<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Difference between revisions of "A History of Zimbabwean Elections" - Pindula</title>
<script>document.documentElement.className="client-js";RLCONF={"wgBreakFrames":!1,"wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgRequestId":"YwO4pGVsOrwGjdY7ChH6-QAAAOk","wgCSPNonce":!1,"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":!1,"wgNamespaceNumber":0,"wgPageName":"A_History_of_Zimbabwean_Elections","wgTitle":"A History of Zimbabwean Elections","wgCurRevisionId":119747,"wgRevisionId":119706,"wgArticleId":11648,"wgIsArticle":!0,"wgIsRedirect":!1,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":["Elections"],"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgRelevantPageName":"A_History_of_Zimbabwean_Elections","wgRelevantArticleId":11648,"wgIsProbablyEditable":!1,"wgRelevantPageIsProbablyEditable":!1,"wgRestrictionEdit":[],"wgRestrictionMove":[],
"wgMediaViewerOnClick":!0,"wgMediaViewerEnabledByDefault":!0,"wgArticleFeedbackv5Permissions":{"aft-reader":!0,"aft-member":!1,"aft-editor":!1,"aft-monitor":!1,"aft-administrator":!1,"aft-oversighter":!1,"aft-noone":!1},"wgDiffOldId":119704,"wgDiffNewId":119706,"aftv5Article":{"id":11648,"title":"A History of Zimbabwean Elections","namespace":0,"categories":["Elections"],"permissionLevel":!1},"wgMinervaPermissions":{"watch":!0,"talk":!1},"wgMinervaFeatures":{"beta":!1,"donate":!0,"mobileOptionsLink":!1,"categories":!1,"pageIssues":!1,"talkAtTop":!0,"historyInPageActions":!0,"overflowSubmenu":!0,"tabsOnSpecials":!1,"personalMenu":!0,"mainMenuExpanded":!0,"simplifiedTalk":!1},"wgMinervaDownloadNamespaces":[0]};RLSTATE={"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"loading","mediawiki.interface.helpers.styles":"ready","mediawiki.diff.styles":"ready","ext.embedVideo.styles":"ready"
,"skins.minerva.base.styles":"ready","skins.minerva.content.styles":"ready","skins.minerva.content.styles.images":"ready","mediawiki.hlist":"ready","mediawiki.ui.icon":"ready","mediawiki.ui.button":"ready","skins.minerva.icons.wikimedia":"ready","skins.minerva.mainMenu.icons":"ready","skins.minerva.mainMenu.styles":"ready","skins.minerva.amc.styles":"ready","skins.minerva.personalMenu.icons":"ready","skins.minerva.mainMenu.advanced.icons":"ready","skins.minerva.overflow.icons":"ready"};RLPAGEMODULES=["ext.embedVideo","site","mediawiki.page.startup","skins.minerva.scripts","ext.CategorySuggest","ext.articleFeedbackv5.startup"];</script>
<script>(RLQ=window.RLQ||[]).push(function(){mw.loader.implement("user.options@1hzgi",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});});</script>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=ext.embedVideo.styles%7Cmediawiki.diff.styles%7Cmediawiki.hlist%7Cmediawiki.interface.helpers.styles%7Cmediawiki.ui.button%2Cicon%7Cskins.minerva.amc.styles%7Cskins.minerva.base.styles%7Cskins.minerva.content.styles%7Cskins.minerva.content.styles.images%7Cskins.minerva.icons.wikimedia%7Cskins.minerva.mainMenu.advanced.icons%7Cskins.minerva.mainMenu.icons%2Cstyles%7Cskins.minerva.overflow.icons%7Cskins.minerva.personalMenu.icons&amp;only=styles&amp;skin=minerva"/>
<script async="" src="/load.php?lang=en&amp;modules=startup&amp;only=scripts&amp;raw=1&amp;skin=minerva"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=minerva"/>
<meta name="generator" content="MediaWiki 1.35.0"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="viewport" content="initial-scale=1.0, user-scalable=yes, minimum-scale=0.25, maximum-scale=5.0, width=device-width"/>
<link rel="shortcut icon" href="https://www.pindula.co.zw/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Pindula (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="https://www.pindula.co.zw/api.php?action=rsd"/>
<link rel="alternate" type="application/atom+xml" title="Pindula Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<!-- Matomo Profiles-->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.pindula.co.zw/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '7']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2833808250787996"
     crossorigin="anonymous"></script>

<!-- End Matomo Code -->


<meta property="og:title" content="Difference between revisions of &quot;A History of Zimbabwean Elections&quot; - Pindula"/>
<meta property="og:site_name" content="Pindula"/>
<meta property="og:url" content="https://www.pindula.co.zw/A_History_of_Zimbabwean_Elections"/>
<meta property="og:image" content="https://www.pindula.co.zw/pindula_p_logo_135_1x.png"/>
<meta property="article:modified_time" content="2022-08-19T08:17:40Z"/>
<meta property="article:published_time" content="2022-08-19T08:17:40Z"/>
<meta property="twitter:site" content="@WeArePindula"/>
<meta property="twitter:title" content="Difference between revisions of &quot;A History of Zimbabwean Elections&quot; - Pindula"/>
<meta property="twitter:image" content="https://www.pindula.co.zw/pindula_p_logo_135_1x.png"/>
<meta property="twitter:card" content="summary_large_image"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"article","name":"Difference between revisions of \"A History of Zimbabwean Elections\" - Pindula","headline":"Difference between revisions of \"A History of Zimbabwean Elections\" - Pindula","mainEntityOfPage":"Difference between revisions of \"A History of Zimbabwean Elections\"","identifier":"https:\/\/www.pindula.co.zw\/A_History_of_Zimbabwean_Elections","url":"https:\/\/www.pindula.co.zw\/A_History_of_Zimbabwean_Elections","dateModified":"2022-08-19T08:17:40Z","datePublished":"2022-08-19T08:17:40Z","image":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png"},"author":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"publisher":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pindula.co.zw\/index.php?title=Special:Search&search={search_term}","query-input":"required name=search_term"}}</script>
<!--[if lt IE 9]><script src="/resources/lib/html5shiv/html5shiv.js"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-A_History_of_Zimbabwean_Elections rootpage-A_History_of_Zimbabwean_Elections stable skin-minerva action-view minerva--history-page-action-enabled skin-vector-legacy">
<div id="mw-mf-viewport">
	<div id="mw-mf-page-center">
		<a class="mw-mf-page-center__mask" href="#"></a>
		<header class="header-container header-chrome">
			<form class="header" action="/index.php" method="get">
				<nav class="navigation-drawer toggle-list view-border-box">
					<input type="checkbox" id="main-menu-input" class="toggle-list__checkbox" role="button" aria-labelledby="mw-mf-main-menu-button">
					<label for="main-menu-input" id="mw-mf-main-menu-button"
						class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-menu-base20 mw-ui-icon-flush-left toggle-list__toggle"
						title="Open main menu" data-event-name="ui.mainmenu">Open main menu</label>
					<div id="mw-mf-page-left" class="menu toggle-list__list view-border-box">
	<ul id="p-navigation">
			<li class="">
			    <a href="/Main_Page" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-home" data-event-name="menu.home"><span>Home</span></a>
			</li>
			<li class="">
			    <a href="/Special:Random#/random" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-die " data-event-name="menu.random"><span>Random</span></a>
			</li>
	</ul>
	<ul id="p-interaction">
			<li class="">
			    <a href="/Special:RecentChanges" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-recentChanges " data-event-name="menu.recentchanges"><span>Recent changes</span></a>
			</li>
			<li class="">
			    <a href="/Special:SpecialPages" class="menu__item--specialPages mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-specialPages " data-event-name="menu.specialPages"><span>Special pages</span></a>
			</li>
	</ul>
	<ul id="pt-preferences">
			<li class="">
			    <a href="/Special:Preferences" class="menu__item--preferences mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-preferences  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-settings " data-event-name="menu.preferences"><span>Preferences</span></a>
			</li>
	</ul>
	<ul class="hlist">
			<li class="">
			    <a href="/Pindula:About" class="" data-event-name=""><span>About Pindula</span></a>
			</li>
			<li class="">
			    <a href="/Pindula:General_disclaimer" class="" data-event-name=""><span>Disclaimers</span></a>
			</li>
	</ul>
</div>

					<label class="main-menu-mask" for="main-menu-input"></label>
				</nav>
				<div class="branding-box">
					<a href="/Main_Page">
						<span><img src="/pindula logo_122x40.png" width="122" height="40" alt="Pindula"/></span>
						
					</a>
				</div>
				<div class="search-box">
					<input class="search mw-ui-background-icon-search skin-minerva-search-trigger" type="search" name="search" id="searchInput"
						autocomplete="off" placeholder="Search Pindula" aria-label="Search Pindula"
						value="">
				</div>
				<nav class="minerva-user-navigation" aria-label="User navigation">
					<div><button id="searchIcon" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-search-base20 skin-minerva-search-trigger" type="submit">Search</button></div>
					<div class="toggle-list minerva-user-menu">
	<input
		type="checkbox"
		id="minerva-user-menu-checkbox"
		class="toggle-list__checkbox"
		role="button"
		aria-labelledby="minerva-user-menu-toggle"
		aria-expanded="false">
	<label
		id="minerva-user-menu-toggle"
		class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-userAvatarOutline "
		for="minerva-user-menu-checkbox"
		data-event-name="ui.usermenu">
		User menu
	</label>
	<ul class="toggle-list__list new minerva-user-menu-list toggle-list__list--drop-down" id="p-personal">
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor mw-ui-icon mw-ui-icon-before mw-ui-icon-wikimedia-userAvatar-base20 truncated-text primary-action" href="/User:35.173.238.138" data-event-name="menu.profile">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">35.173.238.138</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userTalk mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk " href="/User_talk:35.173.238.138" data-event-name="menu.userTalk">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Talk</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--unStar mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-unStar " href="/Special:Watchlist" data-event-name="menu.unStar">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Watchlist</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userContributions mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userContributions " href="/Special:Contributions/35.173.238.138" data-event-name="menu.contributions">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Contributions</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--login mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-logIn " href="/index.php?title=Special:UserLogin&amp;returnto=A+History+of+Zimbabwean+Elections&amp;returntoquery=diff%3D119706%26oldid%3D119704" data-event-name="menu.login">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Log in</span>
						</span>
					</a>
				</li>
	</ul>
</div>
<!-- version 1.1.1 - used for partial template invalidation -->

				</nav>
			</form>
		</header>
		<main id="content" class="mw-body">
			<div class="banner-container">
			<div id="siteNotice"></div>
			</div>
			
			<div class="pre-content heading-holder">
				<div class="page-heading">
					<h1 id="section_0">Difference between revisions of "A History of Zimbabwean Elections"</h1>
					<div class="tagline"></div>
				</div>
					<div class="minerva__tab-container">
							<a href="/A_History_of_Zimbabwean_Elections" rel="" class="minerva__tab selected" data-event-name="tabs.subject">Page</a>
							<a href="/index.php?title=Talk:A_History_of_Zimbabwean_Elections&amp;action=edit&amp;redlink=1" rel="discussion" class="minerva__tab new" data-event-name="tabs.talk">Discussion</a>
					</div>
				<nav class="page-actions-menu">
	<ul id="page-actions" class="page-actions-menu__list">
		<li id="page-actions-watch" class="page-actions-menu__list-item">
				<a id="ca-watch" href="/index.php?title=Special:UserLogin&amp;returnto=A+History+of+Zimbabwean+Elections" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-star-base20 mw-ui-icon-with-label-desktop watch-this-article mw-watchlink menu__item--page-actions-watch"
					data-mw="interface"
					data-event-name="menu.watch" role="button" title="Watch">Watch</a>
		</li>
		<li id="page-actions-history" class="page-actions-menu__list-item">
				<a id="" href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;action=history" class="menu__item--page-actions-history mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-history-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.history" role="button" title="">History</a>
		</li>
		<li id="page-actions-edit" class="page-actions-menu__list-item">
				<a id="ca-edit" href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;action=edit&amp;section=0" class="edit-page menu__item--page-actions-edit mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-editLock-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.edit" role="button" title="Edit the lead section of this page">Edit</a>
		</li>
			<li id="page-actions-overflow" class="page-actions-menu__list-item">
				<div class="toggle-list ">
					<input
						type="checkbox"
						id="page-actions-overflow-checkbox"
						class="toggle-list__checkbox"
						role="button"
						aria-labelledby="page-actions-overflow-toggle"
						aria-expanded="false">
					<label
						id="page-actions-overflow-toggle"
						class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-ellipsis mw-ui-icon-with-label-desktop"
						for="page-actions-overflow-checkbox"
						data-event-name="ui.overflowmenu">
						More
					</label>
					<ul class="toggle-list__list new page-actions-overflow-list toggle-list__list--drop-down" id="p-tb">
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-info mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-info  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-infoFilled " href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;action=info" data-event-name="menu.info">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Page information</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-permalink mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-permalink  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-link " href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;oldid=119706" data-event-name="menu.permalink">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Permanent link</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-backlinks mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-backlinks  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-articleRedirect " href="/Special:WhatLinksHere/A_History_of_Zimbabwean_Elections" data-event-name="menu.backlinks">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">What links here</span>
										</span>
									</a>
								</li>
					</ul>
				</div>
			</li>
	</ul>
</nav>
<!-- version 1.0.2 (change every time you update a partial) -->

				
				
				<div class="minerva__subtitle"></div>
			</div>
			
			<div id="bodyContent" class="content"><div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left diff-editfont-monospace" data-mw="interface">
				<col class="diff-marker" />
				<col class="diff-content" />
				<col class="diff-marker" />
				<col class="diff-content" />
				<tr class="diff-title" lang="en">
				<td colspan="2" class="diff-otitle"><div id="mw-diff-otitle1"><strong><a href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;oldid=119704" title="A History of Zimbabwean Elections">Revision as of 07:45, 19 August 2022</a> <span class="mw-diff-edit">(<a href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;action=edit&amp;oldid=119704" title="A History of Zimbabwean Elections">view source</a>)</span></strong></div><div id="mw-diff-otitle2"><a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michaellaban</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Michaellaban" class="mw-usertoollinks-talk" title="User talk:Michaellaban">talk</a> | <a href="/Special:Contributions/Michaellaban" class="mw-usertoollinks-contribs" title="Special:Contributions/Michaellaban">contribs</a>)</span></div><div id="mw-diff-otitle3"> <span class="comment">(<span dir="auto"><span class="autocomment"><a href="#2005">→‎2005</a></span></span>)</span></div><div id="mw-diff-otitle5"></div><div id="mw-diff-otitle4"><a href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;diff=prev&amp;oldid=119704" title="A History of Zimbabwean Elections" id="differences-prevlink">← Older edit</a></div></td>
				<td colspan="2" class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;oldid=119706" title="A History of Zimbabwean Elections">Revision as of 08:17, 19 August 2022</a> <span class="mw-diff-edit">(<a href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;action=edit&amp;oldid=119706" title="A History of Zimbabwean Elections">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michaellaban</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Michaellaban" class="mw-usertoollinks-talk" title="User talk:Michaellaban">talk</a> | <a href="/Special:Contributions/Michaellaban" class="mw-usertoollinks-contribs" title="Special:Contributions/Michaellaban">contribs</a>)</span> </div><div id="mw-diff-ntitle3"> <span class="comment">(<span dir="auto"><span class="autocomment"><a href="#2000">→‎2000</a></span></span>)</span></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4"><a href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;diff=next&amp;oldid=119706" title="A History of Zimbabwean Elections" id="differences-nextlink">Newer edit →</a></div></td>
				</tr><tr><td colspan="4" class="diff-multi" lang="en">(One intermediate revision by the same user not shown)</td></tr><tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l916" >Line 916:</td>
<td colspan="2" class="diff-lineno">Line 916:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>* Margaret Dongo</div></td><td class='diff-marker'> </td><td class='diff-context'><div>* Margaret Dongo</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>There were allegations that the voters’ register was littered with inaccuracies, ghost voters and dead people whose names had not been deleted. It was such non-existent voters that the opposition believed were used to rig elections in areas where Zanu-PF would have been defeated. [[Margaret Dongo]], in '''1995''', successfully contested the election out-come in Harare South constituency on the basis that the voters’ role was in shambles. The fact that she won her case in the High Court made a lot of people believe that the state of the voters’ roll made it liable to abuse by the ZANU-PF.</div></td><td class='diff-marker'> </td><td class='diff-context'><div>There were allegations that the voters’ register was littered with inaccuracies, ghost voters and dead people whose names had not been deleted. It was such non-existent voters that the opposition believed were used to rig elections in areas where Zanu-PF would have been defeated. [[Margaret Dongo]], in '''1995''', successfully contested the election out-come in Harare South constituency on the basis that the voters’ role was in shambles. The fact that she won her case in the High Court made a lot of people believe that the state of the voters’ roll made it liable to abuse by the ZANU-PF.</div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">==2000==</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">{| class=&quot;wikitable&quot;</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|+ 24-25 June 2000 House of Assembly Election</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| '''Registered Voters''' || 5 049 815</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| '''Total Votes (Voter Turnout)''' || Not Available (N/A)</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| '''Invalid/Blank Votes''' || Not Available</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| Total Valid Votes || 2 493 925</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|}</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">{| class=&quot;wikitable&quot;</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|+ Results</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">! Party !! Number of Votes !! % of Votes !! Number of Seats (120)</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| Zimbabwe African National Union-Patriotic Front ([[Zanu-PF]]) || 1 212 302 || 48.6% || 62</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| Movement for Democratic Change ([[MDC]]) || 1 171 051 || 47.0% || 57</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| Zimbabwe African National Union-Ndonga ([[ZANU]]-Ndonga) || 17 629 || 0.7% || 01</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|-</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">| Others || 92 943 || 3.7% || -</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">|}</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">* 120 seats are filled through direct election; 30 seats are reserved for appointees.</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>==2002==</div></td><td class='diff-marker'> </td><td class='diff-context'><div>==2002==</div></td></tr>

<!-- diff cache key pindulawiki_main:diff::1.12:old-119704:rev-119706 -->
</table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Revision as of 08:17, 19 August 2022</h2>
<div class="mw-parser-output"><p><a href="/Zimbabwe" title="Zimbabwe">Zimbabwe</a> has had many presidential elections which have been held in contrasting fashions since the country attained independence in <b>1980</b>. Irregularities were raised over the elections and allegations of rigging, murder, rape, fraud, intimidation and violence were raised by Parties who contested in the elections. 
</p><p>See <a href="/Elections" title="Elections">Elections</a>. <br />
See <a href="/Electoral_System_in_Zimbabwe" title="Electoral System in Zimbabwe">Electoral System in Zimbabwe</a>. <br />
See <a href="/Zimbabwe_Electoral_Commission" title="Zimbabwe Electoral Commission">Zimbabwe Electoral Commission</a>. <br />
See <a href="/Zimbabwe_Election_Support_Network_(ZESN)" title="Zimbabwe Election Support Network (ZESN)">Zimbabwe Election Support Network (ZESN)</a>. <br />
See <a href="/The_Election_Resource_Centre" title="The Election Resource Centre">The Election Resource Centre</a>. <br />
See <a href="/Political_Parties_Finance_Act" title="Political Parties Finance Act">Political Parties Finance Act</a>. <br />
</p>
<div id="toc" class="toc" role="navigation" aria-labelledby="mw-toc-heading"><input type="checkbox" role="button" id="toctogglecheckbox" class="toctogglecheckbox" style="display:none" /><div class="toctitle" lang="en" dir="ltr"><h2 id="mw-toc-heading">Contents</h2><span class="toctogglespan"><label class="toctogglelabel" for="toctogglecheckbox"></label></span></div>
<ul>
<li class="toclevel-1 tocsection-1"><a href="#1980"><span class="tocnumber">1</span> <span class="toctext">1980</span></a>
<ul>
<li class="toclevel-2 tocsection-2"><a href="#Irregularities"><span class="tocnumber">1.1</span> <span class="toctext">Irregularities</span></a></li>
<li class="toclevel-2 tocsection-3"><a href="#Cabinet_1980"><span class="tocnumber">1.2</span> <span class="toctext">Cabinet 1980</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-4"><a href="#1985"><span class="tocnumber">2</span> <span class="toctext">1985</span></a>
<ul>
<li class="toclevel-2 tocsection-5"><a href="#Irregularities_2"><span class="tocnumber">2.1</span> <span class="toctext">Irregularities</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-6"><a href="#1990"><span class="tocnumber">3</span> <span class="toctext">1990</span></a>
<ul>
<li class="toclevel-2 tocsection-7"><a href="#Results"><span class="tocnumber">3.1</span> <span class="toctext">Results</span></a></li>
<li class="toclevel-2 tocsection-8"><a href="#Irregularities_3"><span class="tocnumber">3.2</span> <span class="toctext">Irregularities</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-9"><a href="#1996"><span class="tocnumber">4</span> <span class="toctext">1996</span></a>
<ul>
<li class="toclevel-2 tocsection-10"><a href="#Irregularities_4"><span class="tocnumber">4.1</span> <span class="toctext">Irregularities</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-11"><a href="#2000"><span class="tocnumber">5</span> <span class="toctext">2000</span></a></li>
<li class="toclevel-1 tocsection-12"><a href="#2002"><span class="tocnumber">6</span> <span class="toctext">2002</span></a>
<ul>
<li class="toclevel-2 tocsection-13"><a href="#Irregularities_5"><span class="tocnumber">6.1</span> <span class="toctext">Irregularities</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-14"><a href="#2005"><span class="tocnumber">7</span> <span class="toctext">2005</span></a></li>
<li class="toclevel-1 tocsection-15"><a href="#2008"><span class="tocnumber">8</span> <span class="toctext">2008</span></a>
<ul>
<li class="toclevel-2 tocsection-16"><a href="#Irregularities_6"><span class="tocnumber">8.1</span> <span class="toctext">Irregularities</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-17"><a href="#2013"><span class="tocnumber">9</span> <span class="toctext">2013</span></a>
<ul>
<li class="toclevel-2 tocsection-18"><a href="#Irregularities_7"><span class="tocnumber">9.1</span> <span class="toctext">Irregularities</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-19"><a href="#2018"><span class="tocnumber">10</span> <span class="toctext">2018</span></a>
<ul>
<li class="toclevel-2 tocsection-20"><a href="#Irregularities_8"><span class="tocnumber">10.1</span> <span class="toctext">Irregularities</span></a></li>
<li class="toclevel-2 tocsection-21"><a href="#Cabinet_2018"><span class="tocnumber">10.2</span> <span class="toctext">Cabinet 2018</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-22"><a href="#2022"><span class="tocnumber">11</span> <span class="toctext">2022</span></a></li>
</ul>
</div>

<h2><span class="mw-headline" id="1980">1980</span></h2>
<p>Southern Rhodesia held general elections, in accordance with the conclusions of the Lancaster House agreement, to decide upon a government that would rule the country. <a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a> won making <a href="/Robert_Mugabe" title="Robert Mugabe">Robert Mugabe</a> the first Prime Minister of Zimbabwe.
</p><p>It was alleged that the 1980 elections, which were defining in that they marked the end of colonial rule and the dawning of political independence, were rigged.
</p><p>See <a href="/ZAPU_and_the_1980_election" title="ZAPU and the 1980 election">ZAPU and the 1980 election</a>. <br />
</p>
<h3><span class="mw-headline" id="Irregularities">Irregularities</span></h3>
<p>The late Vice President Joshua Nkomo, in his personal memoirs, <a href="/The_Story_of_My_Life" title="The Story of My Life">The Story of My Life</a>, believed the 1980 elections were rigged and that <a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a> used militias to cordon off some parts of the rural areas it believed to be potential strongholds of his political party, The Zimbabwe African People’s Union <a href="/ZAPU" class="mw-redirect" title="ZAPU">ZAPU</a>. He points out to politically motivated violence, murder and rape perpetrated on political competitors as some of the ways Zanu-PF used to steal the 1980 election. “…the British election supervisors in an interim report had told the governor that more than half of the electorate was living in conditions where a free vote could not take place. 
</p><p>Nkomo claimed that Zapu was cheated out of some seats it could have won, given a fair campaign,” he noted in his personal account of the tyranny that characterised Mugabe’s rule.
</p>
<h3><span class="mw-headline" id="Cabinet_1980">Cabinet 1980</span></h3>
<p>These elections resulted in the:
<a href="/Zimbabwe_Cabinet_1980" title="Zimbabwe Cabinet 1980">Zimbabwe Cabinet 1980</a>
</p>
<h2><span class="mw-headline" id="1985">1985</span></h2>
<p>A newly independent Zimbabwe held general elections for the first time. Zanu PF under Robert Mugabe was re-elected with an increased majority.
</p><p>See <a href="/Zimbabwe_1985_Parliamentary_Election" title="Zimbabwe 1985 Parliamentary Election">Zimbabwe 1985 Parliamentary Election</a>. <br />
</p>
<h3><span class="mw-headline" id="Irregularities_2">Irregularities</span></h3>
<h2><span class="mw-headline" id="1990">1990</span></h2>
<p>This year marked the first elections to be contested under the amended constitution of <b>1987</b>, which established an elected executive presidency and abolished the Senate. <a href="/Edgar_Tekere" title="Edgar Tekere">Edgar Tekere</a>, then ex-Minister of <a href="/index.php?title=Labour_and_Man-Power_Planning&amp;action=edit&amp;redlink=1" class="new" title="Labour and Man-Power Planning (page does not exist)">Labour and Man-Power Planning</a>, ran against Mugabe as the candidate of the <a href="/Zimbabwe_Unity_Movement" title="Zimbabwe Unity Movement">Zimbabwe Unity Movement</a> (ZUM). He had been expelled from Zanu PF following his consistent criticism of corruption. Tekere was strongly against Mugabe’s notion of a one party state as he was quoted of saying: 
</p>
<blockquote><p>“A one-party state was never one of the founding principles of ZANU-PF and experience in Africa has shown that it brought the evils of nepotism, corruption and inefficiency.”</p></blockquote>
<h3><span class="mw-headline" id="Results">Results</span></h3>
<p>The elections were held <b>23 March 1990</b>. <br />
Presidential: <br />
</p>
<ul><li>Registered Voters	4,799,333</li>
<li>Total Votes (Voter Turnout)	2,587,204 (53.9%)</li>
<li>Invalid/Blank Votes	   146,388</li>
<li>Total Valid Votes	2,440,816</li></ul>
<table class="wikitable">
<caption>
</caption>
<tbody><tr>
<th>Candidate (Party)</th>
<th>Number of Votes</th>
<th>% of Votes
</th></tr>
<tr>
<td>Robert Mugabe (ZANU-PF)</td>
<td>2,026,976</td>
<td>83.05%
</td></tr>
<tr>
<td>Edgar Tekere (ZUM)</td>
<td>413,840</td>
<td>16.95%
</td></tr></tbody></table>
<p><br />
House of Assembly: <br />
</p>
<ul><li>Registered Voters	Not Available</li>
<li>Total Votes (Voter Turnout)	2,237,846 (% N/A)</li>
<li>Invalid/Blank Votes	   139,653</li>
<li>Total Valid Votes	2,098,193</li></ul>
<table class="wikitable">
<caption>
</caption>
<tbody><tr>
<th>Party</th>
<th>Number of Votes</th>
<th>% of Votes</th>
<th>Number of Seats (120)*
</th></tr>
<tr>
<td>Zanu-PF</td>
<td>1,690,071</td>
<td>80.54%</td>
<td>117
</td></tr>
<tr>
<td>ZUM</td>
<td>369,031</td>
<td>17.59%</td>
<td>02
</td></tr>
<tr>
<td>ZANU-Ndonga</td>
<td>19,448</td>
<td>0.93%</td>
<td>01
</td></tr>
<tr>
<td>UANC</td>
<td>11,191</td>
<td>0.53%</td>
<td>-
</td></tr>
<tr>
<td>NDU</td>
<td>498</td>
<td>0.02%</td>
<td>-
</td></tr>
<tr>
<td>Independents</td>
<td>7,954</td>
<td>0.38%</td>
<td>-
</td></tr></tbody></table>
<ul><li>120 seats are filled through direct election; 30 seats are reserved for appointees.</li></ul>
<table class="wikitable">
<caption>Bulawayo
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Bulawayo" title="Bulawayo">Bulawayo</a> North</td>
<td><a href="/John_Nkomo" title="John Nkomo">John Nkomo</a></td>
<td>Zanu PF</td>
<td>8 581
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Crispen_Mwete&amp;action=edit&amp;redlink=1" class="new" title="Crispen Mwete (page does not exist)">Crispen Mwete</a></td>
<td>ZUM</td>
<td>4 550
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>13 743</td>
<td>38.74&#160;%
</td></tr>
<tr>
<td><a href="/Bulawayo" title="Bulawayo">Bulawayo</a> South</td>
<td><a href="/index.php?title=Lot_Senda&amp;action=edit&amp;redlink=1" class="new" title="Lot Senda (page does not exist)">Lot Senda</a></td>
<td>Zanu PF</td>
<td>9 661
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Samson_Mushore&amp;action=edit&amp;redlink=1" class="new" title="Samson Mushore (page does not exist)">Samson Mushore</a></td>
<td>ZUM</td>
<td>5 405
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Themba_Dlodlo&amp;action=edit&amp;redlink=1" class="new" title="Themba Dlodlo (page does not exist)">Themba Dlodlo</a></td>
<td>Independent</td>
<td>2 110
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Zachariah_Chigumira&amp;action=edit&amp;redlink=1" class="new" title="Zachariah Chigumira (page does not exist)">Zachariah Chigumira</a></td>
<td>ZANU–Ndonga</td>
<td>830
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>18 789</td>
<td>56.56&#160;%
</td></tr>
<tr>
<td><a href="/Lobengula" title="Lobengula">Lobengula</a></td>
<td><a href="/Joshua_Nkomo" title="Joshua Nkomo">Joshua Nkomo</a></td>
<td>ZANU–PF</td>
<td>8 706
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Maxwell_Nyandoro&amp;action=edit&amp;redlink=1" class="new" title="Maxwell Nyandoro (page does not exist)">Maxwell Nyandoro</a></td>
<td>ZUM</td>
<td>1 420
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Stephen_Chisimo&amp;action=edit&amp;redlink=1" class="new" title="Stephen Chisimo (page does not exist)">Stephen Chisimo</a></td>
<td>UANC</td>
<td>205
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>10,576</td>
<td>24.62&#160;%
</td></tr>
<tr>
<td><a href="/index.php?title=Luveve&amp;action=edit&amp;redlink=1" class="new" title="Luveve (page does not exist)">Luveve</a></td>
<td><a href="/Angeline_Masuku" title="Angeline Masuku">Angeline Masuku</a></td>
<td>Zanu PF</td>
<td>n/a
</td></tr>
<tr>
<td>Full results for Luveve were not released.</td>
<td><b>Turnout</b></td>
<td>n/a</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Magwegwe" title="Magwegwe">Magwegwe</a></td>
<td><a href="/index.php?title=Norman_Zikhali&amp;action=edit&amp;redlink=1" class="new" title="Norman Zikhali (page does not exist)">Norman Zikhali</a></td>
<td>Zanu PF</td>
<td>19 202
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Robert_Mutendi&amp;action=edit&amp;redlink=1" class="new" title="Robert Mutendi (page does not exist)">Robert Mutendi</a></td>
<td>ZUM</td>
<td>3 988
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Tongesai_Nyandoro&amp;action=edit&amp;redlink=1" class="new" title="Tongesai Nyandoro (page does not exist)">Tongesai Nyandoro</a></td>
<td>UANC</td>
<td>992
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 769</td>
<td>54.95&#160;%
</td></tr>
<tr>
<td><a href="/Makokoba" title="Makokoba">Makokoba</a></td>
<td><a href="/Sydney_Malunga" title="Sydney Malunga">Sidney Malunga</a></td>
<td>Zanu PF</td>
<td>11 136
</td></tr>
<tr>
<td></td>
<td>Ishmael Nyakudarika</td>
<td>ZUM</td>
<td>3 238
</td></tr>
<tr>
<td></td>
<td>Turnout</td>
<td>15,090</td>
<td>45.80&#160;%
</td></tr>
<tr>
<td><a href="/Mpopoma" title="Mpopoma">Mpopoma</a></td>
<td><a href="/index.php?title=Edson_Ncube&amp;action=edit&amp;redlink=1" class="new" title="Edson Ncube (page does not exist)">Edson Ncube</a></td>
<td>Zanu PF</td>
<td>13 164
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Philip_Hadebe&amp;action=edit&amp;redlink=1" class="new" title="Philip Hadebe (page does not exist)">Philip Hadebe</a></td>
<td>ZUM</td>
<td>3 042
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Grey_Bango&amp;action=edit&amp;redlink=1" class="new" title="Grey Bango (page does not exist)">Grey Bango</a></td>
<td>Independent</td>
<td>359
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Godfrey_Mpezeni&amp;action=edit&amp;redlink=1" class="new" title="Godfrey Mpezeni (page does not exist)">Godfrey Mpezeni</a></td>
<td>UANC</td>
<td>287
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Phineas_Sithole&amp;action=edit&amp;redlink=1" class="new" title="Phineas Sithole (page does not exist)">Phineas Sithole</a></td>
<td>ZANU–Ndonga</td>
<td>234
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>17 877</td>
<td>38.29&#160;%
</td></tr>
<tr>
<td><a href="/Nkulumane" title="Nkulumane">Nkulumane</a></td>
<td><a href="/Dumiso_Dabengwa" title="Dumiso Dabengwa">Dumiso Dabengwa</a></td>
<td>Zanu PF</td>
<td>15 494
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Victor_Katsolo&amp;action=edit&amp;redlink=1" class="new" title="Victor Katsolo (page does not exist)">Victor Katsolo</a></td>
<td>ZUM</td>
<td>3 470
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Caleb_Nyatoti&amp;action=edit&amp;redlink=1" class="new" title="Caleb Nyatoti (page does not exist)">Caleb Nyatoti</a></td>
<td>UANC</td>
<td>328
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>20 840</td>
<td>61.24&#160;%
</td></tr>
<tr>
<td><a href="/Pelandaba" title="Pelandaba">Pelandaba</a></td>
<td><a href="/Joseph_Msika" title="Joseph Msika">Joseph Msika</a></td>
<td>Zanu PF</td>
<td>10 902
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Christopher_Mariga&amp;action=edit&amp;redlink=1" class="new" title="Christopher Mariga (page does not exist)">Christopher Mariga</a></td>
<td>ZUM</td>
<td>2 202
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>13 204</td>
<td>36.85&#160;%
</td></tr>
</tbody></table>
<table class="wikitable">
<caption>Harare
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Chitungwiza" title="Chitungwiza">Chitungwiza</a></td>
<td><a href="/Witness_Mangwende" title="Witness Mangwende">Witness Mangwende</a></td>
<td>Zanu PF</td>
<td>20 217
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Dominic_Macheka&amp;action=edit&amp;redlink=1" class="new" title="Dominic Macheka (page does not exist)">Dominic Macheka</a></td>
<td>ZUM</td>
<td>6 316
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Munyamana_Gwavhu&amp;action=edit&amp;redlink=1" class="new" title="Munyamana Gwavhu (page does not exist)">Munyamana Gwavhu</a></td>
<td>NDU</td>
<td>237
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>27 533</td>
<td>64.97&#160;%
</td></tr>
<tr>
<td><a href="/Dzivarasekwa" title="Dzivarasekwa">Dzivarasekwa</a></td>
<td><a href="/index.php?title=William_Mushonga&amp;action=edit&amp;redlink=1" class="new" title="William Mushonga (page does not exist)">William Mushonga</a></td>
<td>Zanu PF</td>
<td>24 218
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Elijah_Manjeya&amp;action=edit&amp;redlink=1" class="new" title="Elijah Manjeya (page does not exist)">Elijah Manjeya</a></td>
<td>ZUM</td>
<td>11 240
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Moses_Jiri&amp;action=edit&amp;redlink=1" class="new" title="Moses Jiri (page does not exist)">Moses Jiri</a></td>
<td>UANC</td>
<td>477
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>38 938</td>
<td>98.97&#160;%
</td></tr>
<tr>
<td><a href="/Glen_View" class="mw-redirect" title="Glen View">Glen View</a></td>
<td><a href="/index.php?title=Necasio_Mangisi&amp;action=edit&amp;redlink=1" class="new" title="Necasio Mangisi (page does not exist)">Necasio Mangisi</a></td>
<td>Zanu PF</td>
<td>15 415
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=George_Mugura&amp;action=edit&amp;redlink=1" class="new" title="George Mugura (page does not exist)">George Mugura</a></td>
<td>ZUM</td>
<td>9,348
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Jonias_Makadzange&amp;action=edit&amp;redlink=1" class="new" title="Jonias Makadzange (page does not exist)">Jonias Makadzange</a></td>
<td>UANC</td>
<td>323
</td></tr>
<tr>
<td></td>
<td>Turnout</td>
<td>25 873</td>
<td>59.75&#160;%
</td></tr>
<tr>
<td><a href="/Highfield" title="Highfield">Highfield</a> East</td>
<td><a href="/Herbert_Ushewokunze" title="Herbert Ushewokunze">Herbert Ushewokunze</a></td>
<td>Zanu PF</td>
<td>8 292
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Joseph_Dendere&amp;action=edit&amp;redlink=1" class="new" title="Joseph Dendere (page does not exist)">Joseph Dendere</a></td>
<td>ZUM</td>
<td>5 473
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Jeremiah_Nyamande&amp;action=edit&amp;redlink=1" class="new" title="Jeremiah Nyamande (page does not exist)">Jeremiah Nyamande</a></td>
<td>Independent</td>
<td>275
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Xavier_Chihota&amp;action=edit&amp;redlink=1" class="new" title="Xavier Chihota (page does not exist)">Xavier Chihota</a></td>
<td>NDU</td>
<td>64
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>14,103</td>
<td>35.92&#160;%
</td></tr>
<tr>
<td><a href="/Highfield" title="Highfield">Highfield</a> West</td>
<td><a href="/index.php?title=Richard_Nyandoro&amp;action=edit&amp;redlink=1" class="new" title="Richard Nyandoro (page does not exist)">Richard Nyandoro</a></td>
<td>Zanu PF</td>
<td>18 676
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Isaac_Manyemba&amp;action=edit&amp;redlink=1" class="new" title="Isaac Manyemba (page does not exist)">Isaac Manyemba</a></td>
<td>ZUM</td>
<td>10 666
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=William_Chadzukwa&amp;action=edit&amp;redlink=1" class="new" title="William Chadzukwa (page does not exist)">William Chadzukwa</a></td>
<td>UANC</td>
<td>3 284
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>33 132</td>
<td>91.76&#160;%
</td></tr>
<tr>
<td><a href="/index.php?title=Kambuzuma&amp;action=edit&amp;redlink=1" class="new" title="Kambuzuma (page does not exist)">Kambuzuma</a></td>
<td><a href="/Oliver_Chidawu" title="Oliver Chidawu">Oliver Chidawu</a></td>
<td>Zanu PF</td>
<td>8 740
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Xebio_Bosha&amp;action=edit&amp;redlink=1" class="new" title="Xebio Bosha (page does not exist)">Xebio Bosha</a></td>
<td>ZUM</td>
<td>5 423
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Frederick_Mahere&amp;action=edit&amp;redlink=1" class="new" title="Frederick Mahere (page does not exist)">Frederick Mahere</a></td>
<td>UANC</td>
<td>247
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Nicholas_Hatidani&amp;action=edit&amp;redlink=1" class="new" title="Nicholas Hatidani (page does not exist)">Nicholas Hatidani</a></td>
<td>Independent</td>
<td>241
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Farai_Masango&amp;action=edit&amp;redlink=1" class="new" title="Farai Masango (page does not exist)">Farai Masango</a></td>
<td>Independent</td>
<td>77
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>14 728</td>
<td>43.67&#160;%
</td></tr>
<tr>
<td><a href="/Harare" title="Harare">Harare</a> Central</td>
<td><a href="/Bernard_Chidzero" title="Bernard Chidzero">Bernard Chidzero</a></td>
<td>Zanu PF</td>
<td>9 545
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Raphael_Hamadziripi&amp;action=edit&amp;redlink=1" class="new" title="Raphael Hamadziripi (page does not exist)">Raphael Hamadziripi</a></td>
<td>ZUM</td>
<td>6 864
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>17 120</td>
<td>37.31&#160;%
</td></tr>
<tr>
<td><a href="/Harare" title="Harare">Harare</a> East</td>
<td><a href="/Margaret_Dongo" title="Margaret Dongo">Margaret Dongo</a></td>
<td>Zanu PF</td>
<td>16 390
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Morgan_Changamire&amp;action=edit&amp;redlink=1" class="new" title="Morgan Changamire (page does not exist)">Morgan Changamire</a></td>
<td>ZUM</td>
<td>9 770
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>28 220</td>
<td>70.04&#160;%
</td></tr>
<tr>
<td><a href="/Harare" title="Harare">Harare</a> North</td>
<td><a href="/index.php?title=Tirivanhu_Mudariki&amp;action=edit&amp;redlink=1" class="new" title="Tirivanhu Mudariki (page does not exist)">Tirivanhu Mudariki</a></td>
<td>Zanu PF</td>
<td>11 967
</td></tr>
<tr>
<td></td>
<td><a href="/Masipula_Sithole" title="Masipula Sithole">Masipula Sithole</a></td>
<td>ZUM</td>
<td>5 055
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>18 371</td>
<td>56.76&#160;%
</td></tr>
<tr>
<td><a href="/Harare" title="Harare">Harare</a> South</td>
<td><a href="/index.php?title=Smith_Marara&amp;action=edit&amp;redlink=1" class="new" title="Smith Marara (page does not exist)">Smith Marara</a></td>
<td>Zanu PF</td>
<td>15 100
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Davison_Gomo&amp;action=edit&amp;redlink=1" class="new" title="Davison Gomo (page does not exist)">Davison Gomo</a></td>
<td>ZUM</td>
<td>8 156
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Noah_Chifungo&amp;action=edit&amp;redlink=1" class="new" title="Noah Chifungo (page does not exist)">Noah Chifungo</a></td>
<td>ZANU–Ndonga</td>
<td>1 203
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>25 762</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Harare" title="Harare">Harare</a> West</td>
<td><a href="/index.php?title=Don_Chipango&amp;action=edit&amp;redlink=1" class="new" title="Don Chipango (page does not exist)">Don Chipango</a></td>
<td>Zanu PF</td>
<td>15 675
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Stephen_Nyoka&amp;action=edit&amp;redlink=1" class="new" title="Stephen Nyoka (page does not exist)">Stephen Nyoka</a></td>
<td>ZUM</td>
<td>7 323
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 460</td>
<td>55.16&#160;%
</td></tr>
<tr>
<td><a href="/Mabvuku" title="Mabvuku">Mabvuku</a></td>
<td><a href="/index.php?title=Irene_Mugabe&amp;action=edit&amp;redlink=1" class="new" title="Irene Mugabe (page does not exist)">Irene Mugabe</a></td>
<td>Zanu PF</td>
<td>14 107
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Edyson_Chiwara&amp;action=edit&amp;redlink=1" class="new" title="Edyson Chiwara (page does not exist)">Edyson Chiwara</a></td>
<td>ZUM</td>
<td>5 290
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Pendeka_Stanlake_Nyakudya&amp;action=edit&amp;redlink=1" class="new" title="Pendeka Stanlake Nyakudya (page does not exist)">Pendeka Stanlake Nyakudya</a></td>
<td>UANC</td>
<td>342
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>25 762</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Manyame" title="Manyame">Manyame</a></td>
<td><a href="/index.php?title=Joel_Mupfudza&amp;action=edit&amp;redlink=1" class="new" title="Joel Mupfudza (page does not exist)">Joel Mupfudza</a></td>
<td>Zanu PF</td>
<td>14 298
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Conrad_Mukosera&amp;action=edit&amp;redlink=1" class="new" title="Conrad Mukosera (page does not exist)">Conrad Mukosera</a></td>
<td>ZUM</td>
<td>5 644
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>21 320</td>
<td>45.95&#160;%
</td></tr>
<tr>
<td><a href="/Mbare" title="Mbare">Mbare</a> East</td>
<td><a href="/Tony_Gara" title="Tony Gara">Tony Gara</a></td>
<td>Zanu PF</td>
<td>12 522
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Biston_David&amp;action=edit&amp;redlink=1" class="new" title="Biston David (page does not exist)">Biston David</a></td>
<td>ZUM</td>
<td>4 420
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Tawinei_Chitongo&amp;action=edit&amp;redlink=1" class="new" title="Tawinei Chitongo (page does not exist)">Tawinei Chitongo</a></td>
<td>NDU</td>
<td>197
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>17 880</td>
<td>51.76&#160;%
</td></tr>
<tr>
<td><a href="/Mbare" title="Mbare">Mbare</a> West</td>
<td><a href="/index.php?title=Ephraim_Masawi&amp;action=edit&amp;redlink=1" class="new" title="Ephraim Masawi (page does not exist)">Ephraim Masawi</a></td>
<td>Zanu PF</td>
<td>8 315
</td></tr>
<tr>
<td></td>
<td><a href="/Nesbert_Mutengezanwa" title="Nesbert Mutengezanwa">Nesbert Mutengezanwa</a></td>
<td>ZUM</td>
<td>4 415
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Robert_Marowa&amp;action=edit&amp;redlink=1" class="new" title="Robert Marowa (page does not exist)">Robert Marowa</a></td>
<td>UANC</td>
<td>339
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>13 493</td>
<td>37.36&#160;%
</td></tr>
<tr>
<td><a href="/Mufakose" title="Mufakose">Mufakose</a></td>
<td><a href="/index.php?title=Patrick_Marime&amp;action=edit&amp;redlink=1" class="new" title="Patrick Marime (page does not exist)">Patrick Marime</a></td>
<td>Zanu PF</td>
<td>15 144
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Everisto_Ngwena&amp;action=edit&amp;redlink=1" class="new" title="Everisto Ngwena (page does not exist)">Everisto Ngwena</a></td>
<td>ZUM</td>
<td>3 544
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Edward_Mazaiwana&amp;action=edit&amp;redlink=1" class="new" title="Edward Mazaiwana (page does not exist)">Edward Mazaiwana</a></td>
<td>UANC</td>
<td>1 087
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>20 308</td>
<td>55.17&#160;%
</td></tr>
<tr>
<td><a href="/index.php?title=St_Mary%27s&amp;action=edit&amp;redlink=1" class="new" title="St Mary&#39;s (page does not exist)">St Mary's</a></td>
<td><a href="/index.php?title=Joseph_Macheka&amp;action=edit&amp;redlink=1" class="new" title="Joseph Macheka (page does not exist)">Joseph Macheka</a></td>
<td>Zanu PF</td>
<td>18 323
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Stanley_Musonza&amp;action=edit&amp;redlink=1" class="new" title="Stanley Musonza (page does not exist)">Stanley Musonza</a></td>
<td>ZUM</td>
<td>4 905
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>23 228</td>
<td>50.94&#160;%
</td></tr>
<tr>
<td><a href="/Zengeza" title="Zengeza">Zengeza</a></td>
<td><a href="/index.php?title=Benjamin_Moyo&amp;action=edit&amp;redlink=1" class="new" title="Benjamin Moyo (page does not exist)">Benjamin Moyo</a></td>
<td>Zanu PF</td>
<td>16 370
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Simon_Mapengo&amp;action=edit&amp;redlink=1" class="new" title="Simon Mapengo (page does not exist)">Simon Mapengo</a></td>
<td>ZUM</td>
<td>7 646
</td></tr></tbody></table>
<p><br />
</p>
<table class="wikitable">
<caption><a href="/Manicaland" class="mw-redirect" title="Manicaland">Manicaland</a>
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Buhera" class="mw-redirect" title="Buhera">Buhera</a> North</td>
<td><a href="/index.php?title=Nevison_Nyashanu&amp;action=edit&amp;redlink=1" class="new" title="Nevison Nyashanu (page does not exist)">Nevison Nyashanu</a></td>
<td>Zanu PF</td>
<td>20 260
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Gabriel_Chaiva&amp;action=edit&amp;redlink=1" class="new" title="Gabriel Chaiva (page does not exist)">Gabriel Chaiva</a></td>
<td>ZUM</td>
<td>1 644
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>22 490</td>
<td>69.61&#160;%
</td></tr>
<tr>
<td><a href="/Buhera" class="mw-redirect" title="Buhera">Buhera</a> South</td>
<td><a href="/Kumbirai_Kangai" title="Kumbirai Kangai">Kumbirai Kangai</a></td>
<td>Zanu PF</td>
<td>22 423
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Lovemore_Shoniwa&amp;action=edit&amp;redlink=1" class="new" title="Lovemore Shoniwa (page does not exist)">Lovemore Shoniwa</a></td>
<td>ZUM</td>
<td>1 330
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 481</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Buhera" class="mw-redirect" title="Buhera">Buhera</a> West</td>
<td><a href="/Victoria_Chitepo" title="Victoria Chitepo">Victoria Chitepo</a></td>
<td>Zanu PF</td>
<td>9 988
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Denny_Munetsi&amp;action=edit&amp;redlink=1" class="new" title="Denny Munetsi (page does not exist)">Denny Munetsi</a></td>
<td>ZUM</td>
<td>58
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>10 386</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Chimanimani" title="Chimanimani">Chimanimani</a></td>
<td><a href="/index.php?title=Michael_Mataure&amp;action=edit&amp;redlink=1" class="new" title="Michael Mataure (page does not exist)">Michael Mataure</a></td>
<td>Zanu PF</td>
<td>10 687
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Lucky_Maringapasi&amp;action=edit&amp;redlink=1" class="new" title="Lucky Maringapasi (page does not exist)">Lucky Maringapasi</a></td>
<td>ZUM</td>
<td>1 158
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Tinarwo_Mwazviwanza&amp;action=edit&amp;redlink=1" class="new" title="Tinarwo Mwazviwanza (page does not exist)">Tinarwo Mwazviwanza</a></td>
<td>ZANU–Ndonga</td>
<td>545
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Kingdom_Sithole&amp;action=edit&amp;redlink=1" class="new" title="Kingdom Sithole (page does not exist)">Kingdom Sithole</a></td>
<td>Independent</td>
<td>282
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>13 074</td>
<td>39.49&#160;%
</td></tr>
<tr>
<td><a href="/Chipinge" title="Chipinge">Chipinge</a> North</td>
<td><a href="/index.php?title=Gordon_Mushakavanhu&amp;action=edit&amp;redlink=1" class="new" title="Gordon Mushakavanhu (page does not exist)">Gordon Mushakavanhu</a></td>
<td>ZUM</td>
<td>10 087
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Joseph_Muzite&amp;action=edit&amp;redlink=1" class="new" title="Joseph Muzite (page does not exist)">Joseph Muzite</a></td>
<td>Zanu PF</td>
<td>7 065
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Goodson_Sithole&amp;action=edit&amp;redlink=1" class="new" title="Goodson Sithole (page does not exist)">Goodson Sithole</a></td>
<td>ZANU–Ndonga</td>
<td>5 347
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 323</td>
<td>52.51&#160;%
</td></tr>
<tr>
<td><a href="/Chipinge" title="Chipinge">Chipinge</a> South</td>
<td><a href="/index.php?title=Wiseman_Zengeni&amp;action=edit&amp;redlink=1" class="new" title="Wiseman Zengeni (page does not exist)">Wiseman Zengeni</a></td>
<td>ZANU–Ndonga</td>
<td>8 970
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Killian_Mvududu&amp;action=edit&amp;redlink=1" class="new" title="Killian Mvududu (page does not exist)">Killian Mvududu</a></td>
<td>ZUM</td>
<td>8 721
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Henry_Moyana&amp;action=edit&amp;redlink=1" class="new" title="Henry Moyana (page does not exist)">Henry Moyana</a></td>
<td>Zanu PF</td>
<td>3 616
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>22 309</td>
<td>47.62&#160;%
</td></tr>
<tr>
<td><a href="/Makoni" title="Makoni">Makoni</a> Central</td>
<td><a href="/Didymus_Mutasa" title="Didymus Mutasa">Didymus Mutasa</a></td>
<td>Zanu PF</td>
<td>10 805
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Godfrey_Mandimutsira&amp;action=edit&amp;redlink=1" class="new" title="Godfrey Mandimutsira (page does not exist)">Godfrey Mandimutsira</a></td>
<td>ZUM</td>
<td>3 644
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>n/a</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Makoni" title="Makoni">Makoni</a> East</td>
<td><a href="/Dexter_Chavunduka" title="Dexter Chavunduka">Dexter Chavunduka</a></td>
<td>Zanu PF</td>
<td>18 755
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Winnie_Mwashita&amp;action=edit&amp;redlink=1" class="new" title="Winnie Mwashita (page does not exist)">Winnie Mwashita</a></td>
<td>ZUM</td>
<td>5 988
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>27 102</td>
<td>80.37&#160;%
</td></tr>
<tr>
<td><a href="/Makoni" title="Makoni">Makoni</a> South</td>
<td><a href="/index.php?title=Gibson_Munyero&amp;action=edit&amp;redlink=1" class="new" title="Gibson Munyero (page does not exist)">Gibson Munyero</a></td>
<td>Zanu PF</td>
<td>9 626
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Lazarus_Mtungwazi&amp;action=edit&amp;redlink=1" class="new" title="Lazarus Mtungwazi (page does not exist)">Lazarus Mtungwazi</a></td>
<td>ZUM</td>
<td>2 525
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>13 499</td>
<td>31.80&#160;%
</td></tr>
<tr>
<td><a href="/Makoni" title="Makoni">Makoni</a> West</td>
<td><a href="/Moven_Mahachi" title="Moven Mahachi">Moven Mahachi</a></td>
<td>Zanu PF</td>
<td>n/a
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>n/a</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Mutare" title="Mutare">Mutare</a> Central</td>
<td><a href="/index.php?title=Daniel_Sithole&amp;action=edit&amp;redlink=1" class="new" title="Daniel Sithole (page does not exist)">Daniel Sithole</a></td>
<td>ZUM</td>
<td>9 058
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Zororo_Duri&amp;action=edit&amp;redlink=1" class="new" title="Zororo Duri (page does not exist)">Zororo Duri</a></td>
<td>Zanu PF</td>
<td>8 700
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Clement_Mhlanga&amp;action=edit&amp;redlink=1" class="new" title="Clement Mhlanga (page does not exist)">Clement Mhlanga</a></td>
<td>ZANU–Ndonga</td>
<td>411
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>18 842</td>
<td>41.71&#160;%
</td></tr>
<tr>
<td><a href="/Mutare" title="Mutare">Mutare</a> North</td>
<td><a href="/Oppah_Muchinguri" title="Oppah Muchinguri">Oppah Muchinguri</a></td>
<td>Zanu PF</td>
<td>14 165
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Giles_Mutsekwa&amp;action=edit&amp;redlink=1" class="new" title="Giles Mutsekwa (page does not exist)">Giles Mutsekwa</a></td>
<td>ZUM</td>
<td>13 484
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=David_Mabunyara&amp;action=edit&amp;redlink=1" class="new" title="David Mabunyara (page does not exist)">David Mabunyara</a></td>
<td>ZANU–Ndonga</td>
<td>1 481
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>30 671</td>
<td>72.22&#160;%
</td></tr>
<tr>
<td><a href="/Mutare" title="Mutare">Mutare</a> South</td>
<td><a href="/Lazarus_Nzarayebani" title="Lazarus Nzarayebani">Lazarus Nzarayebani</a></td>
<td>Zanu PF</td>
<td>10 520
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Christopher_Zimunya&amp;action=edit&amp;redlink=1" class="new" title="Christopher Zimunya (page does not exist)">Christopher Zimunya</a></td>
<td>ZUM</td>
<td>3 925
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>15 636</td>
<td>39.89&#160;%
</td></tr>
<tr>
<td><a href="/Mutare" title="Mutare">Mutare</a> West</td>
<td><a href="/Moton_Malianga" class="mw-redirect" title="Moton Malianga">Moton Malianga</a></td>
<td>Zanu PF</td>
<td>14 806
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Wilson_Murwiri&amp;action=edit&amp;redlink=1" class="new" title="Wilson Murwiri (page does not exist)">Wilson Murwiri</a></td>
<td>ZUM</td>
<td>4 349
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>20 765</td>
<td>46.67&#160;%
</td></tr>
<tr>
<td><a href="/Mutasa" title="Mutasa">Mutasa</a></td>
<td><a href="/Misheck_Chinamasa" title="Misheck Chinamasa">Misheck Chinamasa</a></td>
<td>Zanu PF</td>
<td>6 864
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Christopher_Nyamwanza&amp;action=edit&amp;redlink=1" class="new" title="Christopher Nyamwanza (page does not exist)">Christopher Nyamwanza</a></td>
<td>ZUM</td>
<td>6 007
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>14 234</td>
<td>33.89&#160;%
</td></tr>
<tr>
<td><a href="/Nyanga" title="Nyanga">Nyanga</a></td>
<td><a href="/index.php?title=Tichaendepi_Masaya&amp;action=edit&amp;redlink=1" class="new" title="Tichaendepi Masaya (page does not exist)">Tichaendepi Masaya</a></td>
<td>Zanu PF</td>
<td>11 184
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Sylvester_Matsapa&amp;action=edit&amp;redlink=1" class="new" title="Sylvester Matsapa (page does not exist)">Sylvester Matsapa</a></td>
<td>ZUM</td>
<td>6 025
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>19 289</td>
<td>43.10&#160;%
</td></tr></tbody></table>
<table class="wikitable">
<caption>Mashonaland West
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Chegutu" title="Chegutu">Chegutu</a></td>
<td><a href="/index.php?title=Mashava_Mugwagwa&amp;action=edit&amp;redlink=1" class="new" title="Mashava Mugwagwa (page does not exist)">Mashava Mugwagwa</a></td>
<td>Zanu PF</td>
<td>20 420
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Edward_Hamadziripi_Chipape&amp;action=edit&amp;redlink=1" class="new" title="Edward Hamadziripi Chipape (page does not exist)">Edward Hamadziripi Chipape</a></td>
<td>ZUM</td>
<td>3 182
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>25 301</td>
<td>76.18&#160;%
</td></tr>
<tr>
<td><a href="/Hurungwe" title="Hurungwe">Hurungwe</a></td>
<td><a href="/index.php?title=Kenneth_Marombe&amp;action=edit&amp;redlink=1" class="new" title="Kenneth Marombe (page does not exist)">Kenneth Marombe</a></td>
<td>Zanu PF</td>
<td>25 818
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Clement_Gondo&amp;action=edit&amp;redlink=1" class="new" title="Clement Gondo (page does not exist)">Clement Gondo</a></td>
<td>ZUM</td>
<td>3 635
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>31 681</td>
<td>89.63&#160;%
</td></tr>
<tr>
<td><a href="/Kadoma" title="Kadoma">Kadoma</a> East</td>
<td><a href="/Edna_Madzongwe" title="Edna Madzongwe">Edna Madzongwe</a></td>
<td>Zanu PF</td>
<td>18 312
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Leslie_Mashayamombe&amp;action=edit&amp;redlink=1" class="new" title="Leslie Mashayamombe (page does not exist)">Leslie Mashayamombe</a></td>
<td>ZUM</td>
<td>2 450
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>33 498</td>
<td>95.18&#160;%
</td></tr>
<tr>
<td><a href="/Kadoma" title="Kadoma">Kadoma</a> West</td>
<td><a href="/Enos_Chikowore" title="Enos Chikowore">Enos Chikowore</a></td>
<td>Zanu PF</td>
<td>25 865
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Luke_Bosha&amp;action=edit&amp;redlink=1" class="new" title="Luke Bosha (page does not exist)">Luke Bosha</a></td>
<td>ZUM</td>
<td>4 368
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>31 663</td>
<td>73.16&#160;%
</td></tr>
<tr>
<td><a href="/Kariba" title="Kariba">Kariba</a></td>
<td><a href="/index.php?title=Tongayi_Nyikadzino&amp;action=edit&amp;redlink=1" class="new" title="Tongayi Nyikadzino (page does not exist)">Tongayi Nyikadzino</a></td>
<td>Zanu PF</td>
<td>27 482
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Peter_Munjaranji&amp;action=edit&amp;redlink=1" class="new" title="Peter Munjaranji (page does not exist)">Peter Munjaranji</a></td>
<td>ZUM</td>
<td>3 933
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>33 498</td>
<td>76.18&#160;%
</td></tr>
<tr>
<td><a href="/Karoi" title="Karoi">Karoi</a></td>
<td><a href="/index.php?title=Edgar_Kwenda&amp;action=edit&amp;redlink=1" class="new" title="Edgar Kwenda (page does not exist)">Edgar Kwenda</a></td>
<td>Zanu PF</td>
<td>5 432
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Tommy_Charewa&amp;action=edit&amp;redlink=1" class="new" title="Tommy Charewa (page does not exist)">Tommy Charewa</a></td>
<td>ZUM</td>
<td>696
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>6 483</td>
<td>18.10&#160;%
</td></tr>
<tr>
<td><a href="/Makonde" title="Makonde">Makonde</a> Central</td>
<td><a href="/Nathan_Shamuyarira" title="Nathan Shamuyarira">Nathan Shamuyarira</a></td>
<td>Zanu PF</td>
<td>23 430
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Sungano_Janhi_Moyo&amp;action=edit&amp;redlink=1" class="new" title="Sungano Janhi Moyo (page does not exist)">Sungano Janhi Moyo</a></td>
<td>ZUM</td>
<td>3 171
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=William_Marumahoko&amp;action=edit&amp;redlink=1" class="new" title="William Marumahoko (page does not exist)">William Marumahoko</a></td>
<td>UANC</td>
<td>674
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>28 678</td>
<td>76.29&#160;%
</td></tr>
<tr>
<td><a href="/Makonde" title="Makonde">Makonde</a> East</td>
<td><a href="/index.php?title=Mudhomeni_Chivende&amp;action=edit&amp;redlink=1" class="new" title="Mudhomeni Chivende (page does not exist)">Mudhomeni Chivende</a></td>
<td>Zanu PF</td>
<td>27 865
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Noah_Bangure&amp;action=edit&amp;redlink=1" class="new" title="Noah Bangure (page does not exist)">Noah Bangure</a></td>
<td>ZUM</td>
<td>4 451
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>35 104</td>
<td>74.99&#160;%
</td></tr>
<tr>
<td><a href="/Makonde" title="Makonde">Makonde</a> North</td>
<td><a href="/Swithun_Mombeshora" title="Swithun Mombeshora">Swithun Mombeshora</a></td>
<td>Zanu PF</td>
<td>13 883
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Cleopas_Watama&amp;action=edit&amp;redlink=1" class="new" title="Cleopas Watama (page does not exist)">Cleopas Watama</a></td>
<td>ZUM</td>
<td>2 125
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>16 953</td>
<td>42.80&#160;%
</td></tr>
<tr>
<td><a href="/Makonde" title="Makonde">Makonde</a> West</td>
<td><a href="/index.php?title=Sean_Hundermark&amp;action=edit&amp;redlink=1" class="new" title="Sean Hundermark (page does not exist)">Sean Hundermark</a></td>
<td>Zanu PF</td>
<td>16 507
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Robert_Ruzivo&amp;action=edit&amp;redlink=1" class="new" title="Robert Ruzivo (page does not exist)">Robert Ruzivo</a></td>
<td>ZUM</td>
<td>1 513
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>19 204</td>
<td>45.47&#160;%
</td></tr>
<tr>
<td><a href="/Mhondoro-Ngezi" title="Mhondoro-Ngezi">Mhondoro</a></td>
<td><a href="/Felix_Muchemwa" title="Felix Muchemwa">Felix Muchemwa</a></td>
<td>Zanu PF</td>
<td>10 610
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Douglas_Chanakira&amp;action=edit&amp;redlink=1" class="new" title="Douglas Chanakira (page does not exist)">Douglas Chanakira</a></td>
<td>ZUM</td>
<td>1 488
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>12 707</td>
<td>34.74&#160;%
</td></tr>
<tr>
<td><a href="/Ngezi" class="mw-redirect" title="Ngezi">Ngezi</a></td>
<td><a href="/index.php?title=Frederick_Mugwangwavari&amp;action=edit&amp;redlink=1" class="new" title="Frederick Mugwangwavari (page does not exist)">Frederick Mugwangwavari</a></td>
<td>Zanu PF</td>
<td>8 222
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Lovemore_Tapera&amp;action=edit&amp;redlink=1" class="new" title="Lovemore Tapera (page does not exist)">Lovemore Tapera</a></td>
<td>ZUM</td>
<td>400
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>9 036</td>
<td>25.41&#160;%
</td></tr>
<tr>
<td><a href="/Zvimba" title="Zvimba">Zvimba</a></td>
<td><a href="/Sabina_Mugabe" title="Sabina Mugabe">Sabina Mugabe</a></td>
<td>Zanu PF</td>
<td>8 008
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Esau_Chakupe&amp;action=edit&amp;redlink=1" class="new" title="Esau Chakupe (page does not exist)">Esau Chakupe</a></td>
<td>ZUM</td>
<td>525
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>8 852</td>
<td>20.73&#160;%
</td></tr></tbody></table>
<table class="wikitable">
<caption>Mashonaland Central
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Bindura" title="Bindura">Bindura</a></td>
<td><a href="/Joice_Mujuru" title="Joice Mujuru">Joice Mujuru</a></td>
<td>Zanu PF</td>
<td>35 262
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Emmanuel_Magoche&amp;action=edit&amp;redlink=1" class="new" title="Emmanuel Magoche (page does not exist)">Emmanuel Magoche</a></td>
<td>ZUM</td>
<td>4 110
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>41 669</td>
<td>92.91&#160;%
</td></tr>
<tr>
<td><a href="/Centenary" title="Centenary">Centenary</a></td>
<td><a href="/Border_Gezi" title="Border Gezi">Border Gezi</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/index.php?title=Chiweshe&amp;action=edit&amp;redlink=1" class="new" title="Chiweshe (page does not exist)">Chiweshe</a></td>
<td><a href="/Chenhamo_Chimutengwende" title="Chenhamo Chimutengwende">Chenhamo Chimutengwende</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/Guruve" title="Guruve">Guruve</a></td>
<td><a href="/index.php?title=Ephraim_Chafesuka&amp;action=edit&amp;redlink=1" class="new" title="Ephraim Chafesuka (page does not exist)">Ephraim Chafesuka</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/Mount_Darwin" title="Mount Darwin">Mount Darwin</a></td>
<td><a href="/index.php?title=Richard_Mujana&amp;action=edit&amp;redlink=1" class="new" title="Richard Mujana (page does not exist)">Richard Mujana</a></td>
<td>Zanu PF</td>
<td>22 892
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Peter_Sango&amp;action=edit&amp;redlink=1" class="new" title="Peter Sango (page does not exist)">Peter Sango</a></td>
<td>ZUM</td>
<td>1 363
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Olis_Manyeruke&amp;action=edit&amp;redlink=1" class="new" title="Olis Manyeruke (page does not exist)">Olis Manyeruke</a></td>
<td>Independent</td>
<td>570
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>26 425</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/index.php?title=Mukumbura&amp;action=edit&amp;redlink=1" class="new" title="Mukumbura (page does not exist)">Mukumbura</a></td>
<td><a href="/Joseph_Kaparadza" title="Joseph Kaparadza">Joseph Kaparadza</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/Shamva" title="Shamva">Shamva</a></td>
<td><a href="/index.php?title=Donald_Nyamaropa&amp;action=edit&amp;redlink=1" class="new" title="Donald Nyamaropa (page does not exist)">Donald Nyamaropa</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr></tbody></table>
<p><br />
</p>
<table class="wikitable">
<caption>Mashonaland East
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Chihota" title="Chihota">Chihota</a></td>
<td><a href="/index.php?title=Ernest_Chipitiri&amp;action=edit&amp;redlink=1" class="new" title="Ernest Chipitiri (page does not exist)">Ernest Chipitiri</a></td>
<td>Zanu PF</td>
<td>10 343
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Jackson_Muzambi&amp;action=edit&amp;redlink=1" class="new" title="Jackson Muzambi (page does not exist)">Jackson Muzambi</a></td>
<td>ZUM</td>
<td>1 088
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Zacharia_Nyamadzawo&amp;action=edit&amp;redlink=1" class="new" title="Zacharia Nyamadzawo (page does not exist)">Zacharia Nyamadzawo</a></td>
<td>Independent</td>
<td>332
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>12 599</td>
<td>29.47&#160;%
</td></tr>
<tr>
<td><a href="/index.php?title=Chinomora&amp;action=edit&amp;redlink=1" class="new" title="Chinomora (page does not exist)">Chinomora</a></td>
<td><a href="/index.php?title=Kenneth_Bute&amp;action=edit&amp;redlink=1" class="new" title="Kenneth Bute (page does not exist)">Kenneth Bute</a></td>
<td>Zanu PF</td>
<td>13 525
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Anathasio_Mushimbo&amp;action=edit&amp;redlink=1" class="new" title="Anathasio Mushimbo (page does not exist)">Anathasio Mushimbo</a></td>
<td>ZUM</td>
<td>1 586
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>16 393</td>
<td>42.08&#160;%
</td></tr>
<tr>
<td><a href="/Goromonzi" title="Goromonzi">Goromonzi</a></td>
<td><a href="/Herbert_Murerwa" title="Herbert Murerwa">Herbert Murerwa</a></td>
<td>Zanu PF</td>
<td>19 678
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Percy_Chigodora&amp;action=edit&amp;redlink=1" class="new" title="Percy Chigodora (page does not exist)">Percy Chigodora</a></td>
<td>ZUM</td>
<td>2 967
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 460</td>
<td>51.49&#160;%
</td></tr>
<tr>
<td><a href="/Marondera" title="Marondera">Marondera</a></td>
<td><a href="/Sydney_Sekeramayi" title="Sydney Sekeramayi">Sydney Sekeramayi</a></td>
<td>Zanu PF</td>
<td>18 892
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Sheila_van_Reenen&amp;action=edit&amp;redlink=1" class="new" title="Sheila van Reenen (page does not exist)">Sheila van Reenen</a></td>
<td>ZUM</td>
<td>3 195
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>23 479</td>
<td>66.20&#160;%
</td></tr>
<tr>
<td><a href="/Mudzi" title="Mudzi">Mudzi</a></td>
<td><a href="/index.php?title=Bainos_Mupezeni&amp;action=edit&amp;redlink=1" class="new" title="Bainos Mupezeni (page does not exist)">Bainos Mupezeni</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/Murehwa" class="mw-redirect" title="Murehwa">Murehwa</a> North</td>
<td><a href="/index.php?title=Alois_Mangwende&amp;action=edit&amp;redlink=1" class="new" title="Alois Mangwende (page does not exist)">Alois Mangwende</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/Murehwa" class="mw-redirect" title="Murehwa">Murehwa</a> South</td>
<td><a href="/index.php?title=David_Karimanzira&amp;action=edit&amp;redlink=1" class="new" title="David Karimanzira (page does not exist)">David Karimanzira</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/Mutoko" title="Mutoko">Mutoko</a> North</td>
<td><a href="/Mabel_Chinomona" title="Mabel Chinomona">Mabel Chinomona</a></td>
<td>Zanu PF</td>
<td>Unopposed
</td></tr>
<tr>
<td><a href="/Mutoko" title="Mutoko">Mutoko</a> South</td>
<td><a href="/index.php?title=Richard_Katsande&amp;action=edit&amp;redlink=1" class="new" title="Richard Katsande (page does not exist)">Richard Katsande</a></td>
<td>Zanu PF</td>
<td>19 176
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Claudius_Mugambiwa&amp;action=edit&amp;redlink=1" class="new" title="Claudius Mugambiwa (page does not exist)">Claudius Mugambiwa</a></td>
<td>Independent</td>
<td>933
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>22 174</td>
<td>58.72&#160;%
</td></tr>
<tr>
<td><a href="/Wedza" title="Wedza">Wedza</a></td>
<td><a href="/index.php?title=Stanlake_Marwodzi&amp;action=edit&amp;redlink=1" class="new" title="Stanlake Marwodzi (page does not exist)">Stanlake Marwodzi</a></td>
<td>Zanu PF</td>
<td>16 507
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Joshua_Siya&amp;action=edit&amp;redlink=1" class="new" title="Joshua Siya (page does not exist)">Joshua Siya</a></td>
<td>ZUM</td>
<td>1 501
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>19 993</td>
<td>50.76&#160;%
</td></tr></tbody></table>
<p><br />
</p>
<table class="wikitable">
<caption>Masvingo
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Bikita" title="Bikita">Bikita</a> East</td>
<td><a href="/index.php?title=Gabriel_Machinga&amp;action=edit&amp;redlink=1" class="new" title="Gabriel Machinga (page does not exist)">Gabriel Machinga</a></td>
<td>Zanu PF</td>
<td>unopposed
</td></tr>
<tr>
<td><a href="/Bikita" title="Bikita">Bikita</a> West</td>
<td><a href="/index.php?title=Jewel_Kufandada&amp;action=edit&amp;redlink=1" class="new" title="Jewel Kufandada (page does not exist)">Jewel Kufandada</a></td>
<td>Zanu PF</td>
<td>10 715
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Kenneth_Matimba&amp;action=edit&amp;redlink=1" class="new" title="Kenneth Matimba (page does not exist)">Kenneth Matimba</a></td>
<td>Zanu PF</td>
<td>3 719
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>15 656</td>
<td>41.93&#160;%
</td></tr>
<tr>
<td><a href="/Chiredzi" title="Chiredzi">Chiredzi</a> Central</td>
<td><a href="/Henry_Pote" title="Henry Pote">Henry Pote</a></td>
<td>Zau PF</td>
<td>21 903
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Leo_Chanda&amp;action=edit&amp;redlink=1" class="new" title="Leo Chanda (page does not exist)">Leo Chanda</a></td>
<td>ZUM</td>
<td>4 420
</td></tr>
<tr>
<td></td>
<td>Turnout</td>
<td>29 239</td>
<td>68.96&#160;%
</td></tr>
<tr>
<td><a href="/Chiredzi" title="Chiredzi">Chiredzi</a> South</td>
<td><a href="/Aaron_Baloyi" title="Aaron Baloyi">Aaron Baloyi</a></td>
<td>Zanu PF</td>
<td>unopposed
</td></tr>
<tr>
<td><a href="/Chiredzi" title="Chiredzi">Chiredzi</a>–<a href="/Zaka" title="Zaka">Zaka</a></td>
<td><a href="/index.php?title=Titus_Maluleke&amp;action=edit&amp;redlink=1" class="new" title="Titus Maluleke (page does not exist)">Titus Maluleke</a></td>
<td>Zanu PF</td>
<td>unopposed
</td></tr>
<tr>
<td><a href="/Chivi" title="Chivi">Chivi</a> North</td>
<td><a href="/index.php?title=Ketina_Mudamburi&amp;action=edit&amp;redlink=1" class="new" title="Ketina Mudamburi (page does not exist)">Ketina Mudamburi</a></td>
<td>Zanu PF</td>
<td>unopposed
</td></tr>
<tr>
<td><a href="/Chivi" title="Chivi">Chivi</a> South</td>
<td><a href="/index.php?title=Paradza_Mandebvu&amp;action=edit&amp;redlink=1" class="new" title="Paradza Mandebvu (page does not exist)">Paradza Mandebvu</a></td>
<td>Zanu PF</td>
<td>18 834
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Munashe_Chidavashe&amp;action=edit&amp;redlink=1" class="new" title="Munashe Chidavashe (page does not exist)">Munashe Chidavashe</a></td>
<td>ZUM</td>
<td>767
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>20 368</td>
<td>48.95&#160;%
</td></tr>
<tr>
<td><a href="/Gutu" title="Gutu">Gutu</a> East</td>
<td><a href="/index.php?title=Ephraim_Marwizi&amp;action=edit&amp;redlink=1" class="new" title="Ephraim Marwizi (page does not exist)">Ephraim Marwizi</a></td>
<td>Zanu PF</td>
<td>8 865
</td></tr>
<tr>
<td></td>
<td><a href="/Nelson_Mawema" title="Nelson Mawema">Nelson Mawema</a></td>
<td>Zanu PF</td>
<td>5 951
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>15 367</td>
<td>41.91&#160;%
</td></tr>
<tr>
<td><a href="/Gutu" title="Gutu">Gutu</a> North</td>
<td><a href="/index.php?title=Joseph_Mandaba&amp;action=edit&amp;redlink=1" class="new" title="Joseph Mandaba (page does not exist)">Joseph Mandaba</a></td>
<td>Zanu PF</td>
<td>12 409
</td></tr>
<tr>
<td></td>
<td><a href="/Oliver_Munyaradzi" title="Oliver Munyaradzi">Oliver Munyaradzi</a></td>
<td>Zanu PF</td>
<td>7 657
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>21 467</td>
<td>59.40&#160;%
</td></tr>
<tr>
<td><a href="/Gutu" title="Gutu">Gutu</a> South</td>
<td><a href="/Shuvai_Mahofa" title="Shuvai Mahofa">Shuvai Mahofa</a></td>
<td>Zanu PF</td>
<td>18 799
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Isaac_Chimwanda&amp;action=edit&amp;redlink=1" class="new" title="Isaac Chimwanda (page does not exist)">Isaac Chimwanda</a></td>
<td>ZUM</td>
<td>1 226
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>20 758</td>
<td>60.06&#160;%
</td></tr>
<tr>
<td><a href="/Masvingo" title="Masvingo">Masvingo</a> Central</td>
<td><a href="/Dzikamai_Mavhaire" title="Dzikamai Mavhaire">Dzikamai Mavhaire</a></td>
<td>Zanu PF</td>
<td>26 188
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Naboth_Musabayana&amp;action=edit&amp;redlink=1" class="new" title="Naboth Musabayana (page does not exist)">Naboth Musabayana</a></td>
<td>ZUM</td>
<td>3 905
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>32 062</td>
<td>76.36&#160;%
</td></tr>
<tr>
<td><a href="/Masvingo" title="Masvingo">Masvingo</a> North</td>
<td><a href="/George_Mudukuti" title="George Mudukuti">George Mudukuti</a></td>
<td>Zanu PF</td>
<td>unopposed
</td></tr>
<tr>
<td><a href="/Masvingo" title="Masvingo">Masvingo</a> South</td>
<td><a href="/Eddison_Zvobgo" title="Eddison Zvobgo">Eddison Zvobgo</a></td>
<td>Zanu PF</td>
<td>unopposed
</td></tr>
<tr>
<td><a href="/Mwenezi" title="Mwenezi">Mwenezi</a></td>
<td><a href="/index.php?title=Zephaniah_Matchaba-Hove&amp;action=edit&amp;redlink=1" class="new" title="Zephaniah Matchaba-Hove (page does not exist)">Zephaniah Matchaba-Hove</a></td>
<td>Zanu PF</td>
<td>22 547
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Philemon_Baloyi&amp;action=edit&amp;redlink=1" class="new" title="Philemon Baloyi (page does not exist)">Philemon Baloyi</a></td>
<td>ZUM</td>
<td>1 105
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 916</td>
<td>56.08&#160;%
</td></tr>
<tr>
<td><a href="/Zaka" title="Zaka">Zaka</a> East</td>
<td><a href="/Simbi_Mubako" title="Simbi Mubako">Simbi Mubako</a></td>
<td>Zanu PF</td>
<td>7 118
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Wurayayi_Chisamba&amp;action=edit&amp;redlink=1" class="new" title="Wurayayi Chisamba (page does not exist)">Wurayayi Chisamba</a></td>
<td>Zanu PF</td>
<td>4 812
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Isaac_Gwenure&amp;action=edit&amp;redlink=1" class="new" title="Isaac Gwenure (page does not exist)">Isaac Gwenure</a></td>
<td>ZUM</td>
<td>530
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>13 371</td>
<td>n/a
</td></tr>
<tr>
<td><a href="/Zaka" title="Zaka">Zaka</a> West</td>
<td><a href="/index.php?title=Jefta_Chindanya&amp;action=edit&amp;redlink=1" class="new" title="Jefta Chindanya (page does not exist)">Jefta Chindanya</a></td>
<td>Zanu PF</td>
<td>19 803
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Gladman_Machakata&amp;action=edit&amp;redlink=1" class="new" title="Gladman Machakata (page does not exist)">Gladman Machakata</a></td>
<td>ZUM</td>
<td>1 205
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>22 536</td>
<td>47.25&#160;%
</td></tr></tbody></table>
<p><br />
</p>
<table class="wikitable">
<caption>Matabeleland North
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Binga" title="Binga">Binga</a></td>
<td><a href="/index.php?title=Paul_Siachimbo&amp;action=edit&amp;redlink=1" class="new" title="Paul Siachimbo (page does not exist)">Paul Siachimbo</a></td>
<td>Zanu PF</td>
<td>7 358
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Abraham_Chiketo&amp;action=edit&amp;redlink=1" class="new" title="Abraham Chiketo (page does not exist)">Abraham Chiketo</a></td>
<td>ZUM</td>
<td>2 708
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>14 199</td>
<td>34.83&#160;%
</td></tr>
<tr>
<td><a href="/Bubi" title="Bubi">Bubi</a></td>
<td><a href="/index.php?title=Micah_Bhebhe&amp;action=edit&amp;redlink=1" class="new" title="Micah Bhebhe (page does not exist)">Micah Bhebhe</a></td>
<td>Zanu PF</td>
<td>14 639
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Michael_Ndondo&amp;action=edit&amp;redlink=1" class="new" title="Michael Ndondo (page does not exist)">Michael Ndondo</a></td>
<td>ZUM</td>
<td>2 708
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>19 102</td>
<td>56.17&#160;%
</td></tr>
<tr>
<td><a href="/Hwange" title="Hwange">Hwange</a></td>
<td><a href="/index.php?title=Crispen_Sibanda&amp;action=edit&amp;redlink=1" class="new" title="Crispen Sibanda (page does not exist)">Crispen Sibanda</a></td>
<td>Zanu PF</td>
<td>19 790
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Elton_Muchemwa&amp;action=edit&amp;redlink=1" class="new" title="Elton Muchemwa (page does not exist)">Elton Muchemwa</a></td>
<td>ZUM</td>
<td>5 847
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>28 340</td>
<td>61.97&#160;%
</td></tr>
<tr>
<td><a href="/Lupane" title="Lupane">Lupane</a></td>
<td><a href="/index.php?title=Nkosembi_Khumalo&amp;action=edit&amp;redlink=1" class="new" title="Nkosembi Khumalo (page does not exist)">Nkosembi Khumalo</a></td>
<td>Zanu PF</td>
<td>18 379
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Thomas_Sililo_Masuku&amp;action=edit&amp;redlink=1" class="new" title="Thomas Sililo Masuku (page does not exist)">Thomas Sililo Masuku</a></td>
<td>ZUM</td>
<td>3 222
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>23 790</td>
<td>50.33&#160;%
</td></tr>
<tr>
<td><a href="/Nkayi" title="Nkayi">Nkayi</a></td>
<td><a href="/Welshman_Mabhena" title="Welshman Mabhena">Welshman Mabhena</a></td>
<td>Zanu PF</td>
<td>16 313
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Rogers_Ndlovu&amp;action=edit&amp;redlink=1" class="new" title="Rogers Ndlovu (page does not exist)">Rogers Ndlovu</a></td>
<td>ZUM</td>
<td>1 182
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>19 797</td>
<td>48.91&#160;%
</td></tr>
<tr>
<td><a href="/Nyamandhlovu" title="Nyamandhlovu">Nyamandhlovu</a></td>
<td><a href="/index.php?title=Mark_Rosenfels&amp;action=edit&amp;redlink=1" class="new" title="Mark Rosenfels (page does not exist)">Mark Rosenfels</a></td>
<td>Zanu PF</td>
<td>10 462
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Geoffrey_Peterson&amp;action=edit&amp;redlink=1" class="new" title="Geoffrey Peterson (page does not exist)">Geoffrey Peterson</a></td>
<td>ZUM</td>
<td>1 796
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>13 204</td>
<td>36.49&#160;%
</td></tr>
<tr>
<td><a href="/Tsholotsho" title="Tsholotsho">Tsholotsho</a></td>
<td><a href="/index.php?title=Amos_Mkwananzi&amp;action=edit&amp;redlink=1" class="new" title="Amos Mkwananzi (page does not exist)">Amos Mkwananzi</a></td>
<td>Zanu PF</td>
<td>19 993
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Elliot_Mlotshwa&amp;action=edit&amp;redlink=1" class="new" title="Elliot Mlotshwa (page does not exist)">Elliot Mlotshwa</a></td>
<td>ZUM</td>
<td>1 936
</td></tr></tbody></table>
<p><br />
</p>
<table class="wikitable">
<caption>Matabeleland South
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Beitbridge" title="Beitbridge">Beitbridge</a></td>
<td><a href="/Kembo_Mohadi" title="Kembo Mohadi">Kembo Mohadi</a></td>
<td>Zanu PF</td>
<td>16 190
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Simon_Ncube&amp;action=edit&amp;redlink=1" class="new" title="Simon Ncube (page does not exist)">Simon Ncube</a></td>
<td>ZUM</td>
<td>2 624
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>21 502</td>
<td>52.43&#160;%
</td></tr>
<tr>
<td><a href="/Bulilimamangwe" title="Bulilimamangwe">Bulilimamangwe</a> North</td>
<td><a href="/index.php?title=Richard_Ndlovu&amp;action=edit&amp;redlink=1" class="new" title="Richard Ndlovu (page does not exist)">Richard Ndlovu</a></td>
<td>Zanu PF</td>
<td>16 385
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Shortie_Ncube&amp;action=edit&amp;redlink=1" class="new" title="Shortie Ncube (page does not exist)">Shortie Ncube</a></td>
<td>ZUM</td>
<td>2 172
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>20 233</td>
<td>56.81&#160;%
</td></tr>
<tr>
<td><a href="/Bulilimamangwe" title="Bulilimamangwe">Bulilimamangwe</a> South</td>
<td><a href="/Simon_Khaya_Moyo" title="Simon Khaya Moyo">Simon Khaya-Moyo</a></td>
<td>Zanu PF</td>
<td>12 151
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Michael_Ndawana&amp;action=edit&amp;redlink=1" class="new" title="Michael Ndawana (page does not exist)">Michael Ndawana</a></td>
<td>ZUM</td>
<td>1 502
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>15 233</td>
<td>45.67&#160;%
</td></tr>
<tr>
<td><a href="/Gwanda" title="Gwanda">Gwanda</a> North</td>
<td><a href="/index.php?title=Johnson_Ndlovu&amp;action=edit&amp;redlink=1" class="new" title="Johnson Ndlovu (page does not exist)">Johnson Ndlovu</a></td>
<td>Zanu PF</td>
<td>15 364
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Agrippa_Madlela&amp;action=edit&amp;redlink=1" class="new" title="Agrippa Madlela (page does not exist)">Agrippa Madlela</a></td>
<td>Independent</td>
<td>1 524
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Clement_Khumalo&amp;action=edit&amp;redlink=1" class="new" title="Clement Khumalo (page does not exist)">Clement Khumalo</a></td>
<td>ZUM</td>
<td>1 331
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>19 083</td>
<td>55.06&#160;%
</td></tr>
<tr>
<td><a href="/Gwanda" title="Gwanda">Gwanda</a> South</td>
<td><a href="/index.php?title=Eliah_Masiyane&amp;action=edit&amp;redlink=1" class="new" title="Eliah Masiyane (page does not exist)">Eliah Masiyane</a></td>
<td><a href="/index.php?title=Eliah_Masiyane&amp;action=edit&amp;redlink=1" class="new" title="Eliah Masiyane (page does not exist)">Eliah Masiyane</a></td>
<td>Full results for Gwanda South were not released.
</td></tr>
<tr>
<td><a href="/Nsiza" title="Nsiza">Insiza</a></td>
<td><a href="/Naison_Ndlovu" title="Naison Ndlovu">Naison Ndlovu</a></td>
<td>Zanu PF</td>
<td>13 660
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Newman_Ndlela&amp;action=edit&amp;redlink=1" class="new" title="Newman Ndlela (page does not exist)">Newman Ndlela</a></td>
<td>ZUM</td>
<td>2 560
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>17 848</td>
<td>45.59&#160;%
</td></tr>
<tr>
<td><a href="/Matobo" title="Matobo">Matobo</a></td>
<td><a href="/Stephen_Nkomo" title="Stephen Nkomo">Stephen Nkomo</a></td>
<td>Zanu PF</td>
<td>17 346
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Reason_Nkomazana&amp;action=edit&amp;redlink=1" class="new" title="Reason Nkomazana (page does not exist)">Reason Nkomazana</a></td>
<td>ZUM</td>
<td>1 323
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>21 282</td>
<td>58.33&#160;%
</td></tr>
<tr>
<td><a href="/Umzingwane" class="mw-redirect" title="Umzingwane">Umzingwane</a></td>
<td><a href="/Thenjiwe_Lesabe" title="Thenjiwe Lesabe">Thenjiwe Lesabe</a></td>
<td>Zanu PF</td>
<td>12 122
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Hezikia_Hlabangana&amp;action=edit&amp;redlink=1" class="new" title="Hezikia Hlabangana (page does not exist)">Hezikia Hlabangana</a></td>
<td>ZUM</td>
<td>1 740
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Aaron_Ndabambi&amp;action=edit&amp;redlink=1" class="new" title="Aaron Ndabambi (page does not exist)">Aaron Ndabambi</a></td>
<td>Independent</td>
<td>882
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>15 606</td>
<td>35.52&#160;%
</td></tr></tbody></table>
<p><br />
</p><p><br />
</p>
<table class="wikitable">
<caption>Midlands
</caption>
<tbody><tr>
<th>Constituency</th>
<th>Candidate</th>
<th>Party</th>
<th>Votes
</th></tr>
<tr>
<td><a href="/Chikomba" title="Chikomba">Chikomba</a></td>
<td><a href="/Ernest_Kadungure" title="Ernest Kadungure">Ernest Kadungure</a></td>
<td>Zanu PF</td>
<td>25 929
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Jesmiel_Chakauya&amp;action=edit&amp;redlink=1" class="new" title="Jesmiel Chakauya (page does not exist)">Jesmiel Chakauya</a></td>
<td>ZUM</td>
<td>1 589
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>28 630</td>
<td>59.58&#160;%
</td></tr>
<tr>
<td><a href="/Chirumanzu" class="mw-redirect" title="Chirumanzu">Chirumanzu</a></td>
<td><a href="/index.php?title=Hlomayi_Mangwende&amp;action=edit&amp;redlink=1" class="new" title="Hlomayi Mangwende (page does not exist)">Hlomayi Mangwende</a></td>
<td>Zanu PF</td>
<td>21 468
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Hoinos_Machaya&amp;action=edit&amp;redlink=1" class="new" title="Hoinos Machaya (page does not exist)">Hoinos Machaya</a></td>
<td>ZUM</td>
<td>1 856
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 649</td>
<td>56.07&#160;%
</td></tr>
<tr>
<td><a href="/Gokwe" title="Gokwe">Gokwe</a> East</td>
<td><a href="/index.php?title=Titus_Marongwe&amp;action=edit&amp;redlink=1" class="new" title="Titus Marongwe (page does not exist)">Titus Marongwe</a></td>
<td>Zanu PF</td>
<td>19 888
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Isaiah_Mucheki&amp;action=edit&amp;redlink=1" class="new" title="Isaiah Mucheki (page does not exist)">Isaiah Mucheki</a></td>
<td>ZUM</td>
<td>1 761
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>22 989</td>
<td>67.05&#160;%
</td></tr>
<tr>
<td><a href="/Gokwe" title="Gokwe">Gokwe</a> North</td>
<td><a href="/index.php?title=Benson_Mbowa&amp;action=edit&amp;redlink=1" class="new" title="Benson Mbowa (page does not exist)">Benson Mbowa</a></td>
<td>Zanu PF</td>
<td>20 672
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Patrick_Manwende&amp;action=edit&amp;redlink=1" class="new" title="Patrick Manwende (page does not exist)">Patrick Manwende</a></td>
<td>ZUM</td>
<td>2 626
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>24 862</td>
<td>55.48&#160;%
</td></tr>
<tr>
<td><a href="/Gokwe" title="Gokwe">Gokwe</a> South</td>
<td><a href="/Jason_Machaya" title="Jason Machaya">Jason Machaya</a></td>
<td>Zanu PF</td>
<td>21 785
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Nokuthula_Nduka&amp;action=edit&amp;redlink=1" class="new" title="Nokuthula Nduka (page does not exist)">Nokuthula Nduka</a></td>
<td>ZUM</td>
<td>2 511
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>25 872</td>
<td>74.60&#160;%
</td></tr>
<tr>
<td><a href="/Gokwe" title="Gokwe">Gokwe</a> West</td>
<td><a href="/index.php?title=George_Marange&amp;action=edit&amp;redlink=1" class="new" title="George Marange (page does not exist)">George Marange</a></td>
<td>Zanu PF</td>
<td>n/a
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td></td>
<td>Full results for Gokwe West were not released.
</td></tr>
<tr>
<td><a href="/Gweru" title="Gweru">Gweru</a> Central</td>
<td><a href="/Simon_Muzenda" title="Simon Muzenda">Simon Muzenda</a></td>
<td>Zanu PF</td>
<td>14 083
</td></tr>
<tr>
<td></td>
<td><a href="/Patrick_Kombayi" title="Patrick Kombayi">Patrick Kombayi</a></td>
<td>ZUM</td>
<td>5 234
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Bernard_Kutesera&amp;action=edit&amp;redlink=1" class="new" title="Bernard Kutesera (page does not exist)">Bernard Kutesera</a></td>
<td>UANC</td>
<td>285
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>20 173</td>
<td>52.54&#160;%
</td></tr>
<tr>
<td><a href="/Gweru" title="Gweru">Gweru</a> North</td>
<td><a href="/index.php?title=Cyril_Ndebele&amp;action=edit&amp;redlink=1" class="new" title="Cyril Ndebele (page does not exist)">Cyril Ndebele</a></td>
<td>Zanu PF</td>
<td>n/a
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>n/a</td>
<td>Full results not released
</td></tr>
<tr>
<td><a href="/Gweru" title="Gweru">Gweru</a> South</td>
<td><a href="/index.php?title=Ernest_Tongogara&amp;action=edit&amp;redlink=1" class="new" title="Ernest Tongogara (page does not exist)">Ernest Tongogara</a></td>
<td>Zanu PF</td>
<td>17 311
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Bernard_Gwati&amp;action=edit&amp;redlink=1" class="new" title="Bernard Gwati (page does not exist)">Bernard Gwati</a></td>
<td>ZUM</td>
<td>4 863
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Onward_Manyeruke&amp;action=edit&amp;redlink=1" class="new" title="Onward Manyeruke (page does not exist)">Onward Manyeruke</a></td>
<td>UANC</td>
<td>387
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>23 281</td>
<td>55.28&#160;%
</td></tr>
<tr>
<td><a href="/Kwekwe" title="Kwekwe">Kwekwe</a></td>
<td><a href="/Emmerson_Mnangagwa" title="Emmerson Mnangagwa">Emmerson Mnangagwa</a></td>
<td>Zanu PF</td>
<td>23 898
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Sylvester_Chibanda&amp;action=edit&amp;redlink=1" class="new" title="Sylvester Chibanda (page does not exist)">Sylvester Chibanda</a></td>
<td>ZUM</td>
<td>7 094
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>32 428</td>
<td>78.97&#160;%
</td></tr>
<tr>
<td><a href="/Mberengwa" title="Mberengwa">Mberengwa</a> East</td>
<td><a href="/Richard_Hove" title="Richard Hove">Richard Hove</a></td>
<td>Zanu PF</td>
<td>21 632
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Ben_Shumba&amp;action=edit&amp;redlink=1" class="new" title="Ben Shumba (page does not exist)">Ben Shumba</a></td>
<td>ZUM</td>
<td>1 004
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>23 355</td>
<td>51.27&#160;%
</td></tr>
<tr>
<td><a href="/Mberengwa" title="Mberengwa">Mberengwa</a> West</td>
<td><a href="/index.php?title=Ben_Mataga&amp;action=edit&amp;redlink=1" class="new" title="Ben Mataga (page does not exist)">Ben Mataga</a></td>
<td>Zanu PF</td>
<td>22 005
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Choboro_Masarira&amp;action=edit&amp;redlink=1" class="new" title="Choboro Masarira (page does not exist)">Choboro Masarira</a></td>
<td>Independent</td>
<td>1 513
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Mathias_Munyenyiwa&amp;action=edit&amp;redlink=1" class="new" title="Mathias Munyenyiwa (page does not exist)">Mathias Munyenyiwa</a></td>
<td>ZUM</td>
<td>1 242
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>26 216</td>
<td>55.76&#160;%
</td></tr>
<tr>
<td><a href="/Shurugwi" title="Shurugwi">Shurugwi</a></td>
<td><a href="/David_Ruzive" title="David Ruzive">David Ruzive</a></td>
<td>Zanu PF</td>
<td>25 575
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Peter_Musiyiwa&amp;action=edit&amp;redlink=1" class="new" title="Peter Musiyiwa (page does not exist)">Peter Musiyiwa</a></td>
<td>ZUM</td>
<td>1 630
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>28 343</td>
<td>63.22&#160;%
</td></tr>
<tr>
<td><a href="/Silobela" title="Silobela">Silobela</a></td>
<td><a href="/index.php?title=Steven_Vuma&amp;action=edit&amp;redlink=1" class="new" title="Steven Vuma (page does not exist)">Steven Vuma</a></td>
<td>Zanu PF</td>
<td>14 402
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Kaiza_Jackson&amp;action=edit&amp;redlink=1" class="new" title="Kaiza Jackson (page does not exist)">Kaiza Jackson</a></td>
<td>ZUM</td>
<td>2 479
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>17 589</td>
<td>54.16&#160;%
</td></tr>
<tr>
<td><a href="/Zvishavane" title="Zvishavane">Zvishavane</a></td>
<td><a href="/index.php?title=Tsungirirai_Hungwe&amp;action=edit&amp;redlink=1" class="new" title="Tsungirirai Hungwe (page does not exist)">Tsungirirai Hungwe</a></td>
<td>Zanu PF</td>
<td>22 438
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Raphael_Mudari&amp;action=edit&amp;redlink=1" class="new" title="Raphael Mudari (page does not exist)">Raphael Mudari</a></td>
<td>ZUM</td>
<td>2 823
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>26 461</td>
<td>58.00&#160;%
</td></tr>
<tr>
<td><a href="/Zhombe" title="Zhombe">Zhombe</a></td>
<td><a href="/index.php?title=Peter_Hewlett&amp;action=edit&amp;redlink=1" class="new" title="Peter Hewlett (page does not exist)">Peter Hewlett</a></td>
<td>Zanu PF</td>
<td>15 912
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Rodger_Ross&amp;action=edit&amp;redlink=1" class="new" title="Rodger Ross (page does not exist)">Rodger Ross</a></td>
<td>ZUM</td>
<td>1 083
</td></tr>
<tr>
<td></td>
<td><a href="/index.php?title=Raphael_Muroyiwa&amp;action=edit&amp;redlink=1" class="new" title="Raphael Muroyiwa (page does not exist)">Raphael Muroyiwa</a></td>
<td>Independent</td>
<td>380
</td></tr>
<tr>
<td></td>
<td><b>Turnout</b></td>
<td>18 241</td>
<td>53.71&#160;%
</td></tr></tbody></table>
<h3><span class="mw-headline" id="Irregularities_3">Irregularities</span></h3>
<p>It is reported that Tekere received unprecedented support for his opposition to Mugabe which led to massive election rigging by Zanu PF in order for Mugabe to win. ZUM supporters were the targets of violent attacks which resulted in five candidates being murdered. Those convicted of the attempted murder of former <a href="/Gweru" title="Gweru">Gweru</a> Mayor the late <a href="/Patrick_Kombayi" title="Patrick Kombayi">Patrick Kombayi</a> who was shot in the lower abdomen but survived the shooting, were pardoned immediately afterwards.
</p>
<h2><span class="mw-headline" id="1996">1996</span></h2>
<p>The elections were contested by the incumbent President <a href="/Robert_Mugabe" title="Robert Mugabe">Robert Mugabe</a>, Zimbabwe Rhodesia-era Prime Minister <a href="/Abel_Muzorewa" title="Abel Muzorewa">Abel Muzorewa</a>, and Zanu-Ndonga leader <a href="/Ndabaningi_Sithole" title="Ndabaningi Sithole">Ndabaningi Sithole</a>. Mugabe won, claiming over 90% of the vote, though there was just a 32.3% turnout, largely as a result of Sithole and Muzorewa withdrawing their candidacies shortly before the election (though their names remained on the ballot).
</p>
<table class="wikitable">
<caption>16-17 March 1996 Presidential Election
</caption>
<tbody><tr>
<td><b>Registered Voters</b></td>
<td>4 822 289
</td></tr>
<tr>
<td><b>Total Votes (Voter Turnout)</b></td>
<td>1 557 558 (32.3%)
</td></tr>
<tr>
<td><b>Invalid/Blank Votes</b></td>
<td>43 497
</td></tr>
<tr>
<td><b>Total Valid Votes</b></td>
<td>1 514 061
</td></tr></tbody></table>
<table class="wikitable">
<caption>Results
</caption>
<tbody><tr>
<th>Candidate (Party)</th>
<th>Number of Votes</th>
<th>% of Votes
</th></tr>
<tr>
<td><b>Robert Mugabe (Zanu-PF)</b></td>
<td>1 404 501</td>
<td>92.76%
</td></tr>
<tr>
<td><b>Abel Muzorewa (UP)</b></td>
<td>72 600</td>
<td>4.80%
</td></tr>
<tr>
<td><b>Ndabaningi Sithole (ZANU-Ndonga)</b></td>
<td>36 960</td>
<td>2.44%
</td></tr></tbody></table>
<p>Sithole and Muzorewa withdrew during the week prior to balloting but their names remained on the ballot and both garnered votes.
</p>
<h3><span class="mw-headline" id="Irregularities_4">Irregularities</span></h3>
<ul><li>Sithole</li></ul>
<p>Ndabaningi Sithole was under virtual house arrest on charges of attempting to assassinate Mugabe so he withdrew claiming that Zanu-PF was undermining his authority.
</p>
<div class="embedvideo thumb autoResize" style=""><div class="embedvideowrap thumbinner" style="width: 640px;"><iframe src="//www.youtube.com/embed/V-5QMxoUvZU?" width="640" height="360" frameborder="0" allowfullscreen="true"></iframe></div><div class="thumbcaption">REVEREND NDABANINGI SITHOLE INTERVIEW</div></div><p><br /><br />
</p><p>Sithole was found guilty of conspiring to assassinate Mugabe in <b>December 1997</b> and sentenced to two years in jail. He appealed, failed and died whilst he was still on bail.
</p>
<div class="embedvideo thumb autoResize" style=""><div class="embedvideowrap thumbinner" style="width: 640px;"><iframe src="//www.youtube.com/embed/rLdJZxFrWbg?" width="640" height="360" frameborder="0" allowfullscreen="true"></iframe></div><div class="thumbcaption">ZIMBABWE: NDABANINGI SITHOLE SENTENCED TO 2 YEARS IN JAIL</div></div><p><br /><br />
</p><ul><li>Muzorewa</li></ul>
<p><a href="/Abel_Muzorewa" title="Abel Muzorewa">Abel Muzorewa</a> pulled out after the supreme court turned down his bid to postpone the elections on the basis that the electoral rules were unfair.
</p>
<ul><li>Margaret Dongo</li></ul>
<p>There were allegations that the voters’ register was littered with inaccuracies, ghost voters and dead people whose names had not been deleted. It was such non-existent voters that the opposition believed were used to rig elections in areas where Zanu-PF would have been defeated. <a href="/Margaret_Dongo" title="Margaret Dongo">Margaret Dongo</a>, in <b>1995</b>, successfully contested the election out-come in Harare South constituency on the basis that the voters’ role was in shambles. The fact that she won her case in the High Court made a lot of people believe that the state of the voters’ roll made it liable to abuse by the ZANU-PF.
</p><p><br />
</p>
<h2><span class="mw-headline" id="2000">2000</span></h2>
<table class="wikitable">
<caption>24-25 June 2000 House of Assembly Election
</caption>
<tbody><tr>
<td><b>Registered Voters</b></td>
<td>5 049 815
</td></tr>
<tr>
<td><b>Total Votes (Voter Turnout)</b></td>
<td>Not Available (N/A)
</td></tr>
<tr>
<td><b>Invalid/Blank Votes</b></td>
<td>Not Available
</td></tr>
<tr>
<td>Total Valid Votes</td>
<td>2 493 925
</td></tr></tbody></table>
<p><br />
</p>
<table class="wikitable">
<caption>Results
</caption>
<tbody><tr>
<th>Party</th>
<th>Number of Votes</th>
<th>% of Votes</th>
<th>Number of Seats (120)
</th></tr>
<tr>
<td>Zimbabwe African National Union-Patriotic Front (<a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a>)</td>
<td>1 212 302</td>
<td>48.6%</td>
<td>62
</td></tr>
<tr>
<td>Movement for Democratic Change (<a href="/MDC" title="MDC">MDC</a>)</td>
<td>1 171 051</td>
<td>47.0%</td>
<td>57
</td></tr>
<tr>
<td>Zimbabwe African National Union-Ndonga (<a href="/ZANU" class="mw-redirect" title="ZANU">ZANU</a>-Ndonga)</td>
<td>17 629</td>
<td>0.7%</td>
<td>01
</td></tr>
<tr>
<td>Others</td>
<td>92 943</td>
<td>3.7%</td>
<td>-
</td></tr></tbody></table>
<ul><li>120 seats are filled through direct election; 30 seats are reserved for appointees.</li></ul>
<h2><span class="mw-headline" id="2002">2002</span></h2>
<p>President Robert Mugabe won claiming 56,2% of the vote which was the closest presidential election to date. The AU described the election as “transparent, credible, free and fair. 
</p>
<table class="wikitable">
<caption>9-11 March 2002 Presidential Election
</caption>
<tbody><tr>
<td><b>Registered Voters</b></td>
<td>5 647 812
</td></tr>
<tr>
<td><b>Total Votes (Voter Turnout)</b></td>
<td>3 130 913 (55.4%)
</td></tr>
<tr>
<td><b>Invalid/Blank Votes</b></td>
<td>132 155
</td></tr>
<tr>
<td><b>Total Valid Votes</b></td>
<td>2 998 758
</td></tr></tbody></table>
<table class="wikitable">
<caption>Results
</caption>
<tbody><tr>
<th>Candidate (Party)</th>
<th>Number of Votes</th>
<th>% of Votes
</th></tr>
<tr>
<td><b>Robert Mugabe (ZANU-PF)</b></td>
<td>1 685 212</td>
<td>56.2%
</td></tr>
<tr>
<td><b>Morgan Tsvangirai (MDC)</b></td>
<td>1 258 401</td>
<td>42.0%
</td></tr>
<tr>
<td><b>Wilson Kumbula (ZANU-Ndonga)</b></td>
<td>31 368</td>
<td>1.0%
</td></tr>
<tr>
<td><b>Shakespeare Maya (NAGG)</b></td>
<td>11 906</td>
<td>0.4%
</td></tr>
<tr>
<td><b>Paul Siwela</b></td>
<td>11 871</td>
<td>0.4%
</td></tr></tbody></table>
<h3><span class="mw-headline" id="Irregularities_5">Irregularities</span></h3>
<p>The conduct of the election was strongly condemned by the Commonwealth, Norwegian observers, Zimbabwean opposition figures, and Western governments and media.
</p><p>The <b>2002</b> Presidential election is alleged to have marked the consolidation of totalitarianism and thickening of intolerance. It is also believed to have brought in the notion of winning elections “by an means necessary”  as was postulated in a <a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a> Central committee meeting minutes of <b>March 2007</b>. It was also claimed that this election laid bare the electoral chicanery that <a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a> had already been suspected of. As noted by Professor <a href="/Jonathan_Moyo" title="Jonathan Moyo">Jonathan Moyo</a>, the former Minister of <a href="/Ministry_of_Information,_Publicity_and_Broadcasting_Services" title="Ministry of Information, Publicity and Broadcasting Services">Information and Publicity</a> in Mugabe’s government, the incumbent used the military, national intelligence, police forces, government ministries and departments and traditional chiefs to win the election.
</p>
<h2><span class="mw-headline" id="2005">2005</span></h2>
<table class="wikitable">
<caption>31 March 2005 House of Assembly Election
</caption>
<tbody><tr>
<td><b>Registered Voters</b></td>
<td>5 658 624
</td></tr>
<tr>
<td><b>Total Votes (Voter Turnout)</b></td>
<td>2 696 670 (47.7%)
</td></tr>
<tr>
<td><b>Invalid/Blank Votes</b></td>
<td>62 025
</td></tr>
<tr>
<td><b>Total Valid Votes</b></td>
<td>2 634 645
</td></tr></tbody></table>
<table class="wikitable">
<caption>Results
</caption>
<tbody><tr>
<th>Party</th>
<th>Number of Votes</th>
<th>% of Votes</th>
<th>Number of Seats (120)
</th></tr>
<tr>
<td>Zimbabwe African National Union-Patriotic Front (<a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a>)</td>
<td>1 569 867</td>
<td>59.59%</td>
<td>78
</td></tr>
<tr>
<td>Movement for Democratic Change (<a href="/MDC" title="MDC">MDC</a>)</td>
<td>1 041 292</td>
<td>39.52%</td>
<td>41
</td></tr>
<tr>
<td>Zimbabwe African National Union-Ndonga (<a href="/ZANU" class="mw-redirect" title="ZANU">ZANU</a>-Ndonga)</td>
<td>6 608</td>
<td>0.25%</td>
<td>-
</td></tr>
<tr>
<td>Zimbabwe Youth in Alliance (<a href="/index.php?title=ZIYA&amp;action=edit&amp;redlink=1" class="new" title="ZIYA (page does not exist)">ZIYA</a>)</td>
<td>594</td>
<td>0.02%</td>
<td>-
</td></tr>
<tr>
<td>Zimbabwe People's Democratic Party (<a href="/index.php?title=ZPDP&amp;action=edit&amp;redlink=1" class="new" title="ZPDP (page does not exist)">ZPDP</a>)</td>
<td>61</td>
<td>0.00%</td>
<td>-
</td></tr>
<tr>
<td>Independents</td>
<td>16,223</td>
<td>0.62%</td>
<td>01
</td></tr></tbody></table>
<ul><li>120 seats are filled through direct election; 30 seats are reserved for appointees.</li></ul>
<p><br />
</p>
<table class="wikitable">
<caption>26 November 2005 Senatorial Election
</caption>
<tbody><tr>
<td><b>Registered Voters</b></td>
<td>3 239 574
</td></tr>
<tr>
<td><b>Total Votes (Voter Turnout)</b></td>
<td>631 347 (19.5%)
</td></tr>
<tr>
<td><b>Invalid/Blank Votes</b></td>
<td>21 052
</td></tr>
<tr>
<td><b>Total Valid Votes</b></td>
<td>610 295
</td></tr></tbody></table>
<p><br />	   
</p>
<table class="wikitable">
<caption>Results
</caption>
<tbody><tr>
<th>Party</th>
<th>Number of Votes</th>
<th>% of Votes</th>
<th>Number of Seats (50)
</th></tr>
<tr>
<td>Zimbabwe African National Union-Patriotic Front (<a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a>)</td>
<td>449 860</td>
<td>73.71%</td>
<td>43
</td></tr>
<tr>
<td>Movement for Democratic Change (<a href="/MDC" title="MDC">MDC</a>)</td>
<td>123 628</td>
<td>20.26%</td>
<td>07
</td></tr>
<tr>
<td>Zimbabwe African National Union-Ndonga (<a href="/ZANU" class="mw-redirect" title="ZANU">ZANU</a>-Ndonga)</td>
<td>11,023</td>
<td>1.81%</td>
<td>-
</td></tr>
<tr>
<td>Zimbabwe Youth in Alliance (ZIYA)</td>
<td>6 919</td>
<td>1.13%</td>
<td>-
</td></tr>
<tr>
<td>Peace Action is Freedom for All (PAFA)</td>
<td>5 278</td>
<td>0.86%</td>
<td>-
</td></tr>
<tr>
<td>African National Party (ANP)</td>
<td>3 585</td>
<td>0.59%</td>
<td>-
</td></tr>
<tr>
<td>Zimbabwe African People’s Union-Federal Party (<a href="/ZAPU" class="mw-redirect" title="ZAPU">ZAPU</a>-FP)</td>
<td>213</td>
<td>0.03%</td>
<td>-
</td></tr>
<tr>
<td>Multi-Racial Open Party-Christian Democrats (MOP-CD)</td>
<td>100</td>
<td>0.02%</td>
<td>-
</td></tr>
<tr>
<td>Independents</td>
<td>9 689</td>
<td>1.59%</td>
<td>-
</td></tr></tbody></table>
<ul><li>Partially boycotted by the main opposition Movement for Democratic Change (MDC).</li>
<li>50 seats were filled through direct election; 16 seats were reserved for appointees (6 presidential appointees &amp; 10 traditional chiefs).</li></ul>
<h2><span class="mw-headline" id="2008">2008</span></h2>
<p>The three major candidates were incumbent President <a href="/Robert_Mugabe" title="Robert Mugabe">Robert Mugabe</a> (Zanu PF), <a href="/Morgan_Tsvangirai" title="Morgan Tsvangirai">Morgan Tsvangirai</a> (MDC), and <a href="/Simba_Makoni" title="Simba Makoni">Simba Makoni</a>, an independent. Nearly a month passed before election results were announced which prompted the MDC to seek an order from the High Court to force their release. It was unsuccessful.
</p><p>As no candidate received an outright majority in the first round, a second round was held on <b>27 June 2008</b> between Tsvangirai (with 48% of the first round vote) and Mugabe (43%). Tsvangirai withdrew from the second round a week before it was scheduled to take place, citing violence against his party’s supporters. The second round went ahead, despite widespread condemnation, and led to victory for Mugabe.
</p>
<table class="wikitable">
<caption>First Round (29 March 2008)
</caption>
<tbody><tr>
<td><b>Registered Voters</b></td>
<td>5 934 768
</td></tr>
<tr>
<td><b>Total Votes (Voter Turnout)</b></td>
<td>2 537 240 (42.8%)
</td></tr>
<tr>
<td><b>Invalid/Blank Votes</b></td>
<td>39 975
</td></tr>
<tr>
<td><b>Total Valid Votes</b></td>
<td>2 497 265
</td></tr></tbody></table>
<table class="wikitable">
<caption>Second Round (27 June 2008)
</caption>
<tbody><tr>
<td><b>Registered Voters</b></td>
<td>5 934 768
</td></tr>
<tr>
<td><b>Total Votes (Voter Turnout)</b></td>
<td>2 514 750 (42.4%)
</td></tr>
<tr>
<td><b>Invalid/Blank Votes</b></td>
<td>131 481
</td></tr>
<tr>
<td><b>Total Valid Votes</b></td>
<td>2 383 269
</td></tr></tbody></table>
<table class="wikitable">
<caption>Results
</caption>
<tbody><tr>
<th><b>Candidate (Party)</b></th>
<th><b>First Round</b></th>
<th></th>
<th><b>Second Round</b></th>
<th>
</th></tr>
<tr>
<td></td>
<td><b>Number of Votes</b></td>
<td><b>% of Votes</b></td>
<td><b>Number of Votes</b></td>
<td><b>% of Votes</b>
</td></tr>
<tr>
<td><b>Morgan Tsvangirai (MDC)</b></td>
<td>1 195 562</td>
<td>47.87%</td>
<td>233 000</td>
<td>9.78%
</td></tr>
<tr>
<td><b>Robert Mugabe (ZANU-PF)</b></td>
<td>1 079 730</td>
<td>43.24%</td>
<td>2 150 269</td>
<td>90.22%
</td></tr>
<tr>
<td><b>Simba Makoni</b></td>
<td>207 470</td>
<td>8.31%</td>
<td>-</td>
<td>-
</td></tr>
<tr>
<td><b>Langton Towungana</b></td>
<td>14 503</td>
<td>0.58%</td>
<td>-</td>
<td>-
</td></tr></tbody></table>
<h3><span class="mw-headline" id="Irregularities_6">Irregularities</span></h3>
<p>The period following the first round was marked by political violence. Zanu-PF and the MDC each blamed the other’s supporters for perpetrating the violence; Western governments and prominent Western organisations blamed Zanu-PF for the violence.
</p><p>See <a href="/Silent_Coup_in_Zimbabwe_2008" title="Silent Coup in Zimbabwe 2008">Silent Coup in Zimbabwe 2008</a>
</p><p>Faced with a widely condemned election victory, a parliament without two-thirds majority of his Zanu PF, and a broadly recognized first round result in which Tsvangirai was leading, Mugabe found himself with no choice but to accept the regional and international community’s suggestions for a negotiated political settlement.
</p>
<h2><span class="mw-headline" id="2013">2013</span></h2>
<p>This marked the first election held under a new constitution, which was approved in a referendum in <b>March 2013</b>.
</p>
<h3><span class="mw-headline" id="Irregularities_7">Irregularities</span></h3>
<h2><span class="mw-headline" id="2018">2018</span></h2>
<p>See <a href="/Presidential_election_2018" title="Presidential election 2018">Presidential election 2018</a>. <br />
See <a href="/Zimbabwe_2018_Harmonised_Elections" title="Zimbabwe 2018 Harmonised Elections">Zimbabwe 2018 Harmonised Elections</a>. <br />
See <a href="/Presidential_Candidates_2018_election" title="Presidential Candidates 2018 election">Presidential Candidates 2018 election</a>. <br />
</p>
<h3><span class="mw-headline" id="Irregularities_8">Irregularities</span></h3>
<p>See <a href="/Post_Election_Violence_in_2018" title="Post Election Violence in 2018">Post Election Violence in 2018</a>. <br />
See <a href="/Nelson_Chamisa_Presidential_Election_Result_Challenge" title="Nelson Chamisa Presidential Election Result Challenge">Nelson Chamisa Presidential Election Result Challenge</a>. <br />
</p>
<h3><span class="mw-headline" id="Cabinet_2018">Cabinet 2018</span></h3>
<p>These elections produced:<br /> 
<a href="/Government_Ministries_of_Zimbabwe" title="Government Ministries of Zimbabwe">Government Ministries of Zimbabwe</a>
</p>
<h2><span class="mw-headline" id="2022">2022</span></h2>
<p><a href="/Zimbabwe_By-elections_(March_2022)" title="Zimbabwe By-elections (March 2022)">Zimbabwe By-elections (March 2022)</a> <br />
<a href="/2022_March_By-election_Winners_in_Zimbabwe" title="2022 March By-election Winners in Zimbabwe">2022 March By-election Winners in Zimbabwe</a> <br />
</p>
<table class="wikitable">
<caption>List of 2022 March By-election winners
</caption>
<tbody><tr>
<th>Province</th>
<th>Constituency</th>
<th>Winning Candidate</th>
<th>Party
</th></tr>
<tr>
<td><a href="/Manicaland" class="mw-redirect" title="Manicaland">Manicaland</a></td>
<td>Dangamvura-Chikanga</td>
<td><a href="/Prosper_Mutseyami" title="Prosper Mutseyami">Prosper Mutseyami</a></td>
<td><a href="/Citizens%27_Coalition_for_Change" title="Citizens&#39; Coalition for Change">Citizens' Coalition for Change</a> (CCC)
</td></tr>
<tr>
<td><a href="/Manicaland" class="mw-redirect" title="Manicaland">Manicaland</a></td>
<td><a href="/Mutasa" title="Mutasa">Mutasa</a> South</td>
<td><a href="/Misheck_Mugadza" title="Misheck Mugadza">Misheck Mugadza</a></td>
<td><a href="/Zanu-PF" class="mw-redirect" title="Zanu-PF">Zanu-PF</a>
</td></tr>
<tr>
<td><a href="/Bulawayo" title="Bulawayo">Bulawayo</a></td>
<td>Pumula</td>
<td><a href="/Sichelesile_Mahlangu" title="Sichelesile Mahlangu">Sichelesile Mahlangu</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td>Harare East</td>
<td><a href="/Tendai_Biti" title="Tendai Biti">Tendai Biti</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td>St Mary's</td>
<td><a href="/Unganai_Tarusenga" title="Unganai Tarusenga">Unganai Tarusenga</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Mashonaland_East" title="Mashonaland East">Mashonaland East</a></td>
<td><a href="/Marondera" title="Marondera">Marondera</a> Central</td>
<td><a href="/Caston_Matewu" title="Caston Matewu">Caston Matewu</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Mashonaland_East" title="Mashonaland East">Mashonaland East</a></td>
<td><a href="/Murewa" title="Murewa">Murewa</a> South</td>
<td><a href="/Nyasha_Masoka" title="Nyasha Masoka">Nyasha Masoka</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td>Kambuzuma</td>
<td><a href="/Willias_Madzimure" title="Willias Madzimure">Willias Madzimure</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Midlands_Province" title="Midlands Province">Midlands Province</a></td>
<td>Mbizo</td>
<td><a href="/Settlement_Chikwinya" title="Settlement Chikwinya">Settlement Chikwinya</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td><a href="/Kuwadzana" title="Kuwadzana">Kuwadzana</a></td>
<td><a href="/Johnson_Matambo" title="Johnson Matambo">Johnson Matambo</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Masvingo_Province" title="Masvingo Province">Masvingo Province</a></td>
<td><a href="/Chivi" title="Chivi">Chivi</a> South</td>
<td><a href="/Munyaradzi_Zizhou" title="Munyaradzi Zizhou">Munyaradzi Zizhou</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td><a href="/Highfield" title="Highfield">Highfield</a> East</td>
<td><a href="/Erick_Murai" title="Erick Murai">Erick Murai</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Bulawayo_Metropolitan_Province" title="Bulawayo Metropolitan Province">Bulawayo Metropolitan Province</a></td>
<td><a href="/Nkulumane" title="Nkulumane">Nkulumane</a></td>
<td><a href="/Kucaca_Phulu" title="Kucaca Phulu">Kucaca Phulu</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td><a href="/Highfield" title="Highfield">Highfield</a> West</td>
<td><a href="/Happymore_Chidziva" title="Happymore Chidziva">Happymore Chidziva</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td><a href="/Glen_Norah" title="Glen Norah">Glen Norah</a></td>
<td><a href="/Wellington_Chikombo" title="Wellington Chikombo">Wellington Chikombo</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td><a href="/Kuwadzana" title="Kuwadzana">Kuwadzana</a> East</td>
<td><a href="/Chalton_Hwende" title="Chalton Hwende">Chalton Hwende</a></td>
<td>CCC
</td></tr>
<tr>
<td>[Harare Metropolitan Province]]</td>
<td>Harare Central</td>
<td><a href="/Murisi_Zwizwai" title="Murisi Zwizwai">Murisi Zwizwai</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td>Glen View North</td>
<td><a href="/Fani_Munengami" title="Fani Munengami">Fani Munengami</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td>Mufakose</td>
<td><a href="/Susan_Matsunga" title="Susan Matsunga">Susan Matsunga</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Harare_Metropolitan_Province" title="Harare Metropolitan Province">Harare Metropolitan Province</a></td>
<td><a href="/Epworth" title="Epworth">Epworth</a></td>
<td><a href="/Zalerah_Makari" title="Zalerah Makari">Zalerah Makari</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Midlands_Province" title="Midlands Province">Midlands Province</a></td>
<td><a href="/Kwekwe" title="Kwekwe">Kwekwe</a> Central</td>
<td><a href="/Judith_Tobaiwa" title="Judith Tobaiwa">Judith Tobaiwa</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Mashonaland_East_Province" title="Mashonaland East Province">Mashonaland East Province</a></td>
<td><a href="/Mwenezi" title="Mwenezi">Mwenezi</a> East</td>
<td><a href="/Master_Makope" title="Master Makope">Master Makope</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Mashonaland_East_Province" title="Mashonaland East Province">Mashonaland East Province</a></td>
<td><a href="/Mberengwa" title="Mberengwa">Mberengwa</a> South</td>
<td><a href="/Tasara_Hungwe" title="Tasara Hungwe">Tasara Hungwe</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Mashonaland_East_Province" title="Mashonaland East Province">Mashonaland East Province</a></td>
<td>[[Marondera] East</td>
<td><a href="/Jeremiah_Chiwetu" title="Jeremiah Chiwetu">Jeremiah Chiwetu</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Matabeleland_North_Province" title="Matabeleland North Province">Matabeleland North Province</a></td>
<td><a href="/Tsholotsho" title="Tsholotsho">Tsholotsho</a> South</td>
<td><a href="/Musa_Ncube_(Politician)" title="Musa Ncube (Politician)">Musa Ncube</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Matabeleland_North_Province" title="Matabeleland North Province">Matabeleland North Province</a></td>
<td><a href="/Binga" title="Binga">Binga</a> North</td>
<td><a href="/Prince_Dubeko_Sibanda" title="Prince Dubeko Sibanda">Prince Dubeko Sibanda</a></td>
<td>CCC
</td></tr>
<tr>
<td><a href="/Midlands_Province" title="Midlands Province">Midlands Province</a></td>
<td><a href="/Gokwe" title="Gokwe">Gokwe</a> Central</td>
<td><a href="/Daveson_Masvisvi" title="Daveson Masvisvi">Daveson Masvisvi</a></td>
<td>Zanu-PF
</td></tr>
<tr>
<td><a href="/Midlands" class="mw-redirect" title="Midlands">Midlands</a></td>
<td><a href="/Mkoba" title="Mkoba">Mkoba</a></td>
<td><a href="/Amos_Chibaya" title="Amos Chibaya">Amos Chibaya</a></td>
<td>CCC
</td></tr></tbody></table>
<!-- 
NewPP limit report
Cached time: 20220822171101
Cache expiry: 86400
Dynamic content: false
Complications: []
CPU time usage: 0.076 seconds
Real time usage: 0.079 seconds
Preprocessor visited node count: 520/1000000
Post‐expand include size: 52/2097152 bytes
Template argument size: 0/2097152 bytes
Highest expansion depth: 2/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 652/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%    0.000      1 -total
-->
</div></div><div class="printfooter">
Retrieved from "<a dir="ltr" href="https://www.pindula.co.zw/index.php?title=A_History_of_Zimbabwean_Elections&amp;oldid=119706">https://www.pindula.co.zw/index.php?title=A_History_of_Zimbabwean_Elections&amp;oldid=119706</a>"</div>
</div>
			<div class="post-content" id="page-secondary-actions">
			
			</div>
		</main>
		<footer class="mw-footer minerva-footer">
		<div class="last-modified-bar">
	<div class="post-content last-modified-bar__content">
		<span class="last-modified-bar__icon mw-ui-icon mw-ui-icon-mw-ui-icon-small mw-ui-icon-wikimedia-history-base20 "></span>
		<a class="last-modified-bar__text modified-enhancement" href="/index.php?title=A_History_of_Zimbabwean_Elections&amp;action=history"
				data-user-name=""
				data-user-gender=""
				data-timestamp="">
				<span>View edit history of this page.</span>
		</a>
		<span class="mw-ui-icon mw-ui-icon-small mw-ui-icon-mf-expand-gray mf-mw-ui-icon-rotate-anti-clockwise indicator"></span>
	</div>
</div>

		<div class="post-content footer-content">
			<div id='mw-data-after-content'>
	<p>Contributors: <a href="/User:Jonathan1" class="mw-userlink" title="User:Jonathan1"><bdi>Jonathan1</bdi></a>, <a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michael</bdi></a></p>
</div>

			<h2><img src="/pindula logo_122x40.png" width="122" height="40" alt="Pindula"/></h2>
			<div class="license"></div>
			<ul class="footer-info hlist hlist-separated">
				<li id="footer-info-lastmod"> This page was last edited on 19 August 2022, at 08:17.</li>
			</ul>
			<ul class="footer-places hlist hlist-separated">
				<li id="footer-places-privacy"><a href="/Pindula:Privacy_policy" title="Pindula:Privacy policy">Privacy policy</a></li><li id="footer-places-about"><a href="/Pindula:About" title="Pindula:About">About Pindula</a></li><li id="footer-places-disclaimer"><a href="/Pindula:General_disclaimer" title="Pindula:General disclaimer">Disclaimers</a></li>
			</ul>
		</div>
		</footer>
		
		
		
	</div>
</div>
<div class="mw-notification-area" data-mw="interface"></div>
<!-- v:8.3.0 -->

<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.076","walltime":"0.079","ppvisitednodes":{"value":520,"limit":1000000},"postexpandincludesize":{"value":52,"limit":2097152},"templateargumentsize":{"value":0,"limit":2097152},"expansiondepth":{"value":2,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":652,"limit":5000000},"timingprofile":["100.00%    0.000      1 -total"]},"cachereport":{"timestamp":"20220822171101","ttl":86400,"transientcontent":false}}});mw.config.set({"wgBackendResponseTime":130});});</script>		</body>
		</html>
		