<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Coronavirus COVID-19 in Zimbabwe</title>
<script>document.documentElement.className="client-js";RLCONF={"wgBreakFrames":!1,"wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgRequestId":"YEuN1bnOzSod0f2xYcPrBgAAAPE","wgCSPNonce":!1,"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":!1,"wgNamespaceNumber":0,"wgPageName":"COVID-19_in_Zimbabwe","wgTitle":"COVID-19 in Zimbabwe","wgCurRevisionId":100643,"wgRevisionId":100643,"wgArticleId":17453,"wgIsArticle":!0,"wgIsRedirect":!1,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":["Health","Infectious diseases","COVID19","Coronavirus"],"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgRelevantPageName":"COVID-19_in_Zimbabwe","wgRelevantArticleId":17453,"wgIsProbablyEditable":!1,"wgRelevantPageIsProbablyEditable":!1,"wgRestrictionEdit":[],"wgRestrictionMove":
[],"wgMediaViewerOnClick":!0,"wgMediaViewerEnabledByDefault":!0,"wgArticleFeedbackv5Permissions":{"aft-reader":!0,"aft-member":!1,"aft-editor":!1,"aft-monitor":!1,"aft-administrator":!1,"aft-oversighter":!1,"aft-noone":!1},"wgDiffOldId":100467,"wgDiffNewId":100643,"aftv5Article":{"id":17453,"title":"COVID-19 in Zimbabwe","namespace":0,"categories":["COVID19","Coronavirus","Health","Infectious diseases"],"permissionLevel":!1},"wgMinervaPermissions":{"watch":!0,"talk":!1},"wgMinervaFeatures":{"beta":!1,"donate":!0,"mobileOptionsLink":!1,"categories":!1,"pageIssues":!1,"talkAtTop":!0,"historyInPageActions":!0,"overflowSubmenu":!0,"tabsOnSpecials":!1,"personalMenu":!0,"mainMenuExpanded":!0,"simplifiedTalk":!1},"wgMinervaDownloadNamespaces":[0]};RLSTATE={"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"loading","mediawiki.interface.helpers.styles":"ready","mediawiki.diff.styles":
"ready","ext.cite.styles":"ready","mediawiki.page.gallery.styles":"ready","skins.minerva.base.styles":"ready","skins.minerva.content.styles":"ready","skins.minerva.content.styles.images":"ready","mediawiki.hlist":"ready","mediawiki.ui.icon":"ready","mediawiki.ui.button":"ready","skins.minerva.icons.wikimedia":"ready","skins.minerva.mainMenu.icons":"ready","skins.minerva.mainMenu.styles":"ready","skins.minerva.amc.styles":"ready","skins.minerva.personalMenu.icons":"ready","skins.minerva.mainMenu.advanced.icons":"ready","skins.minerva.overflow.icons":"ready"};RLPAGEMODULES=["ext.cite.ux-enhancements","mediawiki.page.gallery","site","mediawiki.page.startup","skins.minerva.scripts","ext.CategorySuggest","mmv.head","mmv.bootstrap.autostart","ext.articleFeedbackv5.startup"];</script>
<script>(RLQ=window.RLQ||[]).push(function(){mw.loader.implement("user.options@1hzgi",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});});</script>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=ext.cite.styles%7Cmediawiki.diff.styles%7Cmediawiki.hlist%7Cmediawiki.interface.helpers.styles%7Cmediawiki.page.gallery.styles%7Cmediawiki.ui.button%2Cicon%7Cskins.minerva.amc.styles%7Cskins.minerva.base.styles%7Cskins.minerva.content.styles%7Cskins.minerva.content.styles.images%7Cskins.minerva.icons.wikimedia%7Cskins.minerva.mainMenu.advanced.icons%7Cskins.minerva.mainMenu.icons%2Cstyles%7Cskins.minerva.overflow.icons%7Cskins.minerva.personalMenu.icons&amp;only=styles&amp;skin=minerva"/>
<script async="" src="/load.php?lang=en&amp;modules=startup&amp;only=scripts&amp;raw=1&amp;skin=minerva"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=minerva"/>
<meta name="generator" content="MediaWiki 1.35.0"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="description" content="In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020"/>
<meta name="keywords" content="Coronavirus, Wilkins Hospital, COVID-19, Zororo Makamba, Prominent Zimbabweans who died of COVID-19"/>
<meta property="og:image" content="https://www.pindula.co.zw/images/thumb/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg/1200px-Wilkins_Hospital_in_Harare_Coronavirus.jpg"/>
<meta name="viewport" content="initial-scale=1.0, user-scalable=yes, minimum-scale=0.25, maximum-scale=5.0, width=device-width"/>
<link rel="shortcut icon" href="https://www.pindula.co.zw/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Pindula (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="https://www.pindula.co.zw/api.php?action=rsd"/>
<link rel="alternate" type="application/atom+xml" title="Pindula Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<script data-ad-client="ca-pub-2833808250787996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48795431-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48795431-11');
</script>

<meta property="og:title" content="Coronavirus COVID-19 in Zimbabwe"/>
<meta property="og:site_name" content="Pindula"/>
<meta property="og:url" content="https://www.pindula.co.zw/COVID-19_in_Zimbabwe"/>
<meta property="og:description" content="In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020"/>
<meta property="og:image" content="https://www.pindula.co.zw/images/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg?version=19a3e5c43a88fb218eee723fa6ebfbe5"/>
<meta property="og:image:width" content="1597"/>
<meta property="og:image:height" content="898"/>
<meta property="og:image:alt" content="Wilkins was the first hospital used for isolation and quarantine services"/>
<meta property="article:tag" content="Coronavirus, Wilkins Hospital, COVID-19, Zororo Makamba, Prominent Zimbabweans who died of COVID-19"/>
<meta property="article:modified_time" content="2021-03-12T14:39:09Z"/>
<meta property="article:published_time" content="2021-03-12"/>
<meta property="twitter:site" content="@WeArePindula"/>
<meta property="twitter:title" content="Coronavirus COVID-19 in Zimbabwe"/>
<meta property="twitter:description" content="In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020"/>
<meta property="twitter:image" content="https://www.pindula.co.zw/images/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg?version=19a3e5c43a88fb218eee723fa6ebfbe5"/>
<meta property="twitter:image:alt" content="Wilkins was the first hospital used for isolation and quarantine services"/>
<meta property="twitter:card" content="summary_large_image"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"article","name":"Coronavirus COVID-19 in Zimbabwe","headline":"Coronavirus COVID-19 in Zimbabwe","mainEntityOfPage":"Difference between revisions of \"COVID-19 in Zimbabwe\"","identifier":"https:\/\/www.pindula.co.zw\/COVID-19_in_Zimbabwe","url":"https:\/\/www.pindula.co.zw\/COVID-19_in_Zimbabwe","description":"In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020","keywords":"Coronavirus, Wilkins Hospital, COVID-19, Zororo Makamba, Prominent Zimbabweans who died of COVID-19","dateModified":"2021-03-12T14:39:09Z","datePublished":"2021-03-12","image":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/images\/4\/4f\/Wilkins_Hospital_in_Harare_Coronavirus.jpg?version=19a3e5c43a88fb218eee723fa6ebfbe5","width":1597,"height":898},"author":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"publisher":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pindula.co.zw\/index.php?title=Special:Search&search={search_term}","query-input":"required name=search_term"}}</script>
<!--[if lt IE 9]><script src="/resources/lib/html5shiv/html5shiv.js"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-COVID-19_in_Zimbabwe rootpage-COVID-19_in_Zimbabwe stable skin-minerva action-view minerva--history-page-action-enabled skin-vector-legacy">
<div id="mw-mf-viewport">
	<div id="mw-mf-page-center">
		<a class="mw-mf-page-center__mask" href="#"></a>
		<header class="header-container header-chrome">
			<form class="header" action="/index.php" method="get">
				<nav class="navigation-drawer toggle-list view-border-box">
					<input type="checkbox" id="main-menu-input" class="toggle-list__checkbox" role="button" aria-labelledby="mw-mf-main-menu-button">
					<label for="main-menu-input" id="mw-mf-main-menu-button"
						class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-menu-base20 mw-ui-icon-flush-left toggle-list__toggle"
						title="Open main menu" data-event-name="ui.mainmenu">Open main menu</label>
					<div id="mw-mf-page-left" class="menu toggle-list__list view-border-box">
	<ul id="p-navigation">
			<li class="">
			    <a href="/Main_Page" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-home" data-event-name="menu.home"><span>Home</span></a>
			</li>
			<li class="">
			    <a href="/Special:Random#/random" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-die " data-event-name="menu.random"><span>Random</span></a>
			</li>
	</ul>
	<ul id="p-interaction">
			<li class="">
			    <a href="/Special:RecentChanges" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-recentChanges " data-event-name="menu.recentchanges"><span>Recent changes</span></a>
			</li>
			<li class="">
			    <a href="/Special:SpecialPages" class="menu__item--specialPages mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-specialPages " data-event-name="menu.specialPages"><span>Special pages</span></a>
			</li>
	</ul>
	<ul id="pt-preferences">
			<li class="">
			    <a href="/Special:Preferences" class="menu__item--preferences mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-preferences  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-settings " data-event-name="menu.preferences"><span>Preferences</span></a>
			</li>
	</ul>
	<ul class="hlist">
			<li class="">
			    <a href="/Pindula:About" class="" data-event-name=""><span>About Pindula</span></a>
			</li>
			<li class="">
			    <a href="/Pindula:General_disclaimer" class="" data-event-name=""><span>Disclaimers</span></a>
			</li>
	</ul>
</div>

					<label class="main-menu-mask" for="main-menu-input"></label>
				</nav>
				<div class="branding-box">
					<a href="/Main_Page">
						<span><img src="/pindula logo_122x40.png" width="122" height="40" alt="Pindula"/></span>
						
					</a>
				</div>
				<div class="search-box">
					<input class="search mw-ui-background-icon-search skin-minerva-search-trigger" type="search" name="search" id="searchInput"
						autocomplete="off" placeholder="Search Pindula" aria-label="Search Pindula"
						value="">
				</div>
				<nav class="minerva-user-navigation" aria-label="User navigation">
					<div><button id="searchIcon" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-search-base20 skin-minerva-search-trigger" type="submit">Search</button></div>
					<div class="toggle-list minerva-user-menu">
	<input
		type="checkbox"
		id="minerva-user-menu-checkbox"
		class="toggle-list__checkbox"
		role="button"
		aria-labelledby="minerva-user-menu-toggle"
		aria-expanded="false">
	<label
		id="minerva-user-menu-toggle"
		class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-userAvatarOutline "
		for="minerva-user-menu-checkbox"
		data-event-name="ui.usermenu">
		User menu
	</label>
	<ul class="toggle-list__list new minerva-user-menu-list toggle-list__list--drop-down" id="p-personal">
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor mw-ui-icon mw-ui-icon-before mw-ui-icon-wikimedia-userAvatar-base20 truncated-text primary-action" href="/User:107.23.218.4" data-event-name="menu.profile">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">107.23.218.4</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userTalk mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk " href="/User_talk:107.23.218.4" data-event-name="menu.userTalk">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Talk</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--unStar mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-unStar " href="/Special:Watchlist" data-event-name="menu.unStar">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Watchlist</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userContributions mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userContributions " href="/Special:Contributions/107.23.218.4" data-event-name="menu.contributions">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Contributions</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--login mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-logIn " href="/index.php?title=Special:UserLogin&amp;returnto=COVID-19+in+Zimbabwe&amp;returntoquery=diff%3D100643%26oldid%3D100467" data-event-name="menu.login">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Log in</span>
						</span>
					</a>
				</li>
	</ul>
</div>
<!-- version 1.1.1 - used for partial template invalidation -->

				</nav>
			</form>
		</header>
		<main id="content" class="mw-body">
			<div class="banner-container">
			<div id="siteNotice"></div>
			</div>
			
			<div class="pre-content heading-holder">
				<div class="page-heading">
					<h1 id="section_0">Difference between revisions of "COVID-19 in Zimbabwe"</h1>
					<div class="tagline"></div>
				</div>
					<div class="minerva__tab-container">
							<a href="/COVID-19_in_Zimbabwe" rel="" class="minerva__tab selected" data-event-name="tabs.subject">Page</a>
							<a href="/index.php?title=Talk:COVID-19_in_Zimbabwe&amp;action=edit&amp;redlink=1" rel="discussion" class="minerva__tab new" data-event-name="tabs.talk">Discussion</a>
					</div>
				<nav class="page-actions-menu">
	<ul id="page-actions" class="page-actions-menu__list">
		<li id="page-actions-watch" class="page-actions-menu__list-item">
				<a id="ca-watch" href="/index.php?title=Special:UserLogin&amp;returnto=COVID-19+in+Zimbabwe" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-star-base20 mw-ui-icon-with-label-desktop watch-this-article mw-watchlink menu__item--page-actions-watch"
					data-mw="interface"
					data-event-name="menu.watch" role="button" title="Watch">Watch</a>
		</li>
		<li id="page-actions-history" class="page-actions-menu__list-item">
				<a id="" href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=history" class="menu__item--page-actions-history mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-history-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.history" role="button" title="">History</a>
		</li>
		<li id="page-actions-edit" class="page-actions-menu__list-item">
				<a id="ca-edit" href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=edit&amp;section=0" class="edit-page menu__item--page-actions-edit mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-editLock-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.edit" role="button" title="Edit the lead section of this page">Edit</a>
		</li>
			<li id="page-actions-overflow" class="page-actions-menu__list-item">
				<div class="toggle-list ">
					<input
						type="checkbox"
						id="page-actions-overflow-checkbox"
						class="toggle-list__checkbox"
						role="button"
						aria-labelledby="page-actions-overflow-toggle"
						aria-expanded="false">
					<label
						id="page-actions-overflow-toggle"
						class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-ellipsis mw-ui-icon-with-label-desktop"
						for="page-actions-overflow-checkbox"
						data-event-name="ui.overflowmenu">
						More
					</label>
					<ul class="toggle-list__list new page-actions-overflow-list toggle-list__list--drop-down" id="p-tb">
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-info mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-info  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-infoFilled " href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=info" data-event-name="menu.info">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Page information</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-permalink mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-permalink  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-link " href="/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=100643" data-event-name="menu.permalink">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Permanent link</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-backlinks mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-backlinks  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-articleRedirect " href="/Special:WhatLinksHere/COVID-19_in_Zimbabwe" data-event-name="menu.backlinks">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">What links here</span>
										</span>
									</a>
								</li>
					</ul>
				</div>
			</li>
	</ul>
</nav>
<!-- version 1.0.2 (change every time you update a partial) -->

				
				
				<div class="minerva__subtitle"></div>
			</div>
			
			<div id="bodyContent" class="content"><div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left diff-editfont-monospace" data-mw="interface">
				<col class="diff-marker" />
				<col class="diff-content" />
				<col class="diff-marker" />
				<col class="diff-content" />
				<tr class="diff-title" lang="en">
				<td colspan="2" class="diff-otitle"><div id="mw-diff-otitle1"><strong><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=100467" title="COVID-19 in Zimbabwe">Revision as of 19:09, 8 March 2021</a> <span class="mw-diff-edit">(<a href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=edit&amp;oldid=100467" title="COVID-19 in Zimbabwe">view source</a>)</span></strong></div><div id="mw-diff-otitle2"><a href="/User:Smanganyi" class="mw-userlink" title="User:Smanganyi"><bdi>Smanganyi</bdi></a> <span class="mw-usertoollinks">(<a href="/index.php?title=User_talk:Smanganyi&amp;action=edit&amp;redlink=1" class="new mw-usertoollinks-talk" title="User talk:Smanganyi (page does not exist)">talk</a> | <a href="/Special:Contributions/Smanganyi" class="mw-usertoollinks-contribs" title="Special:Contributions/Smanganyi">contribs</a>)</span></div><div id="mw-diff-otitle3"><abbr class="minoredit" title="This is a minor edit">m</abbr> <span class="comment">(<span dir="auto"><span class="autocomment"><a href="#COVID-19_Cases">→‎COVID-19 Cases</a></span></span>)</span></div><div id="mw-diff-otitle5"></div><div id="mw-diff-otitle4"><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;diff=prev&amp;oldid=100467" title="COVID-19 in Zimbabwe" id="differences-prevlink">← Older edit</a></div></td>
				<td colspan="2" class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=100643" title="COVID-19 in Zimbabwe">Latest revision as of 14:39, 12 March 2021</a> <span class="mw-diff-edit">(<a href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=edit" title="COVID-19 in Zimbabwe">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Smanganyi" class="mw-userlink" title="User:Smanganyi"><bdi>Smanganyi</bdi></a> <span class="mw-usertoollinks">(<a href="/index.php?title=User_talk:Smanganyi&amp;action=edit&amp;redlink=1" class="new mw-usertoollinks-talk" title="User talk:Smanganyi (page does not exist)">talk</a> | <a href="/Special:Contributions/Smanganyi" class="mw-usertoollinks-contribs" title="Special:Contributions/Smanganyi">contribs</a>)</span> </div><div id="mw-diff-ntitle3"><abbr class="minoredit" title="This is a minor edit">m</abbr> <span class="comment">(<span dir="auto"><span class="autocomment"><a href="#Zimbabwe.27s_Response_to_Coronavirus">→‎Zimbabwe&#039;s Response to Coronavirus</a></span></span>)</span></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4"> </div></td>
				</tr><tr><td colspan="4" class="diff-multi" lang="en">(One intermediate revision by the same user not shown)</td></tr><tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l12" >Line 12:</td>
<td colspan="2" class="diff-lineno">Line 12:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>! Deaths</div></td><td class='diff-marker'> </td><td class='diff-context'><div>! Deaths</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">36289</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| <ins class="diffchange diffchange-inline">36377</ins></div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">930</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| <ins class="diffchange diffchange-inline">913</ins></div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">33872</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| <ins class="diffchange diffchange-inline">33972</ins></div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">1487</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| <ins class="diffchange diffchange-inline">1492</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|}</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|}</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>Stats last updated: <del class="diffchange diffchange-inline">8 </del>March 2021:<del class="diffchange diffchange-inline">2107HRS</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>Stats last updated: <ins class="diffchange diffchange-inline">12 </ins>March 2021:<ins class="diffchange diffchange-inline">1634HRS</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>==Zimbabwe's Response to Coronavirus==</div></td><td class='diff-marker'> </td><td class='diff-context'><div>==Zimbabwe's Response to Coronavirus==</div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">===11 March 2021===</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">*According to the [[Ministry of Health and Child Care]], a total of 36 019 front line workers have been vaccinated to date.</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>===1 March 2021===</div></td><td class='diff-marker'> </td><td class='diff-context'><div>===1 March 2021===</div></td></tr>

<!-- diff cache key pindulawiki_main:diff::1.12:old-100467:rev-100643 -->
</table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Latest revision as of 14:39, 12 March 2021</h2>
<div class="mw-parser-output"><div class="thumb tright"><div class="thumbinner" style="width:302px;"><a href="/File:Wilkins_Hospital_in_Harare_Coronavirus.jpg" class="image"><img alt="" src="/images/thumb/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg/300px-Wilkins_Hospital_in_Harare_Coronavirus.jpg" decoding="async" width="300" height="169" class="thumbimage" srcset="/images/thumb/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg/450px-Wilkins_Hospital_in_Harare_Coronavirus.jpg 1.5x, /images/thumb/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg/600px-Wilkins_Hospital_in_Harare_Coronavirus.jpg 2x" data-file-width="1597" data-file-height="898" /></a>  <div class="thumbcaption"><div class="magnify"><a href="/File:Wilkins_Hospital_in_Harare_Coronavirus.jpg" class="internal" title="Enlarge"></a></div>Zimbabwe's health workers wear protective suits during a training exercise aimed at preparing workers to deal with any potential coronavirus cases at a hospital in Harare, Zimbabwe, February 14, 2020. REUTERS/Philimon Bulawayo - RC2D0F9T97S9</div></div></div><p><b>Coronavirus disease (COVID-19)</b> is an infectious disease caused by a newly discovered Coronavirus. In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020. It was a <a href="/Victoria_Falls" title="Victoria Falls">Victoria Falls</a> man who had traveled to the UK and back. A second case was confirmed soon after.<sup id="cite_ref-voa20032020_1-0" class="reference"><a href="#cite_note-voa20032020-1">&#91;1&#93;</a></sup>
</p><p>The first Coronavirus death was registered on 23 March 2020, a prominent media personality called <a href="/Zororo_Makamba" title="Zororo Makamba">Zororo Makamba</a>.<sup id="cite_ref-pn23032020_2-0" class="reference"><a href="#cite_note-pn23032020-2">&#91;2&#93;</a></sup> There is a list of <a href="/Prominent_Zimbabweans_Who_Died_From_Covid-19" title="Prominent Zimbabweans Who Died From Covid-19">Prominent Zimbabweans Who Died From Covid-19</a> since March 2020.
</p><p><br />
</p>
<h2><span class="mw-headline" id="COVID-19_Cases">COVID-19 Cases</span></h2>
<table class="wikitable">
<tbody><tr>
<th>Confirmed Cases
</th>
<th>Active Cases
</th>
<th>Recovered
</th>
<th>Deaths
</th></tr>
<tr>
<td>36377
</td>
<td>913
</td>
<td>33972
</td>
<td>1492
</td></tr></tbody></table>
<p>Stats last updated: 12 March 2021:1634HRS
</p>
<h2><span id="Zimbabwe's_Response_to_Coronavirus"></span><span class="mw-headline" id="Zimbabwe.27s_Response_to_Coronavirus">Zimbabwe's Response to Coronavirus</span></h2>
<h3><span class="mw-headline" id="11_March_2021">11 March 2021</span></h3>
<ul><li>According to the <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a>, a total of 36 019 front line workers have been vaccinated to date.</li></ul>
<h3><span class="mw-headline" id="1_March_2021">1 March 2021</span></h3>
<p>The government reviewed the lockdown measures as follows:
</p>
<ul><li>Wearing of face masks, sanitisation of hands, temperature checks and washing of hands remain mandatory</li>
<li>Curfew hours adjusted to start from 2200hrs to 0530hrs. No letters required for movements</li>
<li>Shops and businesses to remain open until 1900hrs abiding with social distancing rules</li>
<li>Industry to reopen adhering to <a href="/World_Health_Organisation_(WHO)" title="World Health Organisation (WHO)">World Health Organisation (WHO)</a> regulations and failure to abide will be closed. SMEs, informal sectors to reopen and must adhere to health regulations according to WHO.</li>
<li>Schools, Universities and Colleges must prepare to open and distance or virtual learning is encouraged where necessary</li>
<li>Intercity travel can now resume</li>
<li>Funeral gatherings to remain at 30 people and other gatherings to be limited to 50 people. Bars, nightclubs and gyms to remain closed. Restaurants to open for takeaways and deliveries, NO Sit In</li></ul>
<h3><span class="mw-headline" id="18_February_2021">18 February 2021</span></h3>
<ul><li>On 18 February 2021, Zimbabwe officially launched its Covid-19 vaccination program where 39 people including the VP <a href="/Constantino_Chiwenga" title="Constantino Chiwenga">Constantino Chiwenga</a>, 14 doctors, 8 journalists, 15 other frontline workers and a member of the general public took the jab.</li>
<li>Meanwhile, the vaccine was dispatched to all the country's Provinces where vaccination was scheduled to begin on Monday 22 February 2021.</li></ul>
<h3><span class="mw-headline" id="15_February_2021">15 February 2021</span></h3>
<ul><li>The <a href="/Government_of_Zimbabwe" title="Government of Zimbabwe">Government of Zimbabwe</a> today received a consignment of 200 000 doses of the donated <a href="/Sinopharm_Vaccine" title="Sinopharm Vaccine">Sinopharm Vaccine</a> from the People's Republic of China.</li>
<li>The government also purchased another 600 000 doses and the delivery is expected early March 2021 according to the <a href="/Ministry_of_Information,_Publicity_and_Broadcasting_Services" title="Ministry of Information, Publicity and Broadcasting Services">Ministry of Information, Publicity and Broadcasting Services</a>.</li>
<li>Lockdown extended by a further 2 weeks</li>
<li>Hours of Business from 0800hrs to 1700hrs</li>
<li>Curfew hours from 2000hrs to 0530hrs</li>
<li>Funerals to remain at 30 attendees and all other social gatherings remain banned</li>
<li>Essential Services to remain functional</li>
<li>Government function moves from 10% to 25%</li>
<li>Schools will remain closed during this lockdown extension</li>
<li>Intercity and interprovincial travel remain banned</li></ul>
<h3><span class="mw-headline" id="29_January_2021">29 January 2021</span></h3>
<ul><li>The Government through the <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> has reviewed Level 4 National Lockdown measures effected on 5 January 2021 by extending the lockdown by a further two weeks to 15 February 2021.</li>
<li>Zimbabwe has a likelihood of new strains &amp; variants circulating, genomic sequencing underway.</li></ul>
<h3><span class="mw-headline" id="25_January_2021">25 January 2021</span></h3>
<ul><li>The Parliamentary Health Committee was told that, when a vaccine becomes available, the following groups will be prioritised: Frontline health workers, MPs, security forces and ministers.</li></ul>
<h3><span class="mw-headline" id="2_January_2021">2 January 2021</span></h3>
<ul><li>The government through the <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> announced a 30-day national lockdown to contain the rising Covid-19 cases in the country.</li>
<li>Dusk to dawn (6pm-6am) curfew was announced with immediate effect.</li>
<li>Number of people at funerals limited to only 30 people</li>
<li>All other gatherings at weddings, churches, bars, bottle stores, gyms and restaurants are banned</li></ul>
<h3><span class="mw-headline" id="24_November_2020">24 November 2020</span></h3>
<ul><li>The government came with some measures for boarding schools after several schools recorded positive cases at schools.</li>
<li>The following are the measures taken by government:</li></ul>
<ol><li>reviewing the maximum carrying capacity of all boarding hostels;</li>
<li>conducting a detailed inspection of boarding facilities;</li>
<li>targeted training of hostel matron, boarding masters as well as kitchen staff.</li></ol>
<h3><span class="mw-headline" id="27_October_2020">27 October 2020</span></h3>
<ul><li>The government of Zimbabwe has planned opening of border posts and this will be phased, beginning with <a href="/Beitbridge" title="Beitbridge">Beitbridge</a>, Plumtree, Victoria Falls, Chirundu, Nyamapanda and Forbes. The borders will open first to private passenger vehicles and pedestrian traffic as from 1st December 2020.</li>
<li>Border operating hours are being fixed between 0600 and 1800 hours until further assessment of the situation</li></ul>
<h3><span class="mw-headline" id="1_October_2020">1 October 2020</span></h3>
<ul><li>From 1 October, Zimbabwe is opening its international airports to tourists in addition to Zimbabwean nationals and valid residence permit holders.</li>
<li>Zimbabwe’s land borders remain closed for the time being. Only commercial traffic, diplomats and Zimbabwean residents may cross land borders.</li>
<li>To enter Zimbabwe you must possess a negative COVID-19 test result, taken no more than 48 hours before your journey.</li>
<li>If you do not have a negative test result, or if you exhibit COVID-19 like symptoms on arrival, you will be detained at a holding facility where you will be required to pay US$60.00 for a test. If your test is negative, you will be required to self-isolate for 14 days at home. If your test is positive, you will be required to enter isolation in a state facility for a period of 14 days.</li></ul>
<h3><span class="mw-headline" id="22_September_2020">22 September 2020</span></h3>
<ul><li>The government revised upwards the number of congregants allowed for church gatherings from 50 to 100 with churches required to continue to observe Covid-19 regulations.</li></ul>
<h3><span class="mw-headline" id="15_September_2020">15 September 2020</span></h3>
<ul><li>Cabinet approved the resumption of inter-city travel to facilitate the smooth movement of exam candidates, citizens &amp; visitors.</li>
<li>Transporters who wish to ferry passengers for inter-city travel should register with the <a href="/Ministry_of_Transport_and_Infrastructure_Development" title="Ministry of Transport and Infrastructure Development">Ministry of Transport and Infrastructure Development</a> to ensure that they strictly comply with Standard Operating Procedures for their sector which are compliant to the WHO guidelines and all COVID-19 regulations.</li>
<li>VID should also resume its services. All employees in the Tourism Sector should comply with the COVID-19 regulations as is done in all the other approved services. Only international travelers are required to provide a negative PCR COVID-19 certificate.</li></ul>
<h3><span class="mw-headline" id="14_September_2020">14 September 2020</span></h3>
<ul><li>The government gazetted SI 216 of 2020 which allows for consumption of alcohol on the following Liquor licensed premises between 0800 and 1630; Airport, Hotel, Houseboat, Restaurant and Members' Clubs</li>
<li>Operationalisation of resumption of the aviation sector, regulates tourism operations under the lockdown, and the special provisions for liquor licenses.</li>
<li>Government extended operating hours for the retail, wholesale and service businesses from the previous 0800hrs-1630hrs. Businesses can now operate from 0630hrs to 1830hrs</li></ul>
<h3><span class="mw-headline" id="8_September_2020">8 September 2020</span></h3>
<ul><li>The Government gave permission for liquor outlets to reopen but no alcohol will be consumed at the premises but people will consumes at the respective places of residence.</li>
<li>Government coming up with funding and modalities to reopen schools for exam classes on 28 September 2020 with a plan to have public exams written in December 2020.</li></ul>
<h3><span class="mw-headline" id="23_August_2020">23 August 2020</span></h3>
<ul><li>37 new cases recorded, 243 recoveries and 2 deaths</li>
<li>Cumulative cases now stand at 5 930; 903 active cases, 4 872 recoveries and 155 deaths</li></ul>
<h3><span class="mw-headline" id="18_August_2020">18 August 2020</span></h3>
<ul><li>70 new cases recorded, 257 recoveries and 6 deaths</li>
<li>Cumulative cases now stand at 5 378; 1 132 active cases, 4 105 recoveries and 141 deaths</li>
<li>Business hours have been extended to 1630hrs from 1500hrs</li>
<li>Curfew now starts from 2000hrs to 0600hrs from the initially set time of 1800hrs to 0600hrs</li></ul>
<h3><span class="mw-headline" id="17_August_2020">17 August 2020</span></h3>
<ul><li>47 new cases recorded, 1 756 recoveries and 3 deaths</li>
<li>Cumulative cases now stand at 5 308; 1 325 active cases, 3 848 recoveries and 135 deaths</li></ul>
<h3><span class="mw-headline" id="12_August_2020">12 August 2020</span></h3>
<ul><li>75 new cases of Covid-19 were recorded today, 76 new recoveries and 18 deaths (16 from <a href="/Harare" title="Harare">Harare</a>)</li>
<li>Total number of cases to date stands at 4 893; 3 151 active cases, 1 620 recoveries and 122 deaths</li></ul>
<h3><span class="mw-headline" id="7_August_2020">7 August 2020</span></h3>
<ul><li>The Covid-19 deaths have reached 102 now</li></ul>
<h3><span class="mw-headline" id="1_August_2020">1 August 2020</span></h3>
<ul><li>490 new cases reported today, 7 recoveries and 2 deaths</li>
<li>Total number of cases to date stands at 3 659; 2 579 active cases, 1 011 recoveries and 69 deaths</li></ul>
<h3><span class="mw-headline" id="31_July_2020">31 July 2020</span></h3>
<ul><li>77 new cases reported today, 80 recoveries and 14 deaths.</li>
<li>Total number of cases now stands at 3 169; 2 098 active cases, 1004 recoveries and 67 deaths.</li></ul>
<h3><span class="mw-headline" id="30_July_2020">30 July 2020</span></h3>
<ul><li>213 new cases of COVID-19 were recorded today, 37 recoveries and 12 deaths</li>
<li>Total number of cases now stands at 3 092; with 2 115 active cases, 924 recoveries and 53 deaths.</li>
<li>The late Minister of Lands <a href="/Perrance_Shiri" title="Perrance Shiri">Perrance Shiri</a> who died yesterday was reported today that he had succumbed to COVID-19 and confirmation was by the President  <a href="/Emmerson_Mnangagwa" title="Emmerson Mnangagwa">Emmerson Mnangagwa</a>.</li></ul>
<h3><span class="mw-headline" id="24_July_2020">24 July 2020</span></h3>
<ul><li>172 new cases of COVID-19 were reported today, 4 recoveries and 4 deaths</li>
<li>The total number of cases now stand at 2 296; with 1 750 active cases, 514 recoveries and 32 deaths to date</li></ul>
<h3><span class="mw-headline" id="21_July_2020">21 July 2020</span></h3>
<p>The President of Zimbabwe <a href="/Emmerson_Mnangagwa" title="Emmerson Mnangagwa">Emmerson Mnangagwa</a> addressed the nation following the increased number of COVID-19 cases. These were the measures announced with effect from 22 July 2020:
</p>
<ul><li>All non working section of Zimbabweans will be required to stay at home except for securing food, water and health services</li>
<li>All Zimbabweans are urged to observe WHO guidelines such as wearing of masks, hand washing/sanitising, social distancing</li>
<li>Businesses to operate from 8am to 3pm with exception of essential services</li>
<li>Security services to enhance a curfew from dusk to dawn from 6pm to 6am with exception of essential services</li>
<li>Businesses to observe WHO guidelines at their work places</li>
<li>Only registered SMEs to be allowed to operate and to comply with WHO guidelines</li>
<li>Food markets to remain open and operational with social distancing and wearing of masks</li>
<li>Intercity travel remain banned and registered public transport operators to make sure health guidelines are followed that is screening of passengers, disinfecting their vehicles, passengers wearing masks and sanitising the passengers</li>
<li>All forms of gatherings eg social, church and rallies remain banned</li>
<li>Security forces to strictly enforce lockdown regulations</li></ul>
<h3><span class="mw-headline" id="17_July_2020">17 July 2020</span></h3>
<ul><li>58 cases tested positive for COVID-19 today. 13 recoveries were reported and 1 death</li>
<li>Total cases now stands at 1420; 958 active cases, 438 recoveries, and 24 deaths</li></ul>
<h3><span class="mw-headline" id="16_July_2020">16 July 2020</span></h3>
<ul><li>273 new cases reported today with 30 recoveries and 3 deaths</li>
<li>Total cases have reached 1362; 914 active cases, 425 recoveries and 23 deaths</li></ul>
<h3><span class="mw-headline" id="14_July_2020">14 July 2020</span></h3>
<ul><li>30 new cases reported today with 52 recoveries and 1 death</li>
<li>Total number of cases now stand at 1064; 649 active cases, 395 recoveries and 20 deaths</li></ul>
<h3><span class="mw-headline" id="13_July_2020">13 July 2020</span></h3>
<ul><li>49 new cases reported today with 15 recoveries and 1 death</li>
<li>Total number of cases rose to 1034; 672 active cases, 343 recoveries and 19 deaths</li></ul>
<h3><span class="mw-headline" id="10_July_2020">10 July 2020</span></h3>
<ul><li>16 new cases reported today, 14 new recoveries and 1 death</li>
<li>Total cases to date 942; 609 active cases, 320 recoveries and 13 deaths</li></ul>
<h3><span class="mw-headline" id="9_July_2020">9 July 2020</span></h3>
<ul><li>41 new cases recorded today, 100 recoveries and 3 new deaths</li>
<li>Total number of cases rose to 926 as of today; 608 active cases, 306 recoveries and 12 deaths to date</li></ul>
<h3><span class="mw-headline" id="8_July_2020">8 July 2020</span></h3>
<ul><li>98 new cases and 5 recoveries reported as of today; Total cases rose to 885; 670 active cases, 206 recoveries and 9 deaths to date.</li>
<li>Bulawayo recorded the highest number of 51 cases</li></ul>
<h3><span class="mw-headline" id="30_June_2020">30 June 2020</span></h3>
<ul><li>17 new cases reported today and 11 recoveries. Total cases now stand at 591; 421 active cases, 163 recoveries and 7 deaths</li></ul>
<h3><span class="mw-headline" id="26_June_2020">26 June 2020</span></h3>
<ul><li>10 new cases tested positive for COVID-19 today and 7 recoveries</li></ul>
<h3><span class="mw-headline" id="25_June_2020">25 June 2020</span></h3>
<ul><li>21 new cases recorded today and 5 recoveries</li>
<li>Total cases so far stand at 551, 417 active cases, 128 recoveries and 6 deaths</li></ul>
<h3><span class="mw-headline" id="24_June_2020">24 June 2020</span></h3>
<ul><li>5 cases tested positive for COVID-19 today</li>
<li>59 recoveries were reported today</li>
<li>Total cases now on 530, 401 active, 123 recoveries and 6 deaths</li></ul>
<h3><span class="mw-headline" id="22_June_2020">22 June 2020</span></h3>
<ul><li>23 cases tested positive for COVID-19 today</li>
<li>21 are returnees from SA and 2 are local cases.</li></ul>
<h3><span class="mw-headline" id="19_June_2020">19 June 2020</span></h3>
<ul><li>16 cases were recorded today of those who tested positive for COVID-19</li></ul>
<h3><span class="mw-headline" id="18_June_2020">18 June 2020</span></h3>
<ul><li>62 cases tested positive for COVID-19 today. These include returnees from SA (24), USA (5), Zambia (4), Lesotho (4), Botswana (3, Namibia (2) and 20 local</li>
<li>Number of cases together rose to 463; 396 active cases, 63 recoveries and 4 deaths to date</li></ul>
<h3><span class="mw-headline" id="17_June_2020">17 June 2020</span></h3>
<ul><li>10 new cases tested postive for COVID-19 today and all are returnees from SA. 1 recovery was recorded today</li></ul>
<h3><span class="mw-headline" id="16_June_2020">16 June 2020</span></h3>
<ul><li>4 new cases tested positive for COVID-19 today and all are returnees from South Africa. The number of cases rose to 391, 325 active cases, 62 recoveries and 4 deaths</li>
<li>8 recoveries were reported today to take the number of recoveries to 62</li></ul>
<h3><span class="mw-headline" id="15_June_2020">15 June 2020</span></h3>
<ul><li>4 new cases tested positive for COVID-19 today and all are returnees from South Africa</li></ul>
<h3><span class="mw-headline" id="14_June_2020">14 June 2020</span></h3>
<ul><li>27 new cases reported today and all are returnees from South Africa.</li></ul>
<h3><span class="mw-headline" id="13_June_2020">13 June 2020</span></h3>
<ul><li>13 new cases tested positive for COVID-19 today to take the number of cases to 356 and 3 recoveries; 298 active cases, 54 recovered and 4 deaths.</li>
<li>12 are returnees from SA and 1 from UK</li></ul>
<h3><span class="mw-headline" id="11_June_2020">11 June 2020</span></h3>
<ul><li>12 cases tested positive for COVID-19 today. These include 11 returnees from South Africa and 1 contact of a known case who are all isolated.</li></ul>
<h3><span class="mw-headline" id="10_June_2020">10 June 2020</span></h3>
<ul><li>6 positive cases for COVID-19 were reported today and all of them are returnees from South Africa</li></ul>
<h3><span class="mw-headline" id="9_June_2020">9 June 2020</span></h3>
<ul><li>27 new positive cases for COVID-19 reported today and all of them are returnees from South Africa.</li></ul>
<h3><span class="mw-headline" id="8_June_2020">8 June 2020</span></h3>
<ul><li>5 cases tested positive for COVID-19 today and they are all returnees from South Africa.</li>
<li>12 recoveries were recorded today</li>
<li>To date the total number of confirmed cases is 287; recovered 46, active cases 237 and 4 deaths.</li></ul>
<h3><span class="mw-headline" id="5_June_2020">5 June 2020</span></h3>
<ul><li>28 cases tested positive for COVID-19 today.</li>
<li>The total number of confirmed cases is 265; recoveries 33, active cases 228 and 4 deaths</li></ul>
<h3><span class="mw-headline" id="4_June_2020">4 June 2020</span></h3>
<ul><li>15 cases tested positive for COVID-19 today and all are returnees from South Africa.</li>
<li>The total number of confirmed cases is 237; recoveries 31, active cases 202 and 4 deaths.</li></ul>
<h3><span class="mw-headline" id="3_June_2020">3 June 2020</span></h3>
<ul><li>16 new cases have been reported after testing and each province now has a case</li></ul>
<h3><span class="mw-headline" id="1_June_2020">1 June 2020</span></h3>
<ul><li>26 new cases were recorded today mainly from returnees to take the total number of cases to 204 and 171 being active cases, 29 recoveries and 4 deaths.</li>
<li>Border prisons at <a href="/Beitbridge" title="Beitbridge">Beitbridge</a> and <a href="/Plumtree" title="Plumtree">Plumtree</a> have been sealed off after 6 people - four inmates and two prison officers- tested positive for Covid-19 following PCR tests done to prevent the spread of the virus in prisons.</li></ul>
<h3><span class="mw-headline" id="30_May_2020">30 May 2020</span></h3>
<ul><li>14 more positive cases were reported today to take the total number of cases to 174 and that of active cases to 141 with 29 recoveries and 4 deaths.</li></ul>
<h3><span class="mw-headline" id="29_May_2020">29 May 2020</span></h3>
<ul><li>The <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> reported 11 new positive cases of coronavirus with the majority of them being returnees, Botswana (2), SA (7) and 2 locals who are now in self isolation.</li></ul>
<h3><span class="mw-headline" id="28_May_2020">28 May 2020</span></h3>
<ul><li>16 new cases were recorded today and all imported cases from returnees in quarantine centres, Mozambique (9), SA (7) and UK (1).</li></ul>
<h3><span class="mw-headline" id="27_May_2020">27 May 2020</span></h3>
<ul><li>Zimbabwe's <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> reported a sudden spike in number of cases to 132 after recording 76 new cases today.</li>
<li>Most of the cases are for those in quarantine centres in Beitbridge, Masvingo and Harare, coming from South Africa and Botswana and 1 local case.</li></ul>
<h3><span class="mw-headline" id="16_May_2020">16 May 2020</span></h3>
<ul><li>Zimbabwe to continue in Level 2 of the lockdown for an indefinite period. The lockdown to be reviewed after every 2 weeks</li>
<li>Industries seeking to reopen must adhere to WHO guidelines</li>
<li>WHO guidelines of hand sanitisation, social distancing and wearing of masks to continue</li>
<li>Phased reopening of schools on the cards and exam classes to be prioritised</li>
<li>Public gatherings prohibition remain in place (political rallies, worship services)</li>
<li>Supermarkets to open from 0800-1630hrs, fast food outlets and restaurants to open only for takeaways and deliveries</li>
<li>Borders remain closed except for returning residents and essential cargo</li>
<li>21 day quarantine to remain in force and testing to be done on days 1, 8 and 21.</li>
<li>Public transport (Taxis, combis and unlicensed taxis) remain banned except for ZUPCO and combis registered under ZUPCO with limited number of passengers</li>
<li>Intercity movements either by road or air remain banned and only inter-district movements are allowed with health guidelines being observed</li>
<li>Bars, gyms and all social places remain banned from opening</li></ul>
<h3><span class="mw-headline" id="5_May_2020">5 May 2020</span></h3>
<p>Shortage of testing kits has resulted in challenges for firms to have their employees tested. Govt has now given firms a temporary reprieve.They will still need to test their employees as soon as kits are available. In the meantime companies should maintain these measures:
</p>
<ul><li>Temperature check</li>
<li>Sanitising</li>
<li>Wearing of face masks</li>
<li>Social Distancing</li></ul>
<h3><span class="mw-headline" id="4_May_2020">4 May 2020</span></h3>
<ul><li>Government says businesses in the formal sector to resume operations under Level Two include those who:</li></ul>
<p>Hold a shop licence or other licence from a local authority and operate the business in question from specified premises.
</p>
<ul><li>Companies encouraged to procure rapid test kits for themselves, guided by the <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> in terms of test kit specifications. Employers must arrange with designated public &amp; private facilities for employees to be tested at an agreed time at the facilities or at the workplace.</li>
<li>Companies should ensure adequate space and conditions for testing (social distancing, infection prevention and control, privacy etc).</li>
<li>Selected private facilities include:</li></ul>
<p>New Start Centres, Premier Service Medical Investments, Lancet laboratories and CIMAS.
</p>
<h3><span class="mw-headline" id="2_May_2020">2 May 2020</span></h3>
<ul><li>The Ministry of Health and Child Care announced that the previously reported 6 people in Harare to have tested positive for COVID-19 were retested to comply with Laboratory Standards and tested negative so the number of positive cases will reduce from the initially reported 40 to 34.</li></ul>
<h3><span class="mw-headline" id="1_May_2020">1 May 2020</span></h3>
<ul><li>The Government has extended the lockdown period by a further <b>14 days</b></li>
<li><b>All</b> people are <b>mandated to wear masks</b> whenever they are going <b>outside their homes</b></li>
<li>Operational hours for businesses will be from <b>8am to 3pm</b></li>
<li>Reopening of industry and commerce subject to maintenance or compliance by making sure all employees will be tested, sanitised and wearing of masks</li>
<li>For avoidance of doubt informal sector to remain closed except for agricultural markets</li>
<li>Public transport only shall be the allowed mode of transport and still banned are <b>commuter omnibuses and taxis</b>. Public transport shall test their customers, ensure all passengers wear masks and social distance observation.</li>
<li>Industry and Commerce shall be open for in line with outlined compliance procedures and compliance teams will be conducting checks and all non-complying companies shall be directed to close</li>
<li>Maintenance of mandatory quarantine of returning residents will continue along the lines of stipulated time frame of 21 days and tested for COVID-19 on day 1, day 9 and day 21</li>
<li><b>Churches, gyms, schools, bars, tourist resorts and other recreational places shall remain closed</b></li>
<li>Gatherings shall remain limited to <b>50 people</b></li></ul>
<p>Other issues presented:
</p>
<ul><li>Tax break for those in the health institutions for 6 months</li>
<li>The country is not yet ready to open schools, colleges and universities</li>
<li>Setting aside of money for specific purposes like food, online education, health, etc.</li></ul>
<h3><span class="mw-headline" id="29_April_2020">29 April 2020</span></h3>
<ul><li>From the tests done today there were 8 more new positive cases to take the number of positive cases to 40 with 5 recoveries and 4 deaths resulting in 31 active cases</li>
<li>2 of the cases were from Bulawayo who were pending from the tests done on 28 April 2020 and 6 cases were recorded from other areas.</li></ul>
<h3><span class="mw-headline" id="28_April_2020">28 April 2020</span></h3>
<ul><li>The government announced the deferral of rental and mortgage payments free of interest charges or penalties of whatever nature</li></ul>
<h3><span class="mw-headline" id="27_April_2020">27 April 2020</span></h3>
<ul><li>439 tests done today across the country and 1 person confirmed positive in Harare to take the total number of positive cases to 32</li>
<li>6834 tests done to date</li></ul>
<h3><span class="mw-headline" id="26_April_2020">26 April 2020</span></h3>
<ul><li>The MoHCC reported that of the 25 Active Cases 3 more have recovered to take the number of recoveries to 5 and the active cases reduce to 22.</li>
<li>Mass testing done in Mhondoro's Chitemere village after the death of Gogo Nguni nee Chitemere due to COVID-19</li></ul>
<h3><span class="mw-headline" id="22_April_2020">22 April 2020</span></h3>
<ul><li>Three more positive cases reported in Harare to take the number of positive cases to 28 with 2 recoveries and 3 deaths.</li>
<li>The country recorded one more COVID-19 death to take the total number of deaths to 4 and the number of cases increases to 29</li></ul>
<h3><span class="mw-headline" id="19_April_2020">19 April 2020</span></h3>
<ul><li>The country is yet to meet the WHO requirements to lift the lockdown so the Government has extended the lockdown by a further 14 days up to 3 May 2020.</li>
<li>Mining sector to resume or scale up operations and workers in this sector to be tested and screened and to live in their places of work.</li>
<li>Limited operations for the manufacturing sector including the informal and SMEs sectors</li>
<li>Essential services to continue operating as before and to be guided by the set parameters</li>
<li>Tobacco floors to be decentralised to avoid overcrowding.</li></ul>
<h3><span class="mw-headline" id="10_April_2020">10 April 2020</span></h3>
<ul><li>Permanent Secretary in the Ministry of Information releases a photo of a makeshift hospital in Gweru. The photos drew widespread criticism for showing the government's inadequate preparation for Coronavirus cases.</li></ul>
<ul class="gallery mw-gallery-packed-hover">
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" class="image"><img alt="Makeshift Coronavirus Isolation Center Gweru.jpg" src="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/240px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/360px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 1.5x, /images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/480px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 2x" data-file-width="1080" data-file-height="810" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" class="image"><img alt="Gweru Coronavirus Makeshift Hospital Tent.jpg" src="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/240px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/360px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 1.5x, /images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/480px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 2x" data-file-width="1080" data-file-height="810" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" class="image"><img alt="" src="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/240px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/360px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 1.5x, /images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/480px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 2x" data-file-width="1080" data-file-height="810" /></a></div></div>
			<div class="gallerytextwrapper" style="width: 140px"><div class="gallerytext">
<p>inside tent
</p>
			</div></div>
		</div></li>
</ul>
<h3><span class="mw-headline" id="7_April_2020">7 April 2020</span></h3>
<p>Zimbabwe announces the second death from Coronavirus, <a href="/Ian_Hyslop" title="Ian Hyslop">Ian Hyslop</a>, a 79-year old Bulawayo man who had visited a Hwange area frequented by tourists.<sup id="cite_ref-pn07042020_3-0" class="reference"><a href="#cite_note-pn07042020-3">&#91;3&#93;</a></sup>
</p>
<h3><span class="mw-headline" id="31_March">31 March</span></h3>
<ul><li>The government announces that an additional 1 case has been confirmed bringing the total to 8 cases</li></ul>
<h3><span class="mw-headline" id="30_March">30 March</span></h3>
<ul><li>The Government to pay out Z$200m per month to a million vulnerable households over the next three months</li>
<li>Treasury redirecting capital expenditure in the 2020 Budget towards health, including water supply and sanitation</li>
<li>Budget allocations to various Ministries have been cut to redirect money to coronavirus fight</li>
<li>Unfreezing of 4 000 health sector posts. 200 new medical posts created</li>
<li>The 2% Intermediated Money Transfer Tax (IMTT) stays, but will be channeled towards COVID-19 related expenditure</li>
<li>Duty and tax suspended on goods and services related to testing, protection, sterilisation, and other medical consumables</li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="28_March">28 March</span></h3>
<ul><li>The government announces that an additional 2 cases have been confirmed bringing the total to 7 cases</li></ul>
<h3><span class="mw-headline" id="27_March_-_Total_Lockdown">27 March - Total Lockdown</span></h3>
<ul><li>The government announces that an additional 2 cases had been confirmed bringing the total to 5 cases</li>
<li>President Mnangagwa addresses the country in the evening announcing a total lockdown in the country to commence Monday 30 March.
<ul><li>Security services to be deployed and essential civil servants will be the only ones to be allowed free movements.</li>
<li>All movements of people is prohibited with the exception of Ministers, Heads of Ministries &amp; Health workers.</li>
<li>Only food related markets will be opened and security forces will be deployed where necessary.</li>
<li>Transport services will be suspended and only ZUPCO and Public Service buses will be exempted.</li></ul></li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="26_March">26 March</span></h3>
<ul><li>Government announces the confirmation of the 3rd case of Coronavirus in the country</li></ul>
<p><br />
</p>
<h3><span id="25_March_-_Taskforce_&amp;_Reconditioning_Of_Private_Hospitals"></span><span class="mw-headline" id="25_March_-_Taskforce_.26_Reconditioning_Of_Private_Hospitals">25 March - Taskforce &amp; Reconditioning Of Private Hospitals</span></h3>
<ul><li>Government announced a Coronavirus Taskforce which included minister of (Defence and War Veterans Affairs), <a href="/Oppah_Muchinguri-Kashiri" class="mw-redirect" title="Oppah Muchinguri-Kashiri">Oppah Muchinguri-Kashiri</a>, who a few weeks ago had said Coronavirus was just God's punishment on the west for imposing sanctions on Zimbabwe. The other ministers in the taskforce were Dr <a href="/Obadiah_Moyo" title="Obadiah Moyo">Obadiah Moyo</a> who is the chairman (Health and Child Care), <a href="/July_Moyo" title="July Moyo">July Moyo</a> who was the deputy chair (Local Government and Public Works), <a href="/Kazembe_Kazembe" title="Kazembe Kazembe">Kazembe Kazembe</a> (Home Affairs and Cultural Heritage), the late Dr <a href="/Sibusiso_Moyo" title="Sibusiso Moyo">Sibusiso Moyo</a> (Foreign Affairs and International Trade), the late <a href="/Joel_Biggie_Matiza" title="Joel Biggie Matiza">Joel Biggie Matiza</a> (Transport and Infrastructural Development), <a href="/Mangaliso_Ndlovu" title="Mangaliso Ndlovu">Mangaliso Ndlovu</a> (Environment, Climate, Tourism and Hospitality Industry), <a href="/Mthuli_Ncube" title="Mthuli Ncube">Mthuli Ncube</a> (Finance and Economic Development), Professor <a href="/Amon_Murwira" title="Amon Murwira">Amon Murwira</a> (Higher and Tertiary Education, Innovation and Science Technology Development and <a href="/Monica_Mutsvangwa" title="Monica Mutsvangwa">Monica Mutsvangwa</a> (Information, Publicity and Broadcasting Services).</li>
<li>Following public outrage on social media that some private hospitals were being reserved for the elite, the government said that it was working with private companies to resuscitate some health facilities to increase the Coronavirus response capacity. In particular, the government said <a href="/Sakunda_Holdings" title="Sakunda Holdings">Sakunda Holdings</a> (a company accused of corruption in several cases before) had been awarded the licenses to recondition <a href="/St_Anne%E2%80%99s_hospital" class="mw-redirect" title="St Anne’s hospital">St Anne’s hospital</a> in Avondale, and <a href="/Rock_Foundation_Medical_Centre" title="Rock Foundation Medical Centre">Rock Foundation Medical Centre</a> in Arundel.</li></ul>
<h3><span class="mw-headline" id="23_March_-_Closure_of_borders">23 March - Closure of borders</span></h3>
<ul><li>Following the first Coronavirus death in Zimbabwe, the president addressed the nation and announced further measures:
<ul><li>Closure of all borders to human traffic. Only commercial cargo would be allowed</li>
<li>Returning residents were now required to go into 21-day self-quarantine</li>
<li>Closure of bars, clubs, gyms and all sports events closed</li>
<li>Restriction of hospital visits to one hospital visitor per patient, and once a day</li>
<li>Ban of all public gatherings of more than 50 people.</li>
<li>Informal markets and public transport were to keep operating with security agents enforcing public health safety measures.</li></ul></li></ul>
<p><br />
</p>
<ul><li>The government gazettes the declaration of COVID-19 as a Formidable Epidemic Disease in terms of the Public Health Act. This allows regulations to order compulsory testing, quarantining, isolation and treatment of anyone who is exposed to the infection or is confirmed as infected</li></ul>
<h3><span class="mw-headline" id="17_March_-_Cancellation_of_national_events">17 March - Cancellation of national events</span></h3>
<ul><li>Before the first case had been confirmed, president <a href="/Emmerson_Mnangagwa" title="Emmerson Mnangagwa">Emmerson Mnangagwa</a> addressed the nation announcing the following:
<ul><li>A cancellation of Independence Day celebrations</li>
<li>A cancellation of the pending <a href="/Zimbabwe_International_Trade_Fair" title="Zimbabwe International Trade Fair">Zimbabwe International Trade Fair</a> (ZITF) which was scheduled to be held in April.</li>
<li>A ban on Public gatherings of more than 100 people.</li>
<li>The cancellation of all pending International Sporting Events</li></ul></li></ul>
<p>The president was criticised for not closing its borders especially to people coming from high-risk countries such as China, Italy, France, and the US. The president said that travel from such countries was just "discouraged". 
</p><p><br />
</p>
<h3><span class="mw-headline" id="13_March_-_No_cases_yet">13 March - No cases yet</span></h3>
<ul><li>The Ministry of Health and Child Care announced that 8700 individuals had so far been screen at the countries ports of entry and had been put on surveillance. The announcement said there were not yet any confirmed cases in the country</li></ul>
<h3><span class="mw-headline" id="4_May_2020_2">4 May 2020</span></h3>
<ul><li>Government says businesses in the formal sector to resume operations under Level Two include those who:</li></ul>
<p>Hold a shop licence or other licence from a local authority and operate the business in question from specified premises.
</p>
<ul><li>Companies encouraged to procure rapid test kits for themselves, guided by the <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> in terms of test kit specifications. Employers must arrange with designated public &amp; private facilities for employees to be tested at an agreed time at the facilities or at the workplace.</li>
<li>Companies should ensure adequate space and conditions for testing (social distancing, infection prevention and control, privacy etc).</li>
<li>Selected private facilities include:</li></ul>
<p>New Start Centres, Premier Service Medical Investments, Lancet laboratories and CIMAS.
</p>
<h3><span class="mw-headline" id="2_May_2020_2">2 May 2020</span></h3>
<ul><li>The Ministry of Health and Child Care announced that the previously reported 6 people in Harare to have tested positive for COVID-19 were retested to comply with Laboratory Standards and tested negative so the number of positive cases will reduce from the initially reported 40 to 34.</li></ul>
<h3><span class="mw-headline" id="1_May_2020_2">1 May 2020</span></h3>
<ul><li>The Government has extended the lockdown period by a further <b>14 days</b></li>
<li><b>All</b> people are <b>mandated to wear masks</b> whenever they are going <b>outside their homes</b></li>
<li>Operational hours for businesses will be from <b>8am to 3pm</b></li>
<li>Reopening of industry and commerce subject to maintenance or compliance by making sure all employees will be tested, sanitised and wearing of masks</li>
<li>For avoidance of doubt informal sector to remain closed except for agricultural markets</li>
<li>Public transport only shall be the allowed mode of transport and still banned are <b>commuter omnibuses and taxis</b>. Public transport shall test their customers, ensure all passengers wear masks and social distance observation.</li>
<li>Industry and Commerce shall be open for in line with outlined compliance procedures and compliance teams will be conducting checks and all non-complying companies shall be directed to close</li>
<li>Maintenance of mandatory quarantine of returning residents will continue along the lines of stipulated time frame of 21 days and tested for COVID-19 on day 1, day 9 and day 21</li>
<li><b>Churches, gyms, schools, bars, tourist resorts and other recreational places shall remain closed</b></li>
<li>Gatherings shall remain limited to <b>50 people</b></li></ul>
<p>Other issues presented:
</p>
<ul><li>Tax break for those in the health institutions for 6 months</li>
<li>The country is not yet ready to open schools, colleges and universities</li>
<li>Setting aside of money for specific purposes like food, online education, health, etc.</li></ul>
<h3><span class="mw-headline" id="29_April_2020_2">29 April 2020</span></h3>
<ul><li>From the tests done today there were 8 more new positive cases to take the number of positive cases to 40 with 5 recoveries and 4 deaths resulting in 31 active cases</li>
<li>2 of the cases were from Bulawayo who were pending from the tests done on 28 April 2020 and 6 cases were recorded from other areas.</li></ul>
<h3><span class="mw-headline" id="28_April_2020_2">28 April 2020</span></h3>
<ul><li>The government announced the deferral of rental and mortgage payments free of interest charges or penalties of whatever nature</li></ul>
<h3><span class="mw-headline" id="27_April_2020_2">27 April 2020</span></h3>
<ul><li>439 tests done today across the country and 1 person confirmed positive in Harare to take the total number of positive cases to 32</li>
<li>6834 tests done to date</li></ul>
<h3><span class="mw-headline" id="26_April_2020_2">26 April 2020</span></h3>
<ul><li>The MoHCC reported that of the 25 Active Cases 3 more have recovered to take the number of recoveries to 5 and the active cases reduce to 22.</li>
<li>Mass testing done in Mhondoro's Chitemere village after the death of Gogo Nguni nee Chitemere due to COVID-19</li></ul>
<h3><span class="mw-headline" id="22_April_2020_2">22 April 2020</span></h3>
<ul><li>Three more positive cases reported in Harare to take the number of positive cases to 28 with 2 recoveries and 3 deaths.</li>
<li>The country recorded one more COVID-19 death to take the total number of deaths to 4 and the number of cases increases to 29</li></ul>
<h3><span class="mw-headline" id="19_April_2020_2">19 April 2020</span></h3>
<ul><li>The country is yet to meet the WHO requirements to lift the lockdown so the Government has extended the lockdown by a further 14 days up to 3 May 2020.</li>
<li>Mining sector to resume or scale up operations and workers in this sector to be tested and screened and to live in their places of work.</li>
<li>Limited operations for the manufacturing sector including the informal and SMEs sectors</li>
<li>Essential services to continue operating as before and to be guided by the set parameters</li>
<li>Tobacco floors to be decentralised to avoid overcrowding.</li></ul>
<h3><span class="mw-headline" id="10_April_2020_2">10 April 2020</span></h3>
<ul><li>Permanent Secretary in the Ministry of Information releases a photo of a makeshift hospital in Gweru. The photos drew widespread criticism for showing the government's inadequate preparation for Coronavirus cases.</li></ul>
<ul class="gallery mw-gallery-packed-hover">
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" class="image"><img alt="Makeshift Coronavirus Isolation Center Gweru.jpg" src="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/240px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/360px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 1.5x, /images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/480px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 2x" data-file-width="1080" data-file-height="810" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" class="image"><img alt="Gweru Coronavirus Makeshift Hospital Tent.jpg" src="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/240px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/360px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 1.5x, /images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/480px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 2x" data-file-width="1080" data-file-height="810" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" class="image"><img alt="" src="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/240px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/360px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 1.5x, /images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/480px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 2x" data-file-width="1080" data-file-height="810" /></a></div></div>
			<div class="gallerytextwrapper" style="width: 140px"><div class="gallerytext">
<p>inside tent
</p>
			</div></div>
		</div></li>
</ul>
<h3><span class="mw-headline" id="7_April_2020_2">7 April 2020</span></h3>
<p>Zimbabwe announces the second death from Coronavirus, <a href="/Ian_Hyslop" title="Ian Hyslop">Ian Hyslop</a>, a 79-year old Bulawayo man who had visited a Hwange area frequented by tourists.<sup id="cite_ref-pn07042020_3-1" class="reference"><a href="#cite_note-pn07042020-3">&#91;3&#93;</a></sup>
</p>
<h3><span class="mw-headline" id="31_March_2">31 March</span></h3>
<ul><li>The government announces that an additional 1 case has been confirmed bringing the total to 8 cases</li></ul>
<h3><span class="mw-headline" id="30_March_2">30 March</span></h3>
<ul><li>The Government to pay out Z$200m per month to a million vulnerable households over the next three months</li>
<li>Treasury redirecting capital expenditure in the 2020 Budget towards health, including water supply and sanitation</li>
<li>Budget allocations to various Ministries have been cut to redirect money to coronavirus fight</li>
<li>Unfreezing of 4 000 health sector posts. 200 new medical posts created</li>
<li>The 2% Intermediated Money Transfer Tax (IMTT) stays, but will be channeled towards COVID-19 related expenditure</li>
<li>Duty and tax suspended on goods and services related to testing, protection, sterilisation, and other medical consumables</li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="28_March_2">28 March</span></h3>
<ul><li>The government announces that an additional 2 cases have been confirmed bringing the total to 7 cases</li></ul>
<h3><span class="mw-headline" id="27_March_-_Total_Lockdown_2">27 March - Total Lockdown</span></h3>
<ul><li>The government announces that an additional 2 cases had been confirmed bringing the total to 5 cases</li>
<li>President Mnangagwa addresses the country in the evening announcing a total lockdown in the country to commence Monday 30 March.
<ul><li>Security services to be deployed and essential civil servants will be the only ones to be allowed free movements.</li>
<li>All movements of people is prohibited with the exception of Ministers, Heads of Ministries &amp; Health workers.</li>
<li>Only food related markets will be opened and security forces will be deployed where necessary.</li>
<li>Transport services will be suspended and only ZUPCO and Public Service buses will be exempted.</li></ul></li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="26_March_2">26 March</span></h3>
<ul><li>Government announces the confirmation of the 3rd case of Coronavirus in the country</li></ul>
<p><br />
</p>
<h3><span id="25_March_-_Taskforce_&amp;_Reconditioning_Of_Private_Hospitals_2"></span><span class="mw-headline" id="25_March_-_Taskforce_.26_Reconditioning_Of_Private_Hospitals_2">25 March - Taskforce &amp; Reconditioning Of Private Hospitals</span></h3>
<ul><li>Government announces a Coronavirus Taskforce which includes minister of (Defence and War Veterans Affairs), <a href="/Oppah_Muchinguri-Kashiri" class="mw-redirect" title="Oppah Muchinguri-Kashiri">Oppah Muchinguri-Kashiri</a>, who a few weeks ago had said Coronavirus was just God's punishment on thhe west for imposing sanctions on Zimbabwe. The other ministers in the taskforce are Dr <a href="/Obadiah_Moyo" title="Obadiah Moyo">Obadiah Moyo</a> who is the chairman (Health and Child Care), <a href="/July_Moyo" title="July Moyo">July Moyo</a> who is the deputy chair (Local Government and Public Works), <a href="/Kazembe_Kazembe" title="Kazembe Kazembe">Kazembe Kazembe</a> (Home Affairs and Cultural Heritage), Dr <a href="/Sibusiso_Moyo" title="Sibusiso Moyo">Sibusiso Moyo</a> (Foreign Affairs and International Trade), <a href="/Joel_Biggie_Matiza" title="Joel Biggie Matiza">Joel Biggie Matiza</a> (Transport and Infrastructural Development), <a href="/Mangaliso_Ndlovu" title="Mangaliso Ndlovu">Mangaliso Ndlovu</a> (Environment, Climate, Tourism and Hospitality Industry), <a href="/Mthuli_Ncube" title="Mthuli Ncube">Mthuli Ncube</a> (Finance and Economic Development), Professor <a href="/Amon_Murwira" title="Amon Murwira">Amon Murwira</a> (Higher and Tertiary Education, Innovation and Science Technology Development and <a href="/Monica_Mutsvangwa" title="Monica Mutsvangwa">Monica Mutsvangwa</a> (Information, Publicity and Broadcasting Services).</li>
<li>Following public outrage on social media that some private hospitals were being reserved for the elite, the government said that it was working with private companies to resuscitate some health facilities to increase the Coronavirus response capacity. In particular, the government said <a href="/Sakunda_Holdings" title="Sakunda Holdings">Sakunda Holdings</a> (a company accused of corruption in several cases before) had been awarded the licenses to recondition <a href="/St_Anne%E2%80%99s_hospital" class="mw-redirect" title="St Anne’s hospital">St Anne’s hospital</a> in Avondale, and Rock Foundation Medical Centre in Arundel.</li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="23_March_-_Closure_of_borders_2">23 March - Closure of borders</span></h3>
<ul><li>Following the first Coronavirus death in Zimbabwe, the president addressed the nation and announced further measures:
<ul><li>Closure of all borders to human traffic. Only commercial cargo would be allowed</li>
<li>Returning residents were now required to go into 21-day self-quarantine</li>
<li>Closure of bars, clubs, gyms and all sports events closed</li>
<li>Restriction of hospital visits to one hospital visitor per patient, and once a day</li>
<li>Ban of all public gatherings of more than 50 people.</li>
<li>Informal markets and public transport were to keep operating with security agents enforcing public health safety measures.</li></ul></li></ul>
<p><br />
</p>
<ul><li>The government gazettes the declaration of COVID-19 as a Formidable Epidemic Disease in terms of the Public Health Act. This allows regulations to order compulsory testing, quarantining, isolation and treatment of anyone who is exposed to the infection or is confirmed as infected</li></ul>
<h3><span class="mw-headline" id="17_March_-_Cancellation_of_national_events_2">17 March - Cancellation of national events</span></h3>
<ul><li>Before the first case had been confirmed, president <a href="/Emmerson_Mnangagwa" title="Emmerson Mnangagwa">Emmerson Mnangagwa</a> addressed the nation announcing the following:
<ul><li>A cancellation of Independence Day celebrations</li>
<li>A cancellation of the pending <a href="/Zimbabwe_International_Trade_Fair" title="Zimbabwe International Trade Fair">Zimbabwe International Trade Fair</a> (ZITF) which was scheduled to be held in April.</li>
<li>A ban on Public gatherings of more than 100 people.</li>
<li>The cancellation of all pending International Sporting Events</li></ul></li></ul>
<p>The president was criticised for not closing its borders especially to people coming from high-risk countries such as China, Italy, France, and the US. The president said that travel from such countries was just "discouraged". 
</p><p><br />
</p>
<h3><span class="mw-headline" id="13_March_-_No_cases_yet_2">13 March - No cases yet</span></h3>
<ul><li>The Ministry of Health and Child Care announced that 8700 individuals had so far been screen at the countries ports of entry and had been put on surveillance. The announcement said there were not yet any confirmed cases in the country</li></ul>
<h2><span class="mw-headline" id="Coronavirus_Origins">Coronavirus Origins</span></h2>
<p>COVID-19 is a zoonotic virus. From phylogenetics analyses undertaken with available full
genome sequences, bats appear to be the reservoir of COVID-19 virus, but the intermediate host(s) has not yet been identified. However, three important areas of work are already underway in China to inform our understanding of the zoonotic origin of this outbreak. These include early investigations of cases with symptom onset in Wuhan throughout December 2019, environmental sampling from the Huanan Wholesale Seafood Market and other area markets, and the collection of detailed records on the source and type of wildlife species sold at the Huanan market and the destination of those animals after the market was closed.<sup id="cite_ref-WHO20_4-0" class="reference"><a href="#cite_note-WHO20-4">&#91;4&#93;</a></sup>
</p>
<h2><span class="mw-headline" id="Disease_Overview">Disease Overview</span></h2>
<p>Most people infected with the COVID-19 virus will experience mild to moderate respiratory illness and recover without requiring special treatment.  Older people, and those with underlying medical problems like cardiovascular disease, diabetes, chronic respiratory disease, immunosuppressed disease, kidney disease and advanced stage cancer are more likely to develop serious illness.
</p><p>The best way to prevent and slow down transmission is be well informed about the COVID-19 virus, the disease it causes and how it spreads. Protect yourself and others from infection by washing your hands or using an alcohol based rub frequently and not touching your face. 
</p><p>The COVID-19 virus spreads primarily through droplets of saliva or discharge from the nose when an infected person coughs or sneezes, so it’s important that you also practice respiratory etiquette (for example, by coughing into a flexed elbow).
</p><p>At this time, there are no specific vaccines or treatments for COVID-19. However, there are many ongoing clinical trials evaluating potential treatments. WHO will continue to provide updated information as soon as clinical findings become available.<sup id="cite_ref-WHO_5-0" class="reference"><a href="#cite_note-WHO-5">&#91;5&#93;</a></sup>
</p>
<h2><span class="mw-headline" id="Prevention">Prevention</span></h2>
<p>To prevent infection and to slow transmission of COVID-19, do the following:
</p>
<ul><li>Wash your hands for 20 seconds regularly with soap and water, or clean them with alcohol-based hand rub.</li>
<li>Maintain at least 2-metres distance between you and people coughing or sneezing.</li>
<li>Avoid touching your face.</li>
<li>Cover your mouth and nose when coughing or sneezing using tissue which you must immediately bin.</li>
<li>Stay home if you feel unwell.</li>
<li>Refrain from smoking and other activities that weaken the lungs.</li>
<li>Practice physical and social distancing by avoiding unnecessary travel and staying away from large groups of people.</li>
<li>If possible try and wear a surgical mask when travelling outside or if health worker wear a respirator/aerosol mask (type N95).</li></ul>
<h2><span class="mw-headline" id="Symptoms">Symptoms</span></h2>
<p>The COVID-19 virus affects different people in different ways.  COVID-19 is a respiratory disease and most infected people will develop mild to moderate symptoms and recover without requiring special treatment.  People who have underlying medical conditions and those over 60 years old have a higher risk of developing severe disease and death.
</p><p>Common symptoms
</p>
<ul><li>fever (&gt;38C or &gt;100.4F)</li>
<li>shortness of breath</li>
<li>constant dry cough</li></ul>
<p>Other symptoms include:
</p>
<ul><li>tiredness</li>
<li>aches and pains19</li>
<li>sore throat</li>
<li>and very few people will report diarrhea, nausea or a runny nose.</li></ul>
<p>People with mild symptoms who are otherwise healthy should self-isolate and contact their medical provider or a COVID-19 information line for advice on testing and referral.
</p><p>People with fever, cough or difficulty breathing should call their doctor and seek medical attention.
</p><p><br />
</p>
<h2><span class="mw-headline" id="References">References</span></h2>
<div class="mw-references-wrap"><ol class="references">
<li id="cite_note-voa20032020-1"><span class="mw-cite-backlink"><a href="#cite_ref-voa20032020_1-0">↑</a></span> <span class="reference-text"><a rel="nofollow" class="external text" href="https://www.voazimbabwe.com/a/zimbabw-records-first-coronavirus-case/5338585.html">Zimbabwe Records First Coronavirus Case</a>, <i>VOA Zimbabwe, Accessed: 24 March 2020</i></span>
</li>
<li id="cite_note-pn23032020-2"><span class="mw-cite-backlink"><a href="#cite_ref-pn23032020_2-0">↑</a></span> <span class="reference-text"><a rel="nofollow" class="external text" href="https://news.pindula.co.zw/2020/03/23/zimbabwe-registers-first-coronavirus-covid-19-death/">Zimbabwe Registers First Coronavirus COVID-19 Death</a>, <i>Pindula News, Accessed: 24 March 2020</i></span>
</li>
<li id="cite_note-pn07042020-3"><span class="mw-cite-backlink">↑ <sup><a href="#cite_ref-pn07042020_3-0">3.0</a></sup> <sup><a href="#cite_ref-pn07042020_3-1">3.1</a></sup></span> <span class="reference-text"><a rel="nofollow" class="external text" href="https://news.pindula.co.zw/2020/04/07/zimbabwe-second-covid-19-death-11-cases/">Zimbabwe Records Second COVID-19 Death – Ministry Of Health Coronavirus Update – 07 April 2020</a>, <i>Pindula News, Accessed: 07 April 2020</i></span>
</li>
<li id="cite_note-WHO20-4"><span class="mw-cite-backlink"><a href="#cite_ref-WHO20_4-0">↑</a></span> <span class="reference-text"> <a rel="nofollow" class="external autonumber" href="https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf">[1]</a>, <i>World Health Organisation, Accessed: 23 March, 2020</i></span>
</li>
<li id="cite_note-WHO-5"><span class="mw-cite-backlink"><a href="#cite_ref-WHO_5-0">↑</a></span> <span class="reference-text"> <a rel="nofollow" class="external autonumber" href="https://www.who.int/health-topics/coronavirus#tab=tab_1">[2]</a>, <i>World Health Organisation, Accessed: 23 March, 2020</i></span>
</li>
</ol></div>
<!-- 
NewPP limit report
Cached time: 20210312143905
Cache expiry: 86400
Dynamic content: false
Complications: []
CPU time usage: 0.047 seconds
Real time usage: 0.058 seconds
Preprocessor visited node count: 455/1000000
Post‐expand include size: 40/2097152 bytes
Template argument size: 0/2097152 bytes
Highest expansion depth: 4/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 7695/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%    0.000      1 -total
-->

<!-- Saved in parser cache with key pindulawiki_main:pcache:idhash:17453-0!canonical and timestamp 20210312143909 and revision id 100643
 -->
</div></div><div class="printfooter">
Retrieved from "<a dir="ltr" href="https://www.pindula.co.zw/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=100643">https://www.pindula.co.zw/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=100643</a>"</div>
</div>
			<div class="post-content" id="page-secondary-actions">
			
			</div>
		</main>
		<footer class="mw-footer minerva-footer">
		<div class="last-modified-bar">
	<div class="post-content last-modified-bar__content">
		<span class="last-modified-bar__icon mw-ui-icon mw-ui-icon-mw-ui-icon-small mw-ui-icon-wikimedia-history-base20 "></span>
		<a class="last-modified-bar__text modified-enhancement" href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=history"
				data-user-name="Smanganyi"
				data-user-gender="unknown"
				data-timestamp="1615559949">
				<span>Last edited on 12 March 2021, at 14:39</span>
		</a>
		<span class="mw-ui-icon mw-ui-icon-small mw-ui-icon-mf-expand-gray mf-mw-ui-icon-rotate-anti-clockwise indicator"></span>
	</div>
</div>

		<div class="post-content footer-content">
			<div id='mw-data-after-content'>
	<p>Contributors: <a href="/User:Pindulaadmin" class="mw-userlink" title="User:Pindulaadmin"><bdi>Pindulaadmin</bdi></a>, <a href="/index.php?title=User:Sascum21&amp;action=edit&amp;redlink=1" class="new mw-userlink" title="User:Sascum21 (page does not exist)"><bdi>Sascum21</bdi></a>, <a href="/User:Smanganyi" class="mw-userlink" title="User:Smanganyi"><bdi>Smanganyi</bdi></a></p>
</div>

			<h2><img src="/pindula logo_122x40.png" width="122" height="40" alt="Pindula"/></h2>
			<div class="license"></div>
			<ul class="footer-info hlist hlist-separated">
				<li id="footer-info-lastmod"> This page was last edited on 12 March 2021, at 14:39.</li>
			</ul>
			<ul class="footer-places hlist hlist-separated">
				<li id="footer-places-privacy"><a href="/Pindula:Privacy_policy" title="Pindula:Privacy policy">Privacy policy</a></li><li id="footer-places-about"><a href="/Pindula:About" title="Pindula:About">About Pindula</a></li><li id="footer-places-disclaimer"><a href="/Pindula:General_disclaimer" title="Pindula:General disclaimer">Disclaimers</a></li>
			</ul>
		</div>
		</footer>
		<!-- advertising 7AGWRYY8pEKYfbQ6ZE2LQB-L9Nu9vzzsen3rppqM2cxLLFiXL-keb1nVbMjUI7dXuIfsFzxE5be2_Pyk1LxPHg==-->
									<script data-cfasync="false"  id="clevernt" type="text/javascript">
									 (function (document, window) {
		                var c = document.createElement("script");
		                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46523";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
		                c.src = "//clevernt.com/scripts/1f1ad4367d9968acd498b47fabc7a4d0.min.js?20201021=" + Math.floor((new Date).getTime());
		                var a = !1;
		                try {
		                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
		                } catch (e) {
		                    a = !1;
		                }
		                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		                a.parentNode.insertBefore(c, a);
		            })(document, window);
		                                </script>
		                                <!-- end advertising -->
		
		
	</div>
</div>
<div class="mw-notification-area" data-mw="interface"></div>
<!-- v:8.3.0 -->

<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.047","walltime":"0.058","ppvisitednodes":{"value":455,"limit":1000000},"postexpandincludesize":{"value":40,"limit":2097152},"templateargumentsize":{"value":0,"limit":2097152},"expansiondepth":{"value":4,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":7695,"limit":5000000},"timingprofile":["100.00%    0.000      1 -total"]},"cachereport":{"timestamp":"20210312143905","ttl":86400,"transientcontent":false}}});mw.config.set({"wgBackendResponseTime":51});});</script>		</body>
		</html>
		