<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Coronavirus COVID-19 in Zimbabwe</title>
<script>document.documentElement.className = document.documentElement.className.replace( /(^|\s)client-nojs(\s|$)/, "$1client-js$2" );</script>
<script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":false,"wgNamespaceNumber":0,"wgPageName":"COVID-19_in_Zimbabwe","wgTitle":"COVID-19 in Zimbabwe","wgCurRevisionId":89677,"wgRevisionId":89677,"wgArticleId":17453,"wgIsArticle":true,"wgIsRedirect":false,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":["Health","Infectious diseases"],"wgBreakFrames":false,"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgMonthNamesShort":["","Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgRelevantPageName":"COVID-19_in_Zimbabwe","wgRelevantArticleId":17453,"wgRequestId":"XvErlauwPXK3xF3lbScc8gAAANQ","wgCSPNonce":false,"wgIsProbablyEditable":false,"wgRelevantPageIsProbablyEditable":false,"wgRestrictionEdit":[],"wgRestrictionMove":[],"wgDiffOldId":89657,"wgDiffNewId":89677});mw.loader.state({"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"ready","user.tokens":"loading","mediawiki.interface.helpers.styles":"ready","mediawiki.diff.styles":"ready","ext.cite.styles":"ready","mediawiki.page.gallery.styles":"ready","mediawiki.legacy.shared":"ready","mediawiki.legacy.commonPrint":"ready","mediawiki.toc.styles":"ready","mediawiki.skinning.content.externallinks":"ready","skins.timeless":"ready","skins.timeless.misc":"ready"});mw.loader.implement("user.tokens@0tffind",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"editToken":"+\\","patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});RLPAGEMODULES=["ext.cite.ux-enhancements","mediawiki.page.gallery","site","mediawiki.page.startup","mediawiki.page.ready","mediawiki.toc","mediawiki.searchSuggest","ext.FancyBoxThumbs","ext.CategorySuggest","skins.timeless.js","skins.timeless.mobile"];mw.loader.load(RLPAGEMODULES);});</script>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=ext.cite.styles%7Cmediawiki.diff.styles%7Cmediawiki.interface.helpers.styles%7Cmediawiki.legacy.commonPrint%2Cshared%7Cmediawiki.page.gallery.styles%7Cmediawiki.skinning.content.externallinks%7Cmediawiki.toc.styles%7Cskins.timeless%7Cskins.timeless.misc&amp;only=styles&amp;skin=timeless"/>
<script async="" src="/load.php?lang=en&amp;modules=startup&amp;only=scripts&amp;skin=timeless"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=timeless"/>
<meta name="generator" content="MediaWiki 1.33.0"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="description" content="In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020"/>
<meta name="keywords" content="Coronavirus, Wilkins Hospital, COVID-19, Zororo Makamba"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.25, maximum-scale=5.0"/>
<link rel="shortcut icon" href="https://www.pindula.co.zw/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Pindula (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="https://www.pindula.co.zw/api.php?action=rsd"/>
<link rel="alternate" type="application/atom+xml" title="Pindula Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<script data-ad-client="ca-pub-2833808250787996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48795431-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48795431-11');
</script>

<meta property="og:title" content="Coronavirus COVID-19 in Zimbabwe"/>
<meta property="og:site_name" content="Pindula"/>
<meta property="og:url" content="https://www.pindula.co.zw/COVID-19_in_Zimbabwe"/>
<meta property="og:description" content="In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020"/>
<meta property="og:image" content="https://www.pindula.co.zw/pindula-logo-160x160.png"/>
<meta property="article:tag" content="Coronavirus, Wilkins Hospital, COVID-19, Zororo Makamba"/>
<meta property="article:modified_time" content="2020-06-22T20:04:40Z"/>
<meta property="article:published_time" content="2020-06-22"/>
<meta property="twitter:site" content="@WeArePindula"/>
<meta property="twitter:title" content="Coronavirus COVID-19 in Zimbabwe"/>
<meta property="twitter:description" content="In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020"/>
<meta property="twitter:image" content="https://www.pindula.co.zw/pindula-logo-160x160.png"/>
<meta property="twitter:card" content="summary_large_image"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"article","name":"Coronavirus COVID-19 in Zimbabwe","headline":"Coronavirus COVID-19 in Zimbabwe","mainEntityOfPage":"Difference between revisions of \"COVID-19 in Zimbabwe\"","identifier":"https:\/\/www.pindula.co.zw\/COVID-19_in_Zimbabwe","url":"https:\/\/www.pindula.co.zw\/COVID-19_in_Zimbabwe","description":"In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020.The first Coronavirus death was registered on 23 March 2020","keywords":"Coronavirus, Wilkins Hospital, COVID-19, Zororo Makamba","dateModified":"2020-06-22T20:04:40Z","datePublished":"2020-06-22","image":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula-logo-160x160.png"},"author":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula-logo-160x160.png","caption":"Pindula"}},"publisher":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula-logo-160x160.png","caption":"Pindula"}},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pindula.co.zw\/index.php?title=Special:Search&search={search_term}","query-input":"required name=search_term"}}</script>
<!--[if lt IE 9]><script src="/load.php?lang=en&amp;modules=html5shiv&amp;only=scripts&amp;skin=Timeless&amp;sync=1"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-COVID-19_in_Zimbabwe rootpage-COVID-19_in_Zimbabwe skin-timeless action-view"><div id="mw-wrapper"><div id="mw-header-container" class="ts-container"><div id="mw-header" class="ts-inner"><div id="user-tools"><div id="personal"><h2><span>Anonymous</span><div class="pokey"></div></h2><div id="personal-inner" class="dropdown"><div role="navigation" class="mw-portlet" id="p-personal" aria-labelledby="p-personal-label"><h3 id="p-personal-label" lang="en" dir="ltr">Not logged in</h3><div class="mw-portlet-body"><ul><li id="pt-login"><a href="/index.php?title=Special:UserLogin&amp;returnto=COVID-19+in+Zimbabwe&amp;returntoquery=diff%3D89677%26oldid%3D89657" title="You are encouraged to log in; however, it is not mandatory [o]" accesskey="o"><span>Log in</span></a></li><li id="pt-createaccount"><a href="/Special:RequestAccount" title="You are encouraged to create an account and log in; however, it is not mandatory"><span>Request account</span></a></li></ul></div></div></div></div></div><div id="p-logo-text" class="mw-portlet" role="banner"><a id="p-banner" class="mw-wiki-title" href="/Main_Page">Pindula</a></div><div class="mw-portlet" id="p-search"><h3 lang="en" dir="ltr"><label for="searchInput">Search</label></h3><form action="/index.php" id="searchform"><div id="simpleSearch"><div id="searchInput-container"><input type="search" name="search" placeholder="Search Pindula" title="Search Pindula [f]" accesskey="f" id="searchInput"/></div><input type="hidden" value="Special:Search" name="title"/><input type="submit" name="fulltext" value="Search" title="Search the pages for this text" id="mw-searchButton" class="searchButton mw-fallbackSearchButton"/><input type="submit" name="go" value="Go" title="Go to a page with this exact name if it exists" id="searchButton" class="searchButton"/></div></form></div></div><div class="visualClear"></div></div><div id="mw-header-hack" class="color-bar"><div class="color-middle-container"><div class="color-middle"></div></div><div class="color-left"></div><div class="color-right"></div></div><div id="mw-header-nav-hack"><div class="color-bar"><div class="color-middle-container"><div class="color-middle"></div></div><div class="color-left"></div><div class="color-right"></div></div></div><div id="menus-cover"></div><div id="mw-content-container" class="ts-container"><div id="mw-content-block" class="ts-inner"><div id="mw-content-wrapper"><div id="mw-content"><div id="content" class="mw-body" role="main"><div id="siteNotice"><div id="localNotice" lang="en" dir="ltr"></div></div><div class="mw-indicators mw-body-content">
</div>
<h1 id="firstHeading" class="firstHeading">Difference between revisions of "COVID-19 in Zimbabwe"</h1><div id="siteSub">From Pindula</div><div id="mw-page-header-links"><div role="navigation" class="mw-portlet" id="p-namespaces" aria-labelledby="p-namespaces-label"><h3 id="p-namespaces-label" lang="en" dir="ltr">Namespaces</h3><div class="mw-portlet-body"><ul><li id="ca-nstab-main" class="selected"><a href="/COVID-19_in_Zimbabwe" title="View the content page [c]" accesskey="c"><span>Page</span></a></li><li id="ca-talk" class="new"><a href="/index.php?title=Talk:COVID-19_in_Zimbabwe&amp;action=edit&amp;redlink=1" rel="discussion" title="Discussion about the content page (page does not exist) [t]" accesskey="t"><span>Discussion</span></a></li></ul></div></div><div role="navigation" class="mw-portlet" id="p-more" aria-labelledby="p-more-label"><h3 id="p-more-label" lang="en" dir="ltr">More</h3><div class="mw-portlet-body"><ul><li id="ca-more" class="dropdown-toggle"><span>More</span></li></ul></div></div><div role="navigation" class="mw-portlet" id="p-views" aria-labelledby="p-views-label"><h3 id="p-views-label" lang="en" dir="ltr">Page actions</h3><div class="mw-portlet-body"><ul><li id="ca-view" class="selected"><a href="/COVID-19_in_Zimbabwe" redundant="1"><span>View</span></a></li><li id="ca-viewsource"><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=edit" title="This page is protected.&#10;You can view its source [e]" accesskey="e"><span>View source</span></a></li><li id="ca-history"><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=history" title="Past revisions of this page [h]" accesskey="h"><span>History</span></a></li></ul></div></div></div><div class="visualClear"></div><div class="mw-body-content" id="bodyContent"><div id="contentSub"></div><div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left" data-mw="interface">
				<col class="diff-marker" />
				<col class="diff-content" />
				<col class="diff-marker" />
				<col class="diff-content" />
				<tr class="diff-title" lang="en">
				<td colspan="2" class="diff-otitle"><div id="mw-diff-otitle1"><strong><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=89657" title="COVID-19 in Zimbabwe">Revision as of 20:04, 21 June 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=edit&amp;oldid=89657" title="COVID-19 in Zimbabwe">view source</a>)</span></strong></div><div id="mw-diff-otitle2"><a href="/User:Smanganyi" class="mw-userlink" title="User:Smanganyi"><bdi>Smanganyi</bdi></a> <span class="mw-usertoollinks">(<a href="/index.php?title=User_talk:Smanganyi&amp;action=edit&amp;redlink=1" class="new mw-usertoollinks-talk" title="User talk:Smanganyi (page does not exist)">talk</a> | <a href="/Special:Contributions/Smanganyi" class="mw-usertoollinks-contribs" title="Special:Contributions/Smanganyi">contribs</a>)</span></div><div id="mw-diff-otitle3"><abbr class="minoredit" title="This is a minor edit">m</abbr> <span class="comment">(<span dir="auto"><span class="autocomment"><a href="#COVID-19_Cases">→‎COVID-19 Cases</a></span></span>)</span></div><div id="mw-diff-otitle5"></div><div id="mw-diff-otitle4"><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;diff=prev&amp;oldid=89657" title="COVID-19 in Zimbabwe" id="differences-prevlink">← Older edit</a></div></td>
				<td colspan="2" class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=89677" title="COVID-19 in Zimbabwe">Latest revision as of 20:04, 22 June 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=edit" title="COVID-19 in Zimbabwe">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Smanganyi" class="mw-userlink" title="User:Smanganyi"><bdi>Smanganyi</bdi></a> <span class="mw-usertoollinks">(<a href="/index.php?title=User_talk:Smanganyi&amp;action=edit&amp;redlink=1" class="new mw-usertoollinks-talk" title="User talk:Smanganyi (page does not exist)">talk</a> | <a href="/Special:Contributions/Smanganyi" class="mw-usertoollinks-contribs" title="Special:Contributions/Smanganyi">contribs</a>)</span> </div><div id="mw-diff-ntitle3"><abbr class="minoredit" title="This is a minor edit">m</abbr></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4"> </div></td>
				</tr><tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l3" >Line 3:</td>
<td colspan="2" class="diff-lineno">Line 3:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>The first Coronavirus death was registered on 23 March 2020, a prominent media personality called [[Zororo Makamba]].&lt;ref name=&quot;pn23032020&quot;&gt;[https://news.pindula.co.zw/2020/03/23/zimbabwe-registers-first-coronavirus-covid-19-death/ Zimbabwe Registers First Coronavirus COVID-19 Death], ''Pindula News, Accessed: 24 March 2020''&lt;/ref&gt;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>The first Coronavirus death was registered on 23 March 2020, a prominent media personality called [[Zororo Makamba]].&lt;ref name=&quot;pn23032020&quot;&gt;[https://news.pindula.co.zw/2020/03/23/zimbabwe-registers-first-coronavirus-covid-19-death/ Zimbabwe Registers First Coronavirus COVID-19 Death], ''Pindula News, Accessed: 24 March 2020''&lt;/ref&gt;</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div><del class="diffchange diffchange-inline">Ă9</del>==COVID-19 Cases==</div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>==COVID-19 Cases==</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>{| class=&quot;wikitable&quot;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>{| class=&quot;wikitable&quot;</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>! Confirmed Cases</div></td><td class='diff-marker'> </td><td class='diff-context'><div>! Confirmed Cases</div></td></tr>
<tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l10" >Line 10:</td>
<td colspan="2" class="diff-lineno">Line 10:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>! Deaths</div></td><td class='diff-marker'> </td><td class='diff-context'><div>! Deaths</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">489</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| <ins class="diffchange diffchange-inline">512</ins></div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">419</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| <ins class="diffchange diffchange-inline">442</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>| 64</div></td><td class='diff-marker'> </td><td class='diff-context'><div>| 64</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>| 6</div></td><td class='diff-marker'> </td><td class='diff-context'><div>| 6</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|}</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|}</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>Stats last updated: <del class="diffchange diffchange-inline">21 </del>June 2020:<del class="diffchange diffchange-inline">2203HRS</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>Stats last updated: <ins class="diffchange diffchange-inline">22 </ins>June 2020:<ins class="diffchange diffchange-inline">2201HRS</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>==Zimbabwe's Response to Coronavirus==</div></td><td class='diff-marker'> </td><td class='diff-context'><div>==Zimbabwe's Response to Coronavirus==</div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">===22 June 2020===</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">*23 cases tested positive for COVID-19 today</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange">*21 are returnees from SA and 2 are local cases.</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>===19 June 2020===</div></td><td class='diff-marker'> </td><td class='diff-context'><div>===19 June 2020===</div></td></tr>
</table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Latest revision as of 20:04, 22 June 2020</h2>
<div class="mw-parser-output"><div class="thumb tright"><div class="thumbinner" style="width:302px;"><a href="/File:Wilkins_Hospital_in_Harare_Coronavirus.jpg" class="image"><img alt="" src="/images/thumb/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg/300px-Wilkins_Hospital_in_Harare_Coronavirus.jpg" decoding="async" width="300" height="169" class="thumbimage" srcset="/images/thumb/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg/450px-Wilkins_Hospital_in_Harare_Coronavirus.jpg 1.5x, /images/thumb/4/4f/Wilkins_Hospital_in_Harare_Coronavirus.jpg/600px-Wilkins_Hospital_in_Harare_Coronavirus.jpg 2x" /></a>  <div class="thumbcaption"><div class="magnify"><a href="/File:Wilkins_Hospital_in_Harare_Coronavirus.jpg" class="internal" title="Enlarge"></a></div>Zimbabwe's health workers wear protective suits during a training exercise aimed at preparing workers to deal with any potential coronavirus cases at a hospital in Harare, Zimbabwe, February 14, 2020. REUTERS/Philimon Bulawayo - RC2D0F9T97S9</div></div></div><p><b>Coronavirus disease (COVID-19)</b> is an infectious disease caused by a newly discovered Coronavirus. In Zimbabwe, the first case of Coronavirus was confirmed on Friday the 20th of March 2020. It was a <a href="/Victoria_Falls" title="Victoria Falls">Victoria Falls</a> man who had traveled to the UK and back. A second case was confirmed soon after.<sup id="cite_ref-voa20032020_1-0" class="reference"><a href="#cite_note-voa20032020-1">&#91;1&#93;</a></sup>
</p><p>The first Coronavirus death was registered on 23 March 2020, a prominent media personality called <a href="/Zororo_Makamba" title="Zororo Makamba">Zororo Makamba</a>.<sup id="cite_ref-pn23032020_2-0" class="reference"><a href="#cite_note-pn23032020-2">&#91;2&#93;</a></sup>
</p>
<div id="toc" class="toc"><input type="checkbox" role="button" id="toctogglecheckbox" class="toctogglecheckbox" style="display:none" /><div class="toctitle" lang="en" dir="ltr"><h2>Contents</h2><span class="toctogglespan"><label class="toctogglelabel" for="toctogglecheckbox"></label></span></div>
<ul>
<li class="toclevel-1 tocsection-1"><a href="#COVID-19_Cases"><span class="tocnumber">1</span> <span class="toctext">COVID-19 Cases</span></a></li>
<li class="toclevel-1 tocsection-2"><a href="#Zimbabwe.27s_Response_to_Coronavirus"><span class="tocnumber">2</span> <span class="toctext">Zimbabwe's Response to Coronavirus</span></a>
<ul>
<li class="toclevel-2 tocsection-3"><a href="#22_June_2020"><span class="tocnumber">2.1</span> <span class="toctext">22 June 2020</span></a></li>
<li class="toclevel-2 tocsection-4"><a href="#19_June_2020"><span class="tocnumber">2.2</span> <span class="toctext">19 June 2020</span></a></li>
<li class="toclevel-2 tocsection-5"><a href="#18_June_2020"><span class="tocnumber">2.3</span> <span class="toctext">18 June 2020</span></a></li>
<li class="toclevel-2 tocsection-6"><a href="#17_June_2020"><span class="tocnumber">2.4</span> <span class="toctext">17 June 2020</span></a></li>
<li class="toclevel-2 tocsection-7"><a href="#16_June_2020"><span class="tocnumber">2.5</span> <span class="toctext">16 June 2020</span></a></li>
<li class="toclevel-2 tocsection-8"><a href="#15_June_2020"><span class="tocnumber">2.6</span> <span class="toctext">15 June 2020</span></a></li>
<li class="toclevel-2 tocsection-9"><a href="#14_June_2020"><span class="tocnumber">2.7</span> <span class="toctext">14 June 2020</span></a></li>
<li class="toclevel-2 tocsection-10"><a href="#13_June_2020"><span class="tocnumber">2.8</span> <span class="toctext">13 June 2020</span></a></li>
<li class="toclevel-2 tocsection-11"><a href="#11_June_2020"><span class="tocnumber">2.9</span> <span class="toctext">11 June 2020</span></a></li>
<li class="toclevel-2 tocsection-12"><a href="#10_June_2020"><span class="tocnumber">2.10</span> <span class="toctext">10 June 2020</span></a></li>
<li class="toclevel-2 tocsection-13"><a href="#9_June_2020"><span class="tocnumber">2.11</span> <span class="toctext">9 June 2020</span></a></li>
<li class="toclevel-2 tocsection-14"><a href="#8_June_2020"><span class="tocnumber">2.12</span> <span class="toctext">8 June 2020</span></a></li>
<li class="toclevel-2 tocsection-15"><a href="#5_June_2020"><span class="tocnumber">2.13</span> <span class="toctext">5 June 2020</span></a></li>
<li class="toclevel-2 tocsection-16"><a href="#4_June_2020"><span class="tocnumber">2.14</span> <span class="toctext">4 June 2020</span></a></li>
<li class="toclevel-2 tocsection-17"><a href="#3_June_2020"><span class="tocnumber">2.15</span> <span class="toctext">3 June 2020</span></a></li>
<li class="toclevel-2 tocsection-18"><a href="#1_June_2020"><span class="tocnumber">2.16</span> <span class="toctext">1 June 2020</span></a></li>
<li class="toclevel-2 tocsection-19"><a href="#30_May_2020"><span class="tocnumber">2.17</span> <span class="toctext">30 May 2020</span></a></li>
<li class="toclevel-2 tocsection-20"><a href="#29_May_2020"><span class="tocnumber">2.18</span> <span class="toctext">29 May 2020</span></a></li>
<li class="toclevel-2 tocsection-21"><a href="#28_May_2020"><span class="tocnumber">2.19</span> <span class="toctext">28 May 2020</span></a></li>
<li class="toclevel-2 tocsection-22"><a href="#27_May_2020"><span class="tocnumber">2.20</span> <span class="toctext">27 May 2020</span></a></li>
<li class="toclevel-2 tocsection-23"><a href="#16_May_2020"><span class="tocnumber">2.21</span> <span class="toctext">16 May 2020</span></a></li>
<li class="toclevel-2 tocsection-24"><a href="#5_May_2020"><span class="tocnumber">2.22</span> <span class="toctext">5 May 2020</span></a></li>
<li class="toclevel-2 tocsection-25"><a href="#4_May_2020"><span class="tocnumber">2.23</span> <span class="toctext">4 May 2020</span></a></li>
<li class="toclevel-2 tocsection-26"><a href="#2_May_2020"><span class="tocnumber">2.24</span> <span class="toctext">2 May 2020</span></a></li>
<li class="toclevel-2 tocsection-27"><a href="#1_May_2020"><span class="tocnumber">2.25</span> <span class="toctext">1 May 2020</span></a></li>
<li class="toclevel-2 tocsection-28"><a href="#29_April_2020"><span class="tocnumber">2.26</span> <span class="toctext">29 April 2020</span></a></li>
<li class="toclevel-2 tocsection-29"><a href="#28_April_2020"><span class="tocnumber">2.27</span> <span class="toctext">28 April 2020</span></a></li>
<li class="toclevel-2 tocsection-30"><a href="#27_April_2020"><span class="tocnumber">2.28</span> <span class="toctext">27 April 2020</span></a></li>
<li class="toclevel-2 tocsection-31"><a href="#26_April_2020"><span class="tocnumber">2.29</span> <span class="toctext">26 April 2020</span></a></li>
<li class="toclevel-2 tocsection-32"><a href="#22_April_2020"><span class="tocnumber">2.30</span> <span class="toctext">22 April 2020</span></a></li>
<li class="toclevel-2 tocsection-33"><a href="#19_April_2020"><span class="tocnumber">2.31</span> <span class="toctext">19 April 2020</span></a></li>
<li class="toclevel-2 tocsection-34"><a href="#10_April_2020"><span class="tocnumber">2.32</span> <span class="toctext">10 April 2020</span></a></li>
<li class="toclevel-2 tocsection-35"><a href="#7_April_2020"><span class="tocnumber">2.33</span> <span class="toctext">7 April 2020</span></a></li>
<li class="toclevel-2 tocsection-36"><a href="#31_March"><span class="tocnumber">2.34</span> <span class="toctext">31 March</span></a></li>
<li class="toclevel-2 tocsection-37"><a href="#30_March"><span class="tocnumber">2.35</span> <span class="toctext">30 March</span></a></li>
<li class="toclevel-2 tocsection-38"><a href="#28_March"><span class="tocnumber">2.36</span> <span class="toctext">28 March</span></a></li>
<li class="toclevel-2 tocsection-39"><a href="#27_March_-_Total_Lockdown"><span class="tocnumber">2.37</span> <span class="toctext">27 March - Total Lockdown</span></a></li>
<li class="toclevel-2 tocsection-40"><a href="#26_March"><span class="tocnumber">2.38</span> <span class="toctext">26 March</span></a></li>
<li class="toclevel-2 tocsection-41"><a href="#25_March_-_Taskforce_.26_Reconditioning_Of_Private_Hospitals"><span class="tocnumber">2.39</span> <span class="toctext">25 March - Taskforce &amp; Reconditioning Of Private Hospitals</span></a></li>
<li class="toclevel-2 tocsection-42"><a href="#23_March_-_Closure_of_borders"><span class="tocnumber">2.40</span> <span class="toctext">23 March - Closure of borders</span></a></li>
<li class="toclevel-2 tocsection-43"><a href="#17_March_-_Cancellation_of_national_events"><span class="tocnumber">2.41</span> <span class="toctext">17 March - Cancellation of national events</span></a></li>
<li class="toclevel-2 tocsection-44"><a href="#13_March_-_No_cases_yet"><span class="tocnumber">2.42</span> <span class="toctext">13 March - No cases yet</span></a></li>
<li class="toclevel-2 tocsection-45"><a href="#4_May_2020_2"><span class="tocnumber">2.43</span> <span class="toctext">4 May 2020</span></a></li>
<li class="toclevel-2 tocsection-46"><a href="#2_May_2020_2"><span class="tocnumber">2.44</span> <span class="toctext">2 May 2020</span></a></li>
<li class="toclevel-2 tocsection-47"><a href="#1_May_2020_2"><span class="tocnumber">2.45</span> <span class="toctext">1 May 2020</span></a></li>
<li class="toclevel-2 tocsection-48"><a href="#29_April_2020_2"><span class="tocnumber">2.46</span> <span class="toctext">29 April 2020</span></a></li>
<li class="toclevel-2 tocsection-49"><a href="#28_April_2020_2"><span class="tocnumber">2.47</span> <span class="toctext">28 April 2020</span></a></li>
<li class="toclevel-2 tocsection-50"><a href="#27_April_2020_2"><span class="tocnumber">2.48</span> <span class="toctext">27 April 2020</span></a></li>
<li class="toclevel-2 tocsection-51"><a href="#26_April_2020_2"><span class="tocnumber">2.49</span> <span class="toctext">26 April 2020</span></a></li>
<li class="toclevel-2 tocsection-52"><a href="#22_April_2020_2"><span class="tocnumber">2.50</span> <span class="toctext">22 April 2020</span></a></li>
<li class="toclevel-2 tocsection-53"><a href="#19_April_2020_2"><span class="tocnumber">2.51</span> <span class="toctext">19 April 2020</span></a></li>
<li class="toclevel-2 tocsection-54"><a href="#10_April_2020_2"><span class="tocnumber">2.52</span> <span class="toctext">10 April 2020</span></a></li>
<li class="toclevel-2 tocsection-55"><a href="#7_April_2020_2"><span class="tocnumber">2.53</span> <span class="toctext">7 April 2020</span></a></li>
<li class="toclevel-2 tocsection-56"><a href="#31_March_2"><span class="tocnumber">2.54</span> <span class="toctext">31 March</span></a></li>
<li class="toclevel-2 tocsection-57"><a href="#30_March_2"><span class="tocnumber">2.55</span> <span class="toctext">30 March</span></a></li>
<li class="toclevel-2 tocsection-58"><a href="#28_March_2"><span class="tocnumber">2.56</span> <span class="toctext">28 March</span></a></li>
<li class="toclevel-2 tocsection-59"><a href="#27_March_-_Total_Lockdown_2"><span class="tocnumber">2.57</span> <span class="toctext">27 March - Total Lockdown</span></a></li>
<li class="toclevel-2 tocsection-60"><a href="#26_March_2"><span class="tocnumber">2.58</span> <span class="toctext">26 March</span></a></li>
<li class="toclevel-2 tocsection-61"><a href="#25_March_-_Taskforce_.26_Reconditioning_Of_Private_Hospitals_2"><span class="tocnumber">2.59</span> <span class="toctext">25 March - Taskforce &amp; Reconditioning Of Private Hospitals</span></a></li>
<li class="toclevel-2 tocsection-62"><a href="#23_March_-_Closure_of_borders_2"><span class="tocnumber">2.60</span> <span class="toctext">23 March - Closure of borders</span></a></li>
<li class="toclevel-2 tocsection-63"><a href="#17_March_-_Cancellation_of_national_events_2"><span class="tocnumber">2.61</span> <span class="toctext">17 March - Cancellation of national events</span></a></li>
<li class="toclevel-2 tocsection-64"><a href="#13_March_-_No_cases_yet_2"><span class="tocnumber">2.62</span> <span class="toctext">13 March - No cases yet</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-65"><a href="#Coronavirus_Origins"><span class="tocnumber">3</span> <span class="toctext">Coronavirus Origins</span></a></li>
<li class="toclevel-1 tocsection-66"><a href="#Disease_Overview"><span class="tocnumber">4</span> <span class="toctext">Disease Overview</span></a></li>
<li class="toclevel-1 tocsection-67"><a href="#Prevention"><span class="tocnumber">5</span> <span class="toctext">Prevention</span></a></li>
<li class="toclevel-1 tocsection-68"><a href="#Symptoms"><span class="tocnumber">6</span> <span class="toctext">Symptoms</span></a></li>
<li class="toclevel-1 tocsection-69"><a href="#References"><span class="tocnumber">7</span> <span class="toctext">References</span></a></li>
</ul>
</div>

<h2><span class="mw-headline" id="COVID-19_Cases">COVID-19 Cases</span></h2>
<table class="wikitable">
<tbody><tr>
<th>Confirmed Cases
</th>
<th>Active Cases
</th>
<th>Recovered
</th>
<th>Deaths
</th></tr>
<tr>
<td>512
</td>
<td>442
</td>
<td>64
</td>
<td>6
</td></tr></tbody></table>
<p>Stats last updated: 22 June 2020:2201HRS
</p>
<h2><span id="Zimbabwe's_Response_to_Coronavirus"></span><span class="mw-headline" id="Zimbabwe.27s_Response_to_Coronavirus">Zimbabwe's Response to Coronavirus</span></h2>
<h3><span class="mw-headline" id="22_June_2020">22 June 2020</span></h3>
<ul><li>23 cases tested positive for COVID-19 today</li>
<li>21 are returnees from SA and 2 are local cases.</li></ul>
<h3><span class="mw-headline" id="19_June_2020">19 June 2020</span></h3>
<ul><li>16 cases were recorded today of those who tested positive for COVID-19</li></ul>
<h3><span class="mw-headline" id="18_June_2020">18 June 2020</span></h3>
<ul><li>62 cases tested positive for COVID-19 today. These include returnees from SA (24), USA (5), Zambia (4), Lesotho (4), Botswana (3, Namibia (2) and 20 local</li>
<li>Number of cases together rose to 463; 396 active cases, 63 recoveries and 4 deaths to date</li></ul>
<h3><span class="mw-headline" id="17_June_2020">17 June 2020</span></h3>
<ul><li>10 new cases tested postive for COVID-19 today and all are returnees from SA. 1 recovery was recorded today</li></ul>
<h3><span class="mw-headline" id="16_June_2020">16 June 2020</span></h3>
<ul><li>4 new cases tested positive for COVID-19 today and all are returnees from South Africa. The number of cases rose to 391, 325 active cases, 62 recoveries and 4 deaths</li>
<li>8 recoveries were reported today to take the number of recoveries to 62</li></ul>
<h3><span class="mw-headline" id="15_June_2020">15 June 2020</span></h3>
<ul><li>4 new cases tested positive for COVID-19 today and all are returnees from South Africa</li></ul>
<h3><span class="mw-headline" id="14_June_2020">14 June 2020</span></h3>
<ul><li>27 new cases reported today and all are returnees from South Africa.</li></ul>
<h3><span class="mw-headline" id="13_June_2020">13 June 2020</span></h3>
<ul><li>13 new cases tested positive for COVID-19 today to take the number of cases to 356 and 3 recoveries; 298 active cases, 54 recovered and 4 deaths.</li>
<li>12 are returnees from SA and 1 from UK</li></ul>
<h3><span class="mw-headline" id="11_June_2020">11 June 2020</span></h3>
<ul><li>12 cases tested positive for COVID-19 today. These include 11 returnees from South Africa and 1 contact of a known case who are all isolated.</li></ul>
<h3><span class="mw-headline" id="10_June_2020">10 June 2020</span></h3>
<ul><li>6 positive cases for COVID-19 were reported today and all of them are returnees from South Africa</li></ul>
<h3><span class="mw-headline" id="9_June_2020">9 June 2020</span></h3>
<ul><li>27 new positive cases for COVID-19 reported today and all of them are returnees from South Africa.</li></ul>
<h3><span class="mw-headline" id="8_June_2020">8 June 2020</span></h3>
<ul><li>5 cases tested positive for COVID-19 today and they are all returnees from South Africa.</li>
<li>12 recoveries were recorded today</li>
<li>To date the total number of confirmed cases is 287; recovered 46, active cases 237 and 4 deaths.</li></ul>
<h3><span class="mw-headline" id="5_June_2020">5 June 2020</span></h3>
<ul><li>28 cases tested positive for COVID-19 today.</li>
<li>The total number of confirmed cases is 265; recoveries 33, active cases 228 and 4 deaths</li></ul>
<h3><span class="mw-headline" id="4_June_2020">4 June 2020</span></h3>
<ul><li>15 cases tested positive for COVID-19 today and all are returnees from South Africa.</li>
<li>The total number of confirmed cases is 237; recoveries 31, active cases 202 and 4 deaths.</li></ul>
<h3><span class="mw-headline" id="3_June_2020">3 June 2020</span></h3>
<ul><li>16 new cases have been reported after testing and each province now has a case</li></ul>
<h3><span class="mw-headline" id="1_June_2020">1 June 2020</span></h3>
<ul><li>26 new cases were recorded today mainly from returnees to take the total number of cases to 204 and 171 being active cases, 29 recoveries and 4 deaths.</li>
<li>Border prisons at <a href="/Beitbridge" title="Beitbridge">Beitbridge</a> and <a href="/Plumtree" title="Plumtree">Plumtree</a> have been sealed off after 6 people - four inmates and two prison officers- tested positive for Covid-19 following PCR tests done to prevent the spread of the virus in prisons.</li></ul>
<h3><span class="mw-headline" id="30_May_2020">30 May 2020</span></h3>
<ul><li>14 more positive cases were reported today to take the total number of cases to 174 and that of active cases to 141 with 29 recoveries and 4 deaths.</li></ul>
<h3><span class="mw-headline" id="29_May_2020">29 May 2020</span></h3>
<ul><li>The <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> reported 11 new positive cases of coronavirus with the majority of them being returnees, Botswana (2), SA (7) and 2 locals who are now in self isolation.</li></ul>
<h3><span class="mw-headline" id="28_May_2020">28 May 2020</span></h3>
<ul><li>16 new cases were recorded today and all imported cases from returnees in quarantine centres, Mozambique (9), SA (7) and UK (1).</li></ul>
<h3><span class="mw-headline" id="27_May_2020">27 May 2020</span></h3>
<ul><li>Zimbabwe's <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> reported a sudden spike in number of cases to 132 after recording 76 new cases today.</li>
<li>Most of the cases are for those in quarantine centres in Beitbridge, Masvingo and Harare, coming from South Africa and Botswana and 1 local case.</li></ul>
<h3><span class="mw-headline" id="16_May_2020">16 May 2020</span></h3>
<ul><li>Zimbabwe to continue in Level 2 of the lockdown for an indefinite period. The lockdown to be reviewed after every 2 weeks</li>
<li>Industries seeking to reopen must adhere to WHO guidelines</li>
<li>WHO guidelines of hand sanitisation, social distancing and wearing of masks to continue</li>
<li>Phased reopening of schools on the cards and exam classes to be prioritised</li>
<li>Public gatherings prohibition remain in place (political rallies, worship services)</li>
<li>Supermarkets to open from 0800-1630hrs, fast food outlets and restaurants to open only for takeaways and deliveries</li>
<li>Borders remain closed except for returning residents and essential cargo</li>
<li>21 day quarantine to remain in force and testing to be done on days 1, 8 and 21.</li>
<li>Public transport (Taxis, combis and unlicensed taxis) remain banned except for ZUPCO and combis registered under ZUPCO with limited number of passengers</li>
<li>Intercity movements either by road or air remain banned and only inter-district movements are allowed with health guidelines being observed</li>
<li>Bars, gyms and all social places remain banned from opening</li></ul>
<h3><span class="mw-headline" id="5_May_2020">5 May 2020</span></h3>
<p>Shortage of testing kits has resulted in challenges for firms to have their employees tested. Govt has now given firms a temporary reprieve.They will still need to test their employees as soon as kits are available. In the meantime companies should maintain these measures:
</p>
<ul><li>Temperature check</li>
<li>Sanitising</li>
<li>Wearing of face masks</li>
<li>Social Distancing</li></ul>
<h3><span class="mw-headline" id="4_May_2020">4 May 2020</span></h3>
<ul><li>Government says businesses in the formal sector to resume operations under Level Two include those who:</li></ul>
<p>Hold a shop licence or other licence from a local authority and operate the business in question from specified premises.
</p>
<ul><li>Companies encouraged to procure rapid test kits for themselves, guided by the <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> in terms of test kit specifications. Employers must arrange with designated public &amp; private facilities for employees to be tested at an agreed time at the facilities or at the workplace.</li>
<li>Companies should ensure adequate space and conditions for testing (social distancing, infection prevention and control, privacy etc).</li>
<li>Selected private facilities include:</li></ul>
<p>New Start Centres, Premier Service Medical Investments, Lancet laboratories and CIMAS.
</p>
<h3><span class="mw-headline" id="2_May_2020">2 May 2020</span></h3>
<ul><li>The Ministry of Health and Child Care announced that the previously reported 6 people in Harare to have tested positive for COVID-19 were retested to comply with Laboratory Standards and tested negative so the number of positive cases will reduce from the initially reported 40 to 34.</li></ul>
<h3><span class="mw-headline" id="1_May_2020">1 May 2020</span></h3>
<ul><li>The Government has extended the lockdown period by a further <b>14 days</b></li>
<li><b>All</b> people are <b>mandated to wear masks</b> whenever they are going <b>outside their homes</b></li>
<li>Operational hours for businesses will be from <b>8am to 3pm</b></li>
<li>Reopening of industry and commerce subject to maintenance or compliance by making sure all employees will be tested, sanitised and wearing of masks</li>
<li>For avoidance of doubt informal sector to remain closed except for agricultural markets</li>
<li>Public transport only shall be the allowed mode of transport and still banned are <b>commuter omnibuses and taxis</b>. Public transport shall test their customers, ensure all passengers wear masks and social distance observation.</li>
<li>Industry and Commerce shall be open for in line with outlined compliance procedures and compliance teams will be conducting checks and all non-complying companies shall be directed to close</li>
<li>Maintenance of mandatory quarantine of returning residents will continue along the lines of stipulated time frame of 21 days and tested for COVID-19 on day 1, day 9 and day 21</li>
<li><b>Churches, gyms, schools, bars, tourist resorts and other recreational places shall remain closed</b></li>
<li>Gatherings shall remain limited to <b>50 people</b></li></ul>
<p>Other issues presented:
</p>
<ul><li>Tax break for those in the health institutions for 6 months</li>
<li>The country is not yet ready to open schools, colleges and universities</li>
<li>Setting aside of money for specific purposes like food, online education, health, etc.</li></ul>
<h3><span class="mw-headline" id="29_April_2020">29 April 2020</span></h3>
<ul><li>From the tests done today there were 8 more new positive cases to take the number of positive cases to 40 with 5 recoveries and 4 deaths resulting in 31 active cases</li>
<li>2 of the cases were from Bulawayo who were pending from the tests done on 28 April 2020 and 6 cases were recorded from other areas.</li></ul>
<h3><span class="mw-headline" id="28_April_2020">28 April 2020</span></h3>
<ul><li>The government announced the deferral of rental and mortgage payments free of interest charges or penalties of whatever nature</li></ul>
<h3><span class="mw-headline" id="27_April_2020">27 April 2020</span></h3>
<ul><li>439 tests done today across the country and 1 person confirmed positive in Harare to take the total number of positive cases to 32</li>
<li>6834 tests done to date</li></ul>
<h3><span class="mw-headline" id="26_April_2020">26 April 2020</span></h3>
<ul><li>The MoHCC reported that of the 25 Active Cases 3 more have recovered to take the number of recoveries to 5 and the active cases reduce to 22.</li>
<li>Mass testing done in Mhondoro's Chitemere village after the death of Gogo Nguni nee Chitemere due to COVID-19</li></ul>
<h3><span class="mw-headline" id="22_April_2020">22 April 2020</span></h3>
<ul><li>Three more positive cases reported in Harare to take the number of positive cases to 28 with 2 recoveries and 3 deaths.</li>
<li>The country recorded one more COVID-19 death to take the total number of deaths to 4 and the number of cases increases to 29</li></ul>
<h3><span class="mw-headline" id="19_April_2020">19 April 2020</span></h3>
<ul><li>The country is yet to meet the WHO requirements to lift the lockdown so the Government has extended the lockdown by a further 14 days up to 3 May 2020.</li>
<li>Mining sector to resume or scale up operations and workers in this sector to be tested and screened and to live in their places of work.</li>
<li>Limited operations for the manufacturing sector including the informal and SMEs sectors</li>
<li>Essential services to continue operating as before and to be guided by the set parameters</li>
<li>Tobacco floors to be decentralised to avoid overcrowding.</li></ul>
<h3><span class="mw-headline" id="10_April_2020">10 April 2020</span></h3>
<ul><li>Permanent Secretary in the Ministry of Information releases a photo of a makeshift hospital in Gweru. The photos drew widespread criticism for showing the government's inadequate preparation for Coronavirus cases.</li></ul>
<ul class="gallery mw-gallery-packed-hover">
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" class="image"><img alt="Makeshift Coronavirus Isolation Center Gweru.jpg" src="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/240px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/360px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 1.5x, /images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/480px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 2x" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" class="image"><img alt="Gweru Coronavirus Makeshift Hospital Tent.jpg" src="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/240px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/360px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 1.5x, /images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/480px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 2x" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" class="image"><img alt="" src="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/240px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/360px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 1.5x, /images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/480px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 2x" /></a></div></div>
			<div class="gallerytextwrapper" style="width: 140px"><div class="gallerytext">
<p>inside tent
</p>
			</div></div>
		</div></li>
</ul>
<h3><span class="mw-headline" id="7_April_2020">7 April 2020</span></h3>
<p>Zimbabwe announces the second death from Coronavirus, <a href="/Ian_Hyslop" title="Ian Hyslop">Ian Hyslop</a>, a 79-year old Bulawayo man who had visited a Hwange area frequented by tourists.<sup id="cite_ref-pn07042020_3-0" class="reference"><a href="#cite_note-pn07042020-3">&#91;3&#93;</a></sup>
</p>
<h3><span class="mw-headline" id="31_March">31 March</span></h3>
<ul><li>The government announces that an additional 1 case has been confirmed bringing the total to 8 cases</li></ul>
<h3><span class="mw-headline" id="30_March">30 March</span></h3>
<ul><li>The Government to pay out Z$200m per month to a million vulnerable households over the next three months</li>
<li>Treasury redirecting capital expenditure in the 2020 Budget towards health, including water supply and sanitation</li>
<li>Budget allocations to various Ministries have been cut to redirect money to coronavirus fight</li>
<li>Unfreezing of 4 000 health sector posts. 200 new medical posts created</li>
<li>The 2% Intermediated Money Transfer Tax (IMTT) stays, but will be channeled towards COVID-19 related expenditure</li>
<li>Duty and tax suspended on goods and services related to testing, protection, sterilisation, and other medical consumables</li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="28_March">28 March</span></h3>
<ul><li>The government announces that an additional 2 cases have been confirmed bringing the total to 7 cases</li></ul>
<h3><span class="mw-headline" id="27_March_-_Total_Lockdown">27 March - Total Lockdown</span></h3>
<ul><li>The government announces that an additional 2 cases had been confirmed bringing the total to 5 cases</li>
<li>President Mnangagwa addresses the country in the evening announcing a total lockdown in the country to commence Monday 30 March.
<ul><li>Security services to be deployed and essential civil servants will be the only ones to be allowed free movements.</li>
<li>All movements of people is prohibited with the exception of Ministers, Heads of Ministries &amp; Health workers.</li>
<li>Only food related markets will be opened and security forces will be deployed where necessary.</li>
<li>Transport services will be suspended and only ZUPCO and Public Service buses will be exempted.</li></ul></li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="26_March">26 March</span></h3>
<ul><li>Government announces the confirmation of the 3rd case of Coronavirus in the country</li></ul>
<p><br />
</p>
<h3><span id="25_March_-_Taskforce_&amp;_Reconditioning_Of_Private_Hospitals"></span><span class="mw-headline" id="25_March_-_Taskforce_.26_Reconditioning_Of_Private_Hospitals">25 March - Taskforce &amp; Reconditioning Of Private Hospitals</span></h3>
<ul><li>Government announces a Coronavirus Taskforce which includes minister of (Defence and War Veterans Affairs), <a href="/Oppah_Muchinguri-Kashiri" class="mw-redirect" title="Oppah Muchinguri-Kashiri">Oppah Muchinguri-Kashiri</a>, who a few weeks ago had said Coronavirus was just God's punishment on thhe west for imposing sanctions on Zimbabwe. The other ministers in the taskforce are Dr <a href="/Obadiah_Moyo" title="Obadiah Moyo">Obadiah Moyo</a> who is the chairman (Health and Child Care), <a href="/July_Moyo" title="July Moyo">July Moyo</a> who is the deputy chair (Local Government and Public Works), <a href="/Kazembe_Kazembe" title="Kazembe Kazembe">Kazembe Kazembe</a> (Home Affairs and Cultural Heritage), Dr <a href="/Sibusiso_Moyo" title="Sibusiso Moyo">Sibusiso Moyo</a> (Foreign Affairs and International Trade), <a href="/Joel_Biggie_Matiza" title="Joel Biggie Matiza">Joel Biggie Matiza</a> (Transport and Infrastructural Development), <a href="/Mangaliso_Ndlovu" title="Mangaliso Ndlovu">Mangaliso Ndlovu</a> (Environment, Climate, Tourism and Hospitality Industry), <a href="/Mthuli_Ncube" title="Mthuli Ncube">Mthuli Ncube</a> (Finance and Economic Development), Professor <a href="/Amon_Murwira" title="Amon Murwira">Amon Murwira</a> (Higher and Tertiary Education, Innovation and Science Technology Development and <a href="/Monica_Mutsvangwa" title="Monica Mutsvangwa">Monica Mutsvangwa</a> (Information, Publicity and Broadcasting Services).</li>
<li>Following public outrage on social media that some private hospitals were being reserved for the elite, the government said that it was working with private companies to resuscitate some health facilities to increase the Coronavirus response capacity. In particular, the government said <a href="/Sakunda_Holdings" title="Sakunda Holdings">Sakunda Holdings</a> (a company accused of corruption in several cases before) had been awarded the licenses to recondition <a href="/St_Anne%E2%80%99s_hospital" class="mw-redirect" title="St Anne’s hospital">St Anne’s hospital</a> in Avondale, and Rock Foundation Medical Centre in Arundel.</li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="23_March_-_Closure_of_borders">23 March - Closure of borders</span></h3>
<ul><li>Following the first Coronavirus death in Zimbabwe, the president addressed the nation and announced further measures:
<ul><li>Closure of all borders to human traffic. Only commercial cargo would be allowed</li>
<li>Returning residents were now required to go into 21-day self-quarantine</li>
<li>Closure of bars, clubs, gyms and all sports events closed</li>
<li>Restriction of hospital visits to one hospital visitor per patient, and once a day</li>
<li>Ban of all public gatherings of more than 50 people.</li>
<li>Informal markets and public transport were to keep operating with security agents enforcing public health safety measures.</li></ul></li></ul>
<p><br />
</p>
<ul><li>The government gazettes the declaration of COVID-19 as a Formidable Epidemic Disease in terms of the Public Health Act. This allows regulations to order compulsory testing, quarantining, isolation and treatment of anyone who is exposed to the infection or is confirmed as infected</li></ul>
<h3><span class="mw-headline" id="17_March_-_Cancellation_of_national_events">17 March - Cancellation of national events</span></h3>
<ul><li>Before the first case had been confirmed, president <a href="/Emmerson_Mnangagwa" title="Emmerson Mnangagwa">Emmerson Mnangagwa</a> addressed the nation announcing the following:
<ul><li>A cancellation of Independence Day celebrations</li>
<li>A cancellation of the pending <a href="/Zimbabwe_International_Trade_Fair" title="Zimbabwe International Trade Fair">Zimbabwe International Trade Fair</a> (ZITF) which was scheduled to be held in April.</li>
<li>A ban on Public gatherings of more than 100 people.</li>
<li>The cancellation of all pending International Sporting Events</li></ul></li></ul>
<p>The president was criticised for not closing its borders especially to people coming from high-risk countries such as China, Italy, France, and the US. The president said that travel from such countries was just "discouraged". 
</p><p><br />
</p>
<h3><span class="mw-headline" id="13_March_-_No_cases_yet">13 March - No cases yet</span></h3>
<ul><li>The Ministry of Health and Child Care announced that 8700 individuals had so far been screen at the countries ports of entry and had been put on surveillance. The announcement said there were not yet any confirmed cases in the country</li></ul>
<h3><span class="mw-headline" id="4_May_2020_2">4 May 2020</span></h3>
<ul><li>Government says businesses in the formal sector to resume operations under Level Two include those who:</li></ul>
<p>Hold a shop licence or other licence from a local authority and operate the business in question from specified premises.
</p>
<ul><li>Companies encouraged to procure rapid test kits for themselves, guided by the <a href="/Ministry_of_Health_and_Child_Care" title="Ministry of Health and Child Care">Ministry of Health and Child Care</a> in terms of test kit specifications. Employers must arrange with designated public &amp; private facilities for employees to be tested at an agreed time at the facilities or at the workplace.</li>
<li>Companies should ensure adequate space and conditions for testing (social distancing, infection prevention and control, privacy etc).</li>
<li>Selected private facilities include:</li></ul>
<p>New Start Centres, Premier Service Medical Investments, Lancet laboratories and CIMAS.
</p>
<h3><span class="mw-headline" id="2_May_2020_2">2 May 2020</span></h3>
<ul><li>The Ministry of Health and Child Care announced that the previously reported 6 people in Harare to have tested positive for COVID-19 were retested to comply with Laboratory Standards and tested negative so the number of positive cases will reduce from the initially reported 40 to 34.</li></ul>
<h3><span class="mw-headline" id="1_May_2020_2">1 May 2020</span></h3>
<ul><li>The Government has extended the lockdown period by a further <b>14 days</b></li>
<li><b>All</b> people are <b>mandated to wear masks</b> whenever they are going <b>outside their homes</b></li>
<li>Operational hours for businesses will be from <b>8am to 3pm</b></li>
<li>Reopening of industry and commerce subject to maintenance or compliance by making sure all employees will be tested, sanitised and wearing of masks</li>
<li>For avoidance of doubt informal sector to remain closed except for agricultural markets</li>
<li>Public transport only shall be the allowed mode of transport and still banned are <b>commuter omnibuses and taxis</b>. Public transport shall test their customers, ensure all passengers wear masks and social distance observation.</li>
<li>Industry and Commerce shall be open for in line with outlined compliance procedures and compliance teams will be conducting checks and all non-complying companies shall be directed to close</li>
<li>Maintenance of mandatory quarantine of returning residents will continue along the lines of stipulated time frame of 21 days and tested for COVID-19 on day 1, day 9 and day 21</li>
<li><b>Churches, gyms, schools, bars, tourist resorts and other recreational places shall remain closed</b></li>
<li>Gatherings shall remain limited to <b>50 people</b></li></ul>
<p>Other issues presented:
</p>
<ul><li>Tax break for those in the health institutions for 6 months</li>
<li>The country is not yet ready to open schools, colleges and universities</li>
<li>Setting aside of money for specific purposes like food, online education, health, etc.</li></ul>
<h3><span class="mw-headline" id="29_April_2020_2">29 April 2020</span></h3>
<ul><li>From the tests done today there were 8 more new positive cases to take the number of positive cases to 40 with 5 recoveries and 4 deaths resulting in 31 active cases</li>
<li>2 of the cases were from Bulawayo who were pending from the tests done on 28 April 2020 and 6 cases were recorded from other areas.</li></ul>
<h3><span class="mw-headline" id="28_April_2020_2">28 April 2020</span></h3>
<ul><li>The government announced the deferral of rental and mortgage payments free of interest charges or penalties of whatever nature</li></ul>
<h3><span class="mw-headline" id="27_April_2020_2">27 April 2020</span></h3>
<ul><li>439 tests done today across the country and 1 person confirmed positive in Harare to take the total number of positive cases to 32</li>
<li>6834 tests done to date</li></ul>
<h3><span class="mw-headline" id="26_April_2020_2">26 April 2020</span></h3>
<ul><li>The MoHCC reported that of the 25 Active Cases 3 more have recovered to take the number of recoveries to 5 and the active cases reduce to 22.</li>
<li>Mass testing done in Mhondoro's Chitemere village after the death of Gogo Nguni nee Chitemere due to COVID-19</li></ul>
<h3><span class="mw-headline" id="22_April_2020_2">22 April 2020</span></h3>
<ul><li>Three more positive cases reported in Harare to take the number of positive cases to 28 with 2 recoveries and 3 deaths.</li>
<li>The country recorded one more COVID-19 death to take the total number of deaths to 4 and the number of cases increases to 29</li></ul>
<h3><span class="mw-headline" id="19_April_2020_2">19 April 2020</span></h3>
<ul><li>The country is yet to meet the WHO requirements to lift the lockdown so the Government has extended the lockdown by a further 14 days up to 3 May 2020.</li>
<li>Mining sector to resume or scale up operations and workers in this sector to be tested and screened and to live in their places of work.</li>
<li>Limited operations for the manufacturing sector including the informal and SMEs sectors</li>
<li>Essential services to continue operating as before and to be guided by the set parameters</li>
<li>Tobacco floors to be decentralised to avoid overcrowding.</li></ul>
<h3><span class="mw-headline" id="10_April_2020_2">10 April 2020</span></h3>
<ul><li>Permanent Secretary in the Ministry of Information releases a photo of a makeshift hospital in Gweru. The photos drew widespread criticism for showing the government's inadequate preparation for Coronavirus cases.</li></ul>
<ul class="gallery mw-gallery-packed-hover">
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" class="image"><img alt="Makeshift Coronavirus Isolation Center Gweru.jpg" src="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/240px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/360px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 1.5x, /images/thumb/d/db/Makeshift_Coronavirus_Isolation_Center_Gweru.jpg/480px-Makeshift_Coronavirus_Isolation_Center_Gweru.jpg 2x" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" class="image"><img alt="Gweru Coronavirus Makeshift Hospital Tent.jpg" src="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/240px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/360px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 1.5x, /images/thumb/7/72/Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg/480px-Gweru_Coronavirus_Makeshift_Hospital_Tent.jpg 2x" /></a></div></div>
		</div></li>
		<li class="gallerybox" style="width: 162px"><div style="width: 162px">
			<div class="thumb" style="width: 160px;"><div style="margin:0px auto;"><a href="/File:Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" class="image"><img alt="" src="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/240px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg" decoding="async" width="160" height="120" srcset="/images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/360px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 1.5x, /images/thumb/9/9c/Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg/480px-Inside_Makeshift_Coronavirus_isolation_tent_Gweru.jpg 2x" /></a></div></div>
			<div class="gallerytextwrapper" style="width: 140px"><div class="gallerytext">
<p>inside tent
</p>
			</div></div>
		</div></li>
</ul>
<h3><span class="mw-headline" id="7_April_2020_2">7 April 2020</span></h3>
<p>Zimbabwe announces the second death from Coronavirus, <a href="/Ian_Hyslop" title="Ian Hyslop">Ian Hyslop</a>, a 79-year old Bulawayo man who had visited a Hwange area frequented by tourists.<sup id="cite_ref-pn07042020_3-1" class="reference"><a href="#cite_note-pn07042020-3">&#91;3&#93;</a></sup>
</p>
<h3><span class="mw-headline" id="31_March_2">31 March</span></h3>
<ul><li>The government announces that an additional 1 case has been confirmed bringing the total to 8 cases</li></ul>
<h3><span class="mw-headline" id="30_March_2">30 March</span></h3>
<ul><li>The Government to pay out Z$200m per month to a million vulnerable households over the next three months</li>
<li>Treasury redirecting capital expenditure in the 2020 Budget towards health, including water supply and sanitation</li>
<li>Budget allocations to various Ministries have been cut to redirect money to coronavirus fight</li>
<li>Unfreezing of 4 000 health sector posts. 200 new medical posts created</li>
<li>The 2% Intermediated Money Transfer Tax (IMTT) stays, but will be channeled towards COVID-19 related expenditure</li>
<li>Duty and tax suspended on goods and services related to testing, protection, sterilisation, and other medical consumables</li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="28_March_2">28 March</span></h3>
<ul><li>The government announces that an additional 2 cases have been confirmed bringing the total to 7 cases</li></ul>
<h3><span class="mw-headline" id="27_March_-_Total_Lockdown_2">27 March - Total Lockdown</span></h3>
<ul><li>The government announces that an additional 2 cases had been confirmed bringing the total to 5 cases</li>
<li>President Mnangagwa addresses the country in the evening announcing a total lockdown in the country to commence Monday 30 March.
<ul><li>Security services to be deployed and essential civil servants will be the only ones to be allowed free movements.</li>
<li>All movements of people is prohibited with the exception of Ministers, Heads of Ministries &amp; Health workers.</li>
<li>Only food related markets will be opened and security forces will be deployed where necessary.</li>
<li>Transport services will be suspended and only ZUPCO and Public Service buses will be exempted.</li></ul></li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="26_March_2">26 March</span></h3>
<ul><li>Government announces the confirmation of the 3rd case of Coronavirus in the country</li></ul>
<p><br />
</p>
<h3><span id="25_March_-_Taskforce_&amp;_Reconditioning_Of_Private_Hospitals_2"></span><span class="mw-headline" id="25_March_-_Taskforce_.26_Reconditioning_Of_Private_Hospitals_2">25 March - Taskforce &amp; Reconditioning Of Private Hospitals</span></h3>
<ul><li>Government announces a Coronavirus Taskforce which includes minister of (Defence and War Veterans Affairs), <a href="/Oppah_Muchinguri-Kashiri" class="mw-redirect" title="Oppah Muchinguri-Kashiri">Oppah Muchinguri-Kashiri</a>, who a few weeks ago had said Coronavirus was just God's punishment on thhe west for imposing sanctions on Zimbabwe. The other ministers in the taskforce are Dr <a href="/Obadiah_Moyo" title="Obadiah Moyo">Obadiah Moyo</a> who is the chairman (Health and Child Care), <a href="/July_Moyo" title="July Moyo">July Moyo</a> who is the deputy chair (Local Government and Public Works), <a href="/Kazembe_Kazembe" title="Kazembe Kazembe">Kazembe Kazembe</a> (Home Affairs and Cultural Heritage), Dr <a href="/Sibusiso_Moyo" title="Sibusiso Moyo">Sibusiso Moyo</a> (Foreign Affairs and International Trade), <a href="/Joel_Biggie_Matiza" title="Joel Biggie Matiza">Joel Biggie Matiza</a> (Transport and Infrastructural Development), <a href="/Mangaliso_Ndlovu" title="Mangaliso Ndlovu">Mangaliso Ndlovu</a> (Environment, Climate, Tourism and Hospitality Industry), <a href="/Mthuli_Ncube" title="Mthuli Ncube">Mthuli Ncube</a> (Finance and Economic Development), Professor <a href="/Amon_Murwira" title="Amon Murwira">Amon Murwira</a> (Higher and Tertiary Education, Innovation and Science Technology Development and <a href="/Monica_Mutsvangwa" title="Monica Mutsvangwa">Monica Mutsvangwa</a> (Information, Publicity and Broadcasting Services).</li>
<li>Following public outrage on social media that some private hospitals were being reserved for the elite, the government said that it was working with private companies to resuscitate some health facilities to increase the Coronavirus response capacity. In particular, the government said <a href="/Sakunda_Holdings" title="Sakunda Holdings">Sakunda Holdings</a> (a company accused of corruption in several cases before) had been awarded the licenses to recondition <a href="/St_Anne%E2%80%99s_hospital" class="mw-redirect" title="St Anne’s hospital">St Anne’s hospital</a> in Avondale, and Rock Foundation Medical Centre in Arundel.</li></ul>
<p><br />
</p>
<h3><span class="mw-headline" id="23_March_-_Closure_of_borders_2">23 March - Closure of borders</span></h3>
<ul><li>Following the first Coronavirus death in Zimbabwe, the president addressed the nation and announced further measures:
<ul><li>Closure of all borders to human traffic. Only commercial cargo would be allowed</li>
<li>Returning residents were now required to go into 21-day self-quarantine</li>
<li>Closure of bars, clubs, gyms and all sports events closed</li>
<li>Restriction of hospital visits to one hospital visitor per patient, and once a day</li>
<li>Ban of all public gatherings of more than 50 people.</li>
<li>Informal markets and public transport were to keep operating with security agents enforcing public health safety measures.</li></ul></li></ul>
<p><br />
</p>
<ul><li>The government gazettes the declaration of COVID-19 as a Formidable Epidemic Disease in terms of the Public Health Act. This allows regulations to order compulsory testing, quarantining, isolation and treatment of anyone who is exposed to the infection or is confirmed as infected</li></ul>
<h3><span class="mw-headline" id="17_March_-_Cancellation_of_national_events_2">17 March - Cancellation of national events</span></h3>
<ul><li>Before the first case had been confirmed, president <a href="/Emmerson_Mnangagwa" title="Emmerson Mnangagwa">Emmerson Mnangagwa</a> addressed the nation announcing the following:
<ul><li>A cancellation of Independence Day celebrations</li>
<li>A cancellation of the pending <a href="/Zimbabwe_International_Trade_Fair" title="Zimbabwe International Trade Fair">Zimbabwe International Trade Fair</a> (ZITF) which was scheduled to be held in April.</li>
<li>A ban on Public gatherings of more than 100 people.</li>
<li>The cancellation of all pending International Sporting Events</li></ul></li></ul>
<p>The president was criticised for not closing its borders especially to people coming from high-risk countries such as China, Italy, France, and the US. The president said that travel from such countries was just "discouraged". 
</p><p><br />
</p>
<h3><span class="mw-headline" id="13_March_-_No_cases_yet_2">13 March - No cases yet</span></h3>
<ul><li>The Ministry of Health and Child Care announced that 8700 individuals had so far been screen at the countries ports of entry and had been put on surveillance. The announcement said there were not yet any confirmed cases in the country</li></ul>
<h2><span class="mw-headline" id="Coronavirus_Origins">Coronavirus Origins</span></h2>
<p>COVID-19 is a zoonotic virus. From phylogenetics analyses undertaken with available full
genome sequences, bats appear to be the reservoir of COVID-19 virus, but the intermediate host(s) has not yet been identified. However, three important areas of work are already underway in China to inform our understanding of the zoonotic origin of this outbreak. These include early investigations of cases with symptom onset in Wuhan throughout December 2019, environmental sampling from the Huanan Wholesale Seafood Market and other area markets, and the collection of detailed records on the source and type of wildlife species sold at the Huanan market and the destination of those animals after the market was closed.<sup id="cite_ref-WHO20_4-0" class="reference"><a href="#cite_note-WHO20-4">&#91;4&#93;</a></sup>
</p>
<h2><span class="mw-headline" id="Disease_Overview">Disease Overview</span></h2>
<p>Most people infected with the COVID-19 virus will experience mild to moderate respiratory illness and recover without requiring special treatment.  Older people, and those with underlying medical problems like cardiovascular disease, diabetes, chronic respiratory disease, immunosuppressed disease, kidney disease and advanced stage cancer are more likely to develop serious illness.
</p><p>The best way to prevent and slow down transmission is be well informed about the COVID-19 virus, the disease it causes and how it spreads. Protect yourself and others from infection by washing your hands or using an alcohol based rub frequently and not touching your face. 
</p><p>The COVID-19 virus spreads primarily through droplets of saliva or discharge from the nose when an infected person coughs or sneezes, so it’s important that you also practice respiratory etiquette (for example, by coughing into a flexed elbow).
</p><p>At this time, there are no specific vaccines or treatments for COVID-19. However, there are many ongoing clinical trials evaluating potential treatments. WHO will continue to provide updated information as soon as clinical findings become available.<sup id="cite_ref-WHO_5-0" class="reference"><a href="#cite_note-WHO-5">&#91;5&#93;</a></sup>
</p>
<h2><span class="mw-headline" id="Prevention">Prevention</span></h2>
<p>To prevent infection and to slow transmission of COVID-19, do the following:
</p>
<ul><li>Wash your hands for 20 seconds regularly with soap and water, or clean them with alcohol-based hand rub.</li>
<li>Maintain at least 2-metres distance between you and people coughing or sneezing.</li>
<li>Avoid touching your face.</li>
<li>Cover your mouth and nose when coughing or sneezing using tissue which you must immediately bin.</li>
<li>Stay home if you feel unwell.</li>
<li>Refrain from smoking and other activities that weaken the lungs.</li>
<li>Practice physical and social distancing by avoiding unnecessary travel and staying away from large groups of people.</li>
<li>If possible try and wear a surgical mask when travelling outside or if health worker wear a respirator/aerosol mask (type N95).</li></ul>
<h2><span class="mw-headline" id="Symptoms">Symptoms</span></h2>
<p>The COVID-19 virus affects different people in different ways.  COVID-19 is a respiratory disease and most infected people will develop mild to moderate symptoms and recover without requiring special treatment.  People who have underlying medical conditions and those over 60 years old have a higher risk of developing severe disease and death.
</p><p>Common symptoms
</p>
<ul><li>fever (&gt;38C or &gt;100.4F)</li>
<li>shortness of breath</li>
<li>constant dry cough</li></ul>
<p>Other symptoms include:
</p>
<ul><li>tiredness</li>
<li>aches and pains</li>
<li>sore throat</li>
<li>and very few people will report diarrhea, nausea or a runny nose.</li></ul>
<p>People with mild symptoms who are otherwise healthy should self-isolate and contact their medical provider or a COVID-19 information line for advice on testing and referral.
</p><p>People with fever, cough or difficulty breathing should call their doctor and seek medical attention.
</p><p><br />
</p>
<h2><span class="mw-headline" id="References">References</span></h2>
<div class="mw-references-wrap"><ol class="references">
<li id="cite_note-voa20032020-1"><span class="mw-cite-backlink"><a href="#cite_ref-voa20032020_1-0">↑</a></span> <span class="reference-text"><a rel="nofollow" class="external text" href="https://www.voazimbabwe.com/a/zimbabw-records-first-coronavirus-case/5338585.html">Zimbabwe Records First Coronavirus Case</a>, <i>VOA Zimbabwe, Accessed: 24 March 2020</i></span>
</li>
<li id="cite_note-pn23032020-2"><span class="mw-cite-backlink"><a href="#cite_ref-pn23032020_2-0">↑</a></span> <span class="reference-text"><a rel="nofollow" class="external text" href="https://news.pindula.co.zw/2020/03/23/zimbabwe-registers-first-coronavirus-covid-19-death/">Zimbabwe Registers First Coronavirus COVID-19 Death</a>, <i>Pindula News, Accessed: 24 March 2020</i></span>
</li>
<li id="cite_note-pn07042020-3"><span class="mw-cite-backlink">↑ <sup><a href="#cite_ref-pn07042020_3-0">3.0</a></sup> <sup><a href="#cite_ref-pn07042020_3-1">3.1</a></sup></span> <span class="reference-text"><a rel="nofollow" class="external text" href="https://news.pindula.co.zw/2020/04/07/zimbabwe-second-covid-19-death-11-cases/">Zimbabwe Records Second COVID-19 Death – Ministry Of Health Coronavirus Update – 07 April 2020</a>, <i>Pindula News, Accessed: 07 April 2020</i></span>
</li>
<li id="cite_note-WHO20-4"><span class="mw-cite-backlink"><a href="#cite_ref-WHO20_4-0">↑</a></span> <span class="reference-text"> <a rel="nofollow" class="external autonumber" href="https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf">[1]</a>, <i>World Health Organisation, Accessed: 23 March, 2020</i></span>
</li>
<li id="cite_note-WHO-5"><span class="mw-cite-backlink"><a href="#cite_ref-WHO_5-0">↑</a></span> <span class="reference-text"> <a rel="nofollow" class="external autonumber" href="https://www.who.int/health-topics/coronavirus#tab=tab_1">[2]</a>, <i>World Health Organisation, Accessed: 23 March, 2020</i></span>
</li>
</ol></div>
<!-- 
NewPP limit report
Cached time: 20200622200441
Cache expiry: 86400
Dynamic content: false
CPU time usage: 0.090 seconds
Real time usage: 0.098 seconds
Preprocessor visited node count: 393/1000000
Preprocessor generated node count: 704/1000000
Post‐expand include size: 40/2097152 bytes
Template argument size: 0/2097152 bytes
Highest expansion depth: 4/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 7419/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%    0.000      1 -total
-->

<!-- Saved in parser cache with key pindulawiki_main:pcache:idhash:17453-0!canonical and timestamp 20200622200440 and revision id 89677
 -->
</div></div><div class="printfooter">
Retrieved from "<a dir="ltr" href="https://www.pindula.co.zw/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=89677">https://www.pindula.co.zw/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=89677</a>"</div>
<div class="visualClear"></div></div></div></div><div id="content-bottom-stuff"><div id="catlinks" class="catlinks" data-mw="interface"><div id="mw-normal-catlinks" class="mw-normal-catlinks"><a href="/Special:Categories" title="Special:Categories">Categories</a>: <ul><li><a href="/index.php?title=Category:Health&amp;action=edit&amp;redlink=1" class="new" title="Category:Health (page does not exist)">Health</a></li><li><a href="/index.php?title=Category:Infectious_diseases&amp;action=edit&amp;redlink=1" class="new" title="Category:Infectious diseases (page does not exist)">Infectious diseases</a></li></ul></div></div><div id='mw-data-after-content'>
	<p>Contributors: </p>
</div>
</div></div><div id="mw-site-navigation"><div id="p-logo" class="mw-portlet" role="banner"><a class="mw-wiki-logo" href="/Main_Page" title="Visit the main page"></a></div><div id="site-navigation" class="sidebar-chunk"><h2><span>Navigation</span><div class="pokey"></div></h2><div class="sidebar-inner"><div role="navigation" class="mw-portlet" id="p-navigation" aria-labelledby="p-navigation-label"><h3 id="p-navigation-label" lang="en" dir="ltr">Navigation</h3><div class="mw-portlet-body"><ul><li id="n-mainpage-description"><a href="/Main_Page" title="Visit the main page [z]" accesskey="z"><span>Main page</span></a></li><li id="n-recentchanges"><a href="/Special:RecentChanges" title="A list of recent changes in the wiki [r]" accesskey="r"><span>Recent changes</span></a></li><li id="n-randompage"><a href="/Special:Random" title="Load a random page [x]" accesskey="x"><span>Random page</span></a></li><li id="n-help-mediawiki"><a href="http://www.pindula.co.zw/Help:How_to_Contribute" rel="nofollow"><span>Help about MediaWiki</span></a></li></ul></div></div></div></div><div id="site-tools" class="sidebar-chunk"><h2><span>Wiki tools</span><div class="pokey"></div></h2><div class="sidebar-inner"><div role="navigation" class="mw-portlet" id="p-tb" aria-labelledby="p-tb-label"><h3 id="p-tb-label" lang="en" dir="ltr">Wiki tools</h3><div class="mw-portlet-body"><ul><li id="t-upload"><a href="/Special:UploadWizard" title="Upload files [u]" accesskey="u"><span>Upload file</span></a></li><li id="t-specialpages"><a href="/Special:SpecialPages" title="A list of all special pages [q]" accesskey="q"><span>Special pages</span></a></li></ul></div></div></div></div></div><div id="mw-related-navigation"><div id="page-tools" class="sidebar-chunk"><h2><span>Page tools</span><div class="pokey"></div></h2><div class="sidebar-inner"><div role="navigation" class="mw-portlet emptyPortlet" id="p-cactions" aria-labelledby="p-cactions-label"><h3 id="p-cactions-label" lang="en" dir="ltr">Page tools</h3><div class="mw-portlet-body"><ul></ul></div></div><div role="navigation" class="mw-portlet emptyPortlet" id="p-userpagetools" aria-labelledby="p-userpagetools-label"><h3 id="p-userpagetools-label" lang="en" dir="ltr">Userpage tools</h3><div class="mw-portlet-body"><ul></ul></div></div><div role="navigation" class="mw-portlet" id="p-pagemisc" aria-labelledby="p-pagemisc-label"><h3 id="p-pagemisc-label" lang="en" dir="ltr">More</h3><div class="mw-portlet-body"><ul><li id="t-whatlinkshere"><a href="/Special:WhatLinksHere/COVID-19_in_Zimbabwe" title="A list of all wiki pages that link here [j]" accesskey="j"><span>What links here</span></a></li><li id="t-recentchangeslinked"><a href="/Special:RecentChangesLinked/COVID-19_in_Zimbabwe" rel="nofollow" title="Recent changes in pages linked from this page [k]" accesskey="k"><span>Related changes</span></a></li><li id="t-print"><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;diff=89677&amp;oldid=89657&amp;printable=yes" rel="alternate" title="Printable version of this page [p]" accesskey="p"><span>Printable version</span></a></li><li id="t-permalink"><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;oldid=89677" title="Permanent link to this revision of the page"><span>Permanent link</span></a></li><li id="t-info"><a href="/index.php?title=COVID-19_in_Zimbabwe&amp;action=info" title="More information about this page"><span>Page information</span></a></li><li id="t-pagelog"><a href="/index.php?title=Special:Log&amp;page=COVID-19+in+Zimbabwe"><span>Page logs</span></a></li></ul></div></div></div></div><div id="catlinks-sidebar" class="sidebar-chunk"><h2><span>Categories</span><div class="pokey"></div></h2><div class="sidebar-inner"><div id="sidebar-normal-catlinks" class="mw-normal-catlinks"><div role="navigation" class="mw-portlet" id="p-normal-catlinks" aria-labelledby="p-normal-catlinks-label"><h3 id="p-normal-catlinks-label" lang="en" dir="ltr">Categories</h3><div class="mw-portlet-body"><ul><li><a href="/index.php?title=Category:Health&amp;action=edit&amp;redlink=1" class="new" title="Category:Health (page does not exist)">Health</a></li><li><a href="/index.php?title=Category:Infectious_diseases&amp;action=edit&amp;redlink=1" class="new" title="Category:Infectious diseases (page does not exist)">Infectious diseases</a></li></ul></div></div></div></div></div></div><div class="visualClear"></div></div></div><div id="mw-footer-container" class="ts-container"><div id="mw-footer" class="ts-inner"><div id="footer-bottom" role="contentinfo" lang="en" dir="ltr"><div id="f-poweredbyico" class="footer-icons"><a href="//www.mediawiki.org/"><img src="/resources/assets/poweredby_mediawiki_88x31.png" alt="Powered by MediaWiki" srcset="/resources/assets/poweredby_mediawiki_132x47.png 1.5x, /resources/assets/poweredby_mediawiki_176x62.png 2x" width="88" height="31"/></a></div><ul id="f-list" class="footer-places"><li id="lastmod"> This page was last edited on 22 June 2020, at 20:04.</li><li id="privacy"><a href="/Pindula:Privacy_policy" title="Pindula:Privacy policy">Privacy policy</a></li><li id="about"><a href="/Pindula:About" title="Pindula:About">About Pindula</a></li><li id="disclaimer"><a href="/Pindula:General_disclaimer" title="Pindula:General disclaimer">Disclaimers</a></li></ul><div class="visualClear"></div></div></div></div></div><script>
var fbtFancyBoxOptions = {"openEffect":"elastic","closeEffect":"elastic","helpers":{"title":{"type":"inside"}}};
</script>

<script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.090","walltime":"0.098","ppvisitednodes":{"value":393,"limit":1000000},"ppgeneratednodes":{"value":704,"limit":1000000},"postexpandincludesize":{"value":40,"limit":2097152},"templateargumentsize":{"value":0,"limit":2097152},"expansiondepth":{"value":4,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":7419,"limit":5000000},"timingprofile":["100.00%    0.000      1 -total"]},"cachereport":{"timestamp":"20200622200441","ttl":86400,"transientcontent":false}}});});</script><script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgBackendResponseTime":117});});</script></body></html>