<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Difference between revisions of "Matabeleland" - Pindula</title>
<script>document.documentElement.className="client-js";RLCONF={"wgBreakFrames":!1,"wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgRequestId":"YNM6n-QzDttTIsbmMqvSpwAAAGM","wgCSPNonce":!1,"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":!1,"wgNamespaceNumber":0,"wgPageName":"Matabeleland","wgTitle":"Matabeleland","wgCurRevisionId":106614,"wgRevisionId":106614,"wgArticleId":23172,"wgIsArticle":!0,"wgIsRedirect":!1,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":[],"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgRelevantPageName":"Matabeleland","wgRelevantArticleId":23172,"wgIsProbablyEditable":!1,"wgRelevantPageIsProbablyEditable":!1,"wgRestrictionEdit":[],"wgRestrictionMove":[],"wgMediaViewerOnClick":!0,"wgMediaViewerEnabledByDefault":!0,
"wgArticleFeedbackv5Permissions":{"aft-reader":!0,"aft-member":!1,"aft-editor":!1,"aft-monitor":!1,"aft-administrator":!1,"aft-oversighter":!1,"aft-noone":!1},"wgDiffOldId":106200,"wgDiffNewId":106614,"aftv5Article":{"id":23172,"title":"Matabeleland","namespace":0,"categories":[],"permissionLevel":!1},"wgMinervaPermissions":{"watch":!0,"talk":!1},"wgMinervaFeatures":{"beta":!1,"donate":!0,"mobileOptionsLink":!1,"categories":!1,"pageIssues":!1,"talkAtTop":!0,"historyInPageActions":!0,"overflowSubmenu":!0,"tabsOnSpecials":!1,"personalMenu":!0,"mainMenuExpanded":!0,"simplifiedTalk":!1},"wgMinervaDownloadNamespaces":[0]};RLSTATE={"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"loading","mediawiki.interface.helpers.styles":"ready","mediawiki.diff.styles":"ready","ext.cite.styles":"ready","skins.minerva.base.styles":"ready","skins.minerva.content.styles":"ready",
"skins.minerva.content.styles.images":"ready","mediawiki.hlist":"ready","mediawiki.ui.icon":"ready","mediawiki.ui.button":"ready","skins.minerva.icons.wikimedia":"ready","skins.minerva.mainMenu.icons":"ready","skins.minerva.mainMenu.styles":"ready","skins.minerva.amc.styles":"ready","skins.minerva.personalMenu.icons":"ready","skins.minerva.mainMenu.advanced.icons":"ready","skins.minerva.overflow.icons":"ready"};RLPAGEMODULES=["ext.cite.ux-enhancements","site","mediawiki.page.startup","skins.minerva.scripts","ext.CategorySuggest","ext.articleFeedbackv5.startup"];</script>
<script>(RLQ=window.RLQ||[]).push(function(){mw.loader.implement("user.options@1hzgi",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});});</script>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=ext.cite.styles%7Cmediawiki.diff.styles%7Cmediawiki.hlist%7Cmediawiki.interface.helpers.styles%7Cmediawiki.ui.button%2Cicon%7Cskins.minerva.amc.styles%7Cskins.minerva.base.styles%7Cskins.minerva.content.styles%7Cskins.minerva.content.styles.images%7Cskins.minerva.icons.wikimedia%7Cskins.minerva.mainMenu.advanced.icons%7Cskins.minerva.mainMenu.icons%2Cstyles%7Cskins.minerva.overflow.icons%7Cskins.minerva.personalMenu.icons&amp;only=styles&amp;skin=minerva"/>
<script async="" src="/load.php?lang=en&amp;modules=startup&amp;only=scripts&amp;raw=1&amp;skin=minerva"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=minerva"/>
<meta name="generator" content="MediaWiki 1.35.0"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="viewport" content="initial-scale=1.0, user-scalable=yes, minimum-scale=0.25, maximum-scale=5.0, width=device-width"/>
<link rel="shortcut icon" href="https://www.pindula.co.zw/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Pindula (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="https://www.pindula.co.zw/api.php?action=rsd"/>
<link rel="alternate" type="application/atom+xml" title="Pindula Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<script data-ad-client="ca-pub-2833808250787996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48795431-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48795431-11');
</script>

<meta property="og:title" content="Difference between revisions of &quot;Matabeleland&quot; - Pindula"/>
<meta property="og:site_name" content="Pindula"/>
<meta property="og:url" content="https://www.pindula.co.zw/Matabeleland"/>
<meta property="og:image" content="https://www.pindula.co.zw/pindula_p_logo_135_1x.png"/>
<meta property="article:modified_time" content="2021-06-23T12:47:49Z"/>
<meta property="article:published_time" content="2021-06-23T12:47:49Z"/>
<meta property="twitter:site" content="@WeArePindula"/>
<meta property="twitter:title" content="Difference between revisions of &quot;Matabeleland&quot; - Pindula"/>
<meta property="twitter:image" content="https://www.pindula.co.zw/pindula_p_logo_135_1x.png"/>
<meta property="twitter:card" content="summary_large_image"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"article","name":"Difference between revisions of \"Matabeleland\" - Pindula","headline":"Difference between revisions of \"Matabeleland\" - Pindula","mainEntityOfPage":"Difference between revisions of \"Matabeleland\"","identifier":"https:\/\/www.pindula.co.zw\/Matabeleland","url":"https:\/\/www.pindula.co.zw\/Matabeleland","dateModified":"2021-06-23T12:47:49Z","datePublished":"2021-06-23T12:47:49Z","image":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png"},"author":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"publisher":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pindula.co.zw\/index.php?title=Special:Search&search={search_term}","query-input":"required name=search_term"}}</script>
<!--[if lt IE 9]><script src="/resources/lib/html5shiv/html5shiv.js"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-Matabeleland rootpage-Matabeleland stable skin-minerva action-view minerva--history-page-action-enabled skin-vector-legacy">
<div id="mw-mf-viewport">
	<div id="mw-mf-page-center">
		<a class="mw-mf-page-center__mask" href="#"></a>
		<header class="header-container header-chrome">
			<form class="header" action="/index.php" method="get">
				<nav class="navigation-drawer toggle-list view-border-box">
					<input type="checkbox" id="main-menu-input" class="toggle-list__checkbox" role="button" aria-labelledby="mw-mf-main-menu-button">
					<label for="main-menu-input" id="mw-mf-main-menu-button"
						class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-menu-base20 mw-ui-icon-flush-left toggle-list__toggle"
						title="Open main menu" data-event-name="ui.mainmenu">Open main menu</label>
					<div id="mw-mf-page-left" class="menu toggle-list__list view-border-box">
	<ul id="p-navigation">
			<li class="">
			    <a href="/Main_Page" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-home" data-event-name="menu.home"><span>Home</span></a>
			</li>
			<li class="">
			    <a href="/Special:Random#/random" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-die " data-event-name="menu.random"><span>Random</span></a>
			</li>
	</ul>
	<ul id="p-interaction">
			<li class="">
			    <a href="/Special:RecentChanges" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-recentChanges " data-event-name="menu.recentchanges"><span>Recent changes</span></a>
			</li>
			<li class="">
			    <a href="/Special:SpecialPages" class="menu__item--specialPages mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-specialPages " data-event-name="menu.specialPages"><span>Special pages</span></a>
			</li>
	</ul>
	<ul id="pt-preferences">
			<li class="">
			    <a href="/Special:Preferences" class="menu__item--preferences mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-preferences  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-settings " data-event-name="menu.preferences"><span>Preferences</span></a>
			</li>
	</ul>
	<ul class="hlist">
			<li class="">
			    <a href="/Pindula:About" class="" data-event-name=""><span>About Pindula</span></a>
			</li>
			<li class="">
			    <a href="/Pindula:General_disclaimer" class="" data-event-name=""><span>Disclaimers</span></a>
			</li>
	</ul>
</div>

					<label class="main-menu-mask" for="main-menu-input"></label>
				</nav>
				<div class="branding-box">
					<a href="/Main_Page">
						<span><img src="/pindula logo_122x40.png" width="122" height="40" alt="Pindula"/></span>
						
					</a>
				</div>
				<div class="search-box">
					<input class="search mw-ui-background-icon-search skin-minerva-search-trigger" type="search" name="search" id="searchInput"
						autocomplete="off" placeholder="Search Pindula" aria-label="Search Pindula"
						value="">
				</div>
				<nav class="minerva-user-navigation" aria-label="User navigation">
					<div><button id="searchIcon" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-search-base20 skin-minerva-search-trigger" type="submit">Search</button></div>
					<div class="toggle-list minerva-user-menu">
	<input
		type="checkbox"
		id="minerva-user-menu-checkbox"
		class="toggle-list__checkbox"
		role="button"
		aria-labelledby="minerva-user-menu-toggle"
		aria-expanded="false">
	<label
		id="minerva-user-menu-toggle"
		class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-userAvatarOutline "
		for="minerva-user-menu-checkbox"
		data-event-name="ui.usermenu">
		User menu
	</label>
	<ul class="toggle-list__list new minerva-user-menu-list toggle-list__list--drop-down" id="p-personal">
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor mw-ui-icon mw-ui-icon-before mw-ui-icon-wikimedia-userAvatar-base20 truncated-text primary-action" href="/User:107.23.218.4" data-event-name="menu.profile">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">107.23.218.4</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userTalk mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk " href="/User_talk:107.23.218.4" data-event-name="menu.userTalk">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Talk</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--unStar mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-unStar " href="/Special:Watchlist" data-event-name="menu.unStar">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Watchlist</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userContributions mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userContributions " href="/Special:Contributions/107.23.218.4" data-event-name="menu.contributions">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Contributions</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--login mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-logIn " href="/index.php?title=Special:UserLogin&amp;returnto=Matabeleland&amp;returntoquery=diff%3D106614%26oldid%3D106200" data-event-name="menu.login">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Log in</span>
						</span>
					</a>
				</li>
	</ul>
</div>
<!-- version 1.1.1 - used for partial template invalidation -->

				</nav>
			</form>
		</header>
		<main id="content" class="mw-body">
			<div class="banner-container">
			<div id="siteNotice"></div>
			</div>
			
			<div class="pre-content heading-holder">
				<div class="page-heading">
					<h1 id="section_0">Difference between revisions of "Matabeleland"</h1>
					<div class="tagline"></div>
				</div>
					<div class="minerva__tab-container">
							<a href="/Matabeleland" rel="" class="minerva__tab selected" data-event-name="tabs.subject">Page</a>
							<a href="/index.php?title=Talk:Matabeleland&amp;action=edit&amp;redlink=1" rel="discussion" class="minerva__tab new" data-event-name="tabs.talk">Discussion</a>
					</div>
				<nav class="page-actions-menu">
	<ul id="page-actions" class="page-actions-menu__list">
		<li id="page-actions-watch" class="page-actions-menu__list-item">
				<a id="ca-watch" href="/index.php?title=Special:UserLogin&amp;returnto=Matabeleland" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-star-base20 mw-ui-icon-with-label-desktop watch-this-article mw-watchlink menu__item--page-actions-watch"
					data-mw="interface"
					data-event-name="menu.watch" role="button" title="Watch">Watch</a>
		</li>
		<li id="page-actions-history" class="page-actions-menu__list-item">
				<a id="" href="/index.php?title=Matabeleland&amp;action=history" class="menu__item--page-actions-history mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-history-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.history" role="button" title="">History</a>
		</li>
		<li id="page-actions-edit" class="page-actions-menu__list-item">
				<a id="ca-edit" href="/index.php?title=Matabeleland&amp;action=edit&amp;section=0" class="edit-page menu__item--page-actions-edit mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-editLock-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.edit" role="button" title="Edit the lead section of this page">Edit</a>
		</li>
			<li id="page-actions-overflow" class="page-actions-menu__list-item">
				<div class="toggle-list ">
					<input
						type="checkbox"
						id="page-actions-overflow-checkbox"
						class="toggle-list__checkbox"
						role="button"
						aria-labelledby="page-actions-overflow-toggle"
						aria-expanded="false">
					<label
						id="page-actions-overflow-toggle"
						class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-ellipsis mw-ui-icon-with-label-desktop"
						for="page-actions-overflow-checkbox"
						data-event-name="ui.overflowmenu">
						More
					</label>
					<ul class="toggle-list__list new page-actions-overflow-list toggle-list__list--drop-down" id="p-tb">
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-info mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-info  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-infoFilled " href="/index.php?title=Matabeleland&amp;action=info" data-event-name="menu.info">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Page information</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-permalink mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-permalink  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-link " href="/index.php?title=Matabeleland&amp;oldid=106614" data-event-name="menu.permalink">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Permanent link</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-backlinks mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-backlinks  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-articleRedirect " href="/Special:WhatLinksHere/Matabeleland" data-event-name="menu.backlinks">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">What links here</span>
										</span>
									</a>
								</li>
					</ul>
				</div>
			</li>
	</ul>
</nav>
<!-- version 1.0.2 (change every time you update a partial) -->

				
				
				<div class="minerva__subtitle"></div>
			</div>
			
			<div id="bodyContent" class="content"><div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left diff-editfont-monospace" data-mw="interface">
				<col class="diff-marker" />
				<col class="diff-content" />
				<col class="diff-marker" />
				<col class="diff-content" />
				<tr class="diff-title" lang="en">
				<td colspan="2" class="diff-otitle"><div id="mw-diff-otitle1"><strong><a href="/index.php?title=Matabeleland&amp;oldid=106200" title="Matabeleland">Revision as of 11:43, 17 June 2021</a> <span class="mw-diff-edit">(<a href="/index.php?title=Matabeleland&amp;action=edit&amp;oldid=106200" title="Matabeleland">view source</a>)</span></strong></div><div id="mw-diff-otitle2"><a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michaellaban</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Michaellaban" class="mw-usertoollinks-talk" title="User talk:Michaellaban">talk</a> | <a href="/Special:Contributions/Michaellaban" class="mw-usertoollinks-contribs" title="Special:Contributions/Michaellaban">contribs</a>)</span></div><div id="mw-diff-otitle3"> <span class="comment">(Created page with &quot;&#039;&#039;&#039;Matabeleland&#039;&#039;&#039; is a region which covers a considerable part of the south western plateau of <a href="/Zimbabwe" title="Zimbabwe">Zimbabwe</a>. The area is predominantly home to the <a href="/Ndebele" title="Ndebele">Ndebele</a> speaking Zimbab...&quot;)</span></div><div id="mw-diff-otitle5"></div><div id="mw-diff-otitle4"> </div></td>
				<td colspan="2" class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=Matabeleland&amp;oldid=106614" title="Matabeleland">Latest revision as of 12:47, 23 June 2021</a> <span class="mw-diff-edit">(<a href="/index.php?title=Matabeleland&amp;action=edit" title="Matabeleland">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michaellaban</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Michaellaban" class="mw-usertoollinks-talk" title="User talk:Michaellaban">talk</a> | <a href="/Special:Contributions/Michaellaban" class="mw-usertoollinks-contribs" title="Special:Contributions/Michaellaban">contribs</a>)</span> </div><div id="mw-diff-ntitle3"> <span class="comment">(<span dir="auto"><span class="autocomment"><a href="#Major_Attractions">→‎Major Attractions</a></span></span>)</span></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4"> </div></td>
				</tr><tr><td colspan="4" class="diff-multi" lang="en">(2 intermediate revisions by the same user not shown)</td></tr><tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l2" >Line 2:</td>
<td colspan="2" class="diff-lineno">Line 2:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>==The Land of the Matabele==</div></td><td class='diff-marker'> </td><td class='diff-context'><div>==The Land of the Matabele==</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>During mid 19th Century, the Mfecane wars which broke out in the Zulu state south of the Limpopo river ushered in a massive northwards exodus of various polities.&lt;ref name=&quot;the&quot;&gt;, [http://www.africafederation.net/Matabeleland_History.htm History of Mthwakazi], retrieved:27 Jun 2014&quot;&lt;/ref&gt; One major important group were the Khumalo people who ran away from <del class="diffchange diffchange-inline">the </del>Tshaka wars and passed the <del class="diffchange diffchange-inline">Drankernsburg </del>Mountains and eventually crossed the Limpopo river.&lt;ref name=&quot;brit&quot;&gt;, [http://www.britannica.com/EBchecked/topic/368886/Matabeleland Matabeleland], retrieved:27 Jun 2014&quot;&lt;/ref&gt;</div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>During mid 19th Century, the Mfecane wars which broke out in the Zulu state south of the Limpopo river ushered in a massive northwards exodus of various polities.&lt;ref name=&quot;the&quot;&gt;, [http://www.africafederation.net/Matabeleland_History.htm History of Mthwakazi], retrieved:27 Jun 2014&quot;&lt;/ref&gt; One major important group were the Khumalo people who ran away from Tshaka<ins class="diffchange diffchange-inline">'s </ins>wars and passed the <ins class="diffchange diffchange-inline">Drankensburg </ins>Mountains and eventually crossed the Limpopo river.&lt;ref name=&quot;brit&quot;&gt;, [http://www.britannica.com/EBchecked/topic/368886/Matabeleland Matabeleland], retrieved:27 Jun 2014&quot;&lt;/ref&gt;</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>Along the way, the Khumalo people under Mzilikazi conquered and amalgamated other polities and tribes. These include <del class="diffchange diffchange-inline">the </del>Tswana, Xhosa and Sotho polities which were incorporated by the Khumalo.&lt;ref name=&quot;the&quot;/&gt; As they crossed the Limpopo, the Khumalo further incorporated the [[Shona]] speaking subjects into their empire. It was during this period when they <del class="diffchange diffchange-inline">bacame </del>to be known as the <del class="diffchange diffchange-inline">Matebele </del>people.&lt;ref name=&quot;the&quot;/&gt;</div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>Along the way, the Khumalo people under Mzilikazi conquered and amalgamated other polities and tribes. These include <ins class="diffchange diffchange-inline">some </ins>Tswana, Xhosa and Sotho polities which were incorporated by the Khumalo.&lt;ref name=&quot;the&quot;/&gt; As they crossed the Limpopo, the Khumalo further incorporated the [[Shona]] speaking subjects into their empire. It was during this period when they <ins class="diffchange diffchange-inline">became </ins>to be known as the <ins class="diffchange diffchange-inline">Matabele </ins>people.&lt;ref name=&quot;the&quot;/&gt;</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>They subsequently established their royal capital near present day [[Bulawayo]]. With the coming in of the Christian missionaries and Portuguese traders, the area was constantly referred to as the land of the Matabele, or simply Matabeleland. Colonial rule further engraved the notion of Matabeleland when it drew geographical boundaries between Matabeleland and Mashonaland.&lt;ref name=&quot;brit&quot;/&gt;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>They subsequently established their royal capital near present day [[Bulawayo]]. With the coming in of the Christian missionaries and Portuguese traders, the area was constantly referred to as the land of the Matabele, or simply Matabeleland. Colonial rule further engraved the notion of Matabeleland when it drew geographical boundaries between Matabeleland and Mashonaland.&lt;ref name=&quot;brit&quot;/&gt;</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>Since its inception, Matabeleland region has been a home to people of various <del class="diffchange diffchange-inline"> </del>social and religious backgrounds. Most of them are however bound with the same language which was predominantly [[Ndebele]]. Other languages spoken in the Matabeleland region include Kalanga, Venda and Nambia.</div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>Since its inception, <ins class="diffchange diffchange-inline">the </ins>Matabeleland region has been a home to people of various social and religious backgrounds. Most of them are however bound with the same language which was predominantly [[Ndebele]]. Other languages spoken in the Matabeleland region include Kalanga, Venda and Nambia.</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>==Provinces in Matabeleland==</div></td><td class='diff-marker'> </td><td class='diff-context'><div>==Provinces in Matabeleland==</div></td></tr>
<tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l40" >Line 40:</td>
<td colspan="2" class="diff-lineno">Line 40:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>==Major Attractions==</div></td><td class='diff-marker'> </td><td class='diff-context'><div>==Major Attractions==</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>Matabeleland North province is home to the mighty [[Victoria Falls]] which is one of the world's natural wonders. The Victoria Falls is an all year round tourist resort which accommodates peoples from different parts of the world who visit to see the wonder. [[Hwange National Park]] is also found in Matabeleland. It is the country's biggest national park with dozens of different species of wildlife. <del class="diffchange diffchange-inline">Matopo </del>Hills and Khami Ruins are also a world heritage sites administered by the <del class="diffchange diffchange-inline">department of </del>National Museums and Monuments.  </div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>Matabeleland North province is home to the mighty [[Victoria Falls]] which is one of the world's natural wonders. The Victoria Falls is an all year round tourist resort which accommodates peoples from different parts of the world who visit to see the wonder. [[Hwange National Park]] is also found in Matabeleland. It is the country's biggest national park with dozens of different species of wildlife. <ins class="diffchange diffchange-inline">[[Matobo </ins>Hills<ins class="diffchange diffchange-inline">]] </ins>and <ins class="diffchange diffchange-inline">[[</ins>Khami Ruins<ins class="diffchange diffchange-inline">]] </ins>are also a world heritage sites administered by the <ins class="diffchange diffchange-inline">[[</ins>National Museums and Monuments <ins class="diffchange diffchange-inline">of Zimbabwe]]</ins>.</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>==References==</div></td><td class='diff-marker'> </td><td class='diff-context'><div>==References==</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>&lt;references/&gt;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>&lt;references/&gt;</div></td></tr>

<!-- diff cache key pindulawiki_main:diff::1.12:old-106200:rev-106614 -->
</table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Latest revision as of 12:47, 23 June 2021</h2>
<div class="mw-parser-output"><p><b>Matabeleland</b> is a region which covers a considerable part of the south western plateau of <a href="/Zimbabwe" title="Zimbabwe">Zimbabwe</a>. The area is predominantly home to the <a href="/Ndebele" title="Ndebele">Ndebele</a> speaking Zimbabwean societies.
</p>
<div id="toc" class="toc" role="navigation" aria-labelledby="mw-toc-heading"><input type="checkbox" role="button" id="toctogglecheckbox" class="toctogglecheckbox" style="display:none" /><div class="toctitle" lang="en" dir="ltr"><h2 id="mw-toc-heading">Contents</h2><span class="toctogglespan"><label class="toctogglelabel" for="toctogglecheckbox"></label></span></div>
<ul>
<li class="toclevel-1 tocsection-1"><a href="#The_Land_of_the_Matabele"><span class="tocnumber">1</span> <span class="toctext">The Land of the Matabele</span></a></li>
<li class="toclevel-1 tocsection-2"><a href="#Provinces_in_Matabeleland"><span class="tocnumber">2</span> <span class="toctext">Provinces in Matabeleland</span></a>
<ul>
<li class="toclevel-2 tocsection-3"><a href="#Bulawayo_Metropolitan_Province"><span class="tocnumber">2.1</span> <span class="toctext">Bulawayo Metropolitan Province</span></a></li>
<li class="toclevel-2 tocsection-4"><a href="#Matabeleland_North_Province"><span class="tocnumber">2.2</span> <span class="toctext">Matabeleland North Province</span></a></li>
<li class="toclevel-2 tocsection-5"><a href="#Matabeleland_South_Province"><span class="tocnumber">2.3</span> <span class="toctext">Matabeleland South Province</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-6"><a href="#Major_Attractions"><span class="tocnumber">3</span> <span class="toctext">Major Attractions</span></a></li>
<li class="toclevel-1 tocsection-7"><a href="#References"><span class="tocnumber">4</span> <span class="toctext">References</span></a></li>
</ul>
</div>

<h2><span class="mw-headline" id="The_Land_of_the_Matabele">The Land of the Matabele</span></h2>
<p>During mid 19th Century, the Mfecane wars which broke out in the Zulu state south of the Limpopo river ushered in a massive northwards exodus of various polities.<sup id="cite_ref-the_1-0" class="reference"><a href="#cite_note-the-1">&#91;1&#93;</a></sup> One major important group were the Khumalo people who ran away from Tshaka's wars and passed the Drankensburg Mountains and eventually crossed the Limpopo river.<sup id="cite_ref-brit_2-0" class="reference"><a href="#cite_note-brit-2">&#91;2&#93;</a></sup>
</p><p>Along the way, the Khumalo people under Mzilikazi conquered and amalgamated other polities and tribes. These include some Tswana, Xhosa and Sotho polities which were incorporated by the Khumalo.<sup id="cite_ref-the_1-1" class="reference"><a href="#cite_note-the-1">&#91;1&#93;</a></sup> As they crossed the Limpopo, the Khumalo further incorporated the <a href="/Shona" title="Shona">Shona</a> speaking subjects into their empire. It was during this period when they became to be known as the Matabele people.<sup id="cite_ref-the_1-2" class="reference"><a href="#cite_note-the-1">&#91;1&#93;</a></sup>
</p><p><br />
They subsequently established their royal capital near present day <a href="/Bulawayo" title="Bulawayo">Bulawayo</a>. With the coming in of the Christian missionaries and Portuguese traders, the area was constantly referred to as the land of the Matabele, or simply Matabeleland. Colonial rule further engraved the notion of Matabeleland when it drew geographical boundaries between Matabeleland and Mashonaland.<sup id="cite_ref-brit_2-1" class="reference"><a href="#cite_note-brit-2">&#91;2&#93;</a></sup>
</p><p>Since its inception, the Matabeleland region has been a home to people of various social and religious backgrounds. Most of them are however bound with the same language which was predominantly <a href="/Ndebele" title="Ndebele">Ndebele</a>. Other languages spoken in the Matabeleland region include Kalanga, Venda and Nambia.
</p>
<h2><span class="mw-headline" id="Provinces_in_Matabeleland">Provinces in Matabeleland</span></h2>
<h3><span class="mw-headline" id="Bulawayo_Metropolitan_Province"><a href="/Bulawayo_Metropolitan_Province" title="Bulawayo Metropolitan Province">Bulawayo Metropolitan Province</a></span></h3>
<p><a href="/Bulawayo" title="Bulawayo">Bulawayo</a> is the second largest city in <a href="/Zimbabwe" title="Zimbabwe">Zimbabwe</a>. It is arguably the capital of the whole Matabeleland region.<sup id="cite_ref-byo_3-0" class="reference"><a href="#cite_note-byo-3">&#91;3&#93;</a></sup>
</p>
<h3><span class="mw-headline" id="Matabeleland_North_Province"><a href="/Matabeleland_North_Province" title="Matabeleland North Province">Matabeleland North Province</a></span></h3>
<p>The seven districts are: 
</p>
<ul><li><a href="/Binga" title="Binga">Binga</a></li>
<li><a href="/index.php?title=Bubi&amp;action=edit&amp;redlink=1" class="new" title="Bubi (page does not exist)">Bubi</a></li>
<li><a href="/Hwange" title="Hwange">Hwange</a></li>
<li><a href="/index.php?title=Lupane&amp;action=edit&amp;redlink=1" class="new" title="Lupane (page does not exist)">Lupane</a></li>
<li><a href="/Nkayi" title="Nkayi">Nkayi</a></li>
<li><a href="/Tsholotsho" title="Tsholotsho">Tsholotsho</a></li>
<li><a href="/index.php?title=Umguza&amp;action=edit&amp;redlink=1" class="new" title="Umguza (page does not exist)">Umguza</a></li></ul>
<p><sup id="cite_ref-north_4-0" class="reference"><a href="#cite_note-north-4">&#91;4&#93;</a></sup>
</p>
<h3><span class="mw-headline" id="Matabeleland_South_Province"><a href="/Matabeleland_South_Province" title="Matabeleland South Province">Matabeleland South Province</a></span></h3>
<p>The seven districts are:
</p>
<ul><li><a href="/Beitbridge" title="Beitbridge">Beitbridge</a></li>
<li><a href="/index.php?title=Bulilima&amp;action=edit&amp;redlink=1" class="new" title="Bulilima (page does not exist)">Bulilima</a></li>
<li><a href="/Gwanda" title="Gwanda">Gwanda</a></li>
<li><a href="/index.php?title=Insiza&amp;action=edit&amp;redlink=1" class="new" title="Insiza (page does not exist)">Insiza</a></li>
<li><a href="/index.php?title=Mangwe&amp;action=edit&amp;redlink=1" class="new" title="Mangwe (page does not exist)">Mangwe</a></li>
<li><a href="/index.php?title=Matopo&amp;action=edit&amp;redlink=1" class="new" title="Matopo (page does not exist)">Matopo</a></li>
<li><a href="/index.php?title=Umzigwane&amp;action=edit&amp;redlink=1" class="new" title="Umzigwane (page does not exist)">Umzigwane</a></li></ul>
<p><sup id="cite_ref-south_5-0" class="reference"><a href="#cite_note-south-5">&#91;5&#93;</a></sup>
</p>
<h2><span class="mw-headline" id="Major_Attractions">Major Attractions</span></h2>
<p>Matabeleland North province is home to the mighty <a href="/Victoria_Falls" title="Victoria Falls">Victoria Falls</a> which is one of the world's natural wonders. The Victoria Falls is an all year round tourist resort which accommodates peoples from different parts of the world who visit to see the wonder. <a href="/Hwange_National_Park" title="Hwange National Park">Hwange National Park</a> is also found in Matabeleland. It is the country's biggest national park with dozens of different species of wildlife. <a href="/Matobo_Hills" title="Matobo Hills">Matobo Hills</a> and <a href="/Khami_Ruins" title="Khami Ruins">Khami Ruins</a> are also a world heritage sites administered by the <a href="/National_Museums_and_Monuments_of_Zimbabwe" title="National Museums and Monuments of Zimbabwe">National Museums and Monuments of Zimbabwe</a>.
</p>
<h2><span class="mw-headline" id="References">References</span></h2>
<div class="mw-references-wrap"><ol class="references">
<li id="cite_note-the-1"><span class="mw-cite-backlink">↑ <sup><a href="#cite_ref-the_1-0">1.0</a></sup> <sup><a href="#cite_ref-the_1-1">1.1</a></sup> <sup><a href="#cite_ref-the_1-2">1.2</a></sup></span> <span class="reference-text">, <a rel="nofollow" class="external text" href="http://www.africafederation.net/Matabeleland_History.htm">History of Mthwakazi</a>, retrieved:27 Jun 2014"</span>
</li>
<li id="cite_note-brit-2"><span class="mw-cite-backlink">↑ <sup><a href="#cite_ref-brit_2-0">2.0</a></sup> <sup><a href="#cite_ref-brit_2-1">2.1</a></sup></span> <span class="reference-text">, <a rel="nofollow" class="external text" href="http://www.britannica.com/EBchecked/topic/368886/Matabeleland">Matabeleland</a>, retrieved:27 Jun 2014"</span>
</li>
<li id="cite_note-byo-3"><span class="mw-cite-backlink"><a href="#cite_ref-byo_3-0">↑</a></span> <span class="reference-text">, <a rel="nofollow" class="external text" href="http://www.zimbabwe.com/l/s-africa/zimbabwe/bulawayo-matabeleland">Bulawayo Matabeleland</a>,retrieved:27 Jun 2014"</span>
</li>
<li id="cite_note-north-4"><span class="mw-cite-backlink"><a href="#cite_ref-north_4-0">↑</a></span> <span class="reference-text">north, <a rel="nofollow" class="external text" href="https://zw.humanitarianresponse.info/sites/zw.humanitarianresponse.info/files/ZIM-InfoGraphic-3W-16_A4_18July2013_Zimbabwe%203W%20Snapshot%20-%20Matabeleland%20North%20Province%20-%20July%202013.pdf">Matabeleland North</a>, published:2013,retrieved:27 Jun 2014"</span>
</li>
<li id="cite_note-south-5"><span class="mw-cite-backlink"><a href="#cite_ref-south_5-0">↑</a></span> <span class="reference-text">J. Ncube, <a rel="nofollow" class="external text" href="http://www.zimtrade.co.zw/pdf/market%20briefs/Matabeleland%20South.pdf">Focus on Matabeleland South</a>, published:2011,retrieved:27 Jun 2014"</span>
</li>
</ol></div>
<!-- 
NewPP limit report
Cached time: 20210623124748
Cache expiry: 86400
Dynamic content: false
Complications: []
CPU time usage: 0.013 seconds
Real time usage: 0.014 seconds
Preprocessor visited node count: 119/1000000
Post‐expand include size: 0/2097152 bytes
Template argument size: 0/2097152 bytes
Highest expansion depth: 2/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 2695/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%    0.000      1 -total
-->

<!-- Saved in parser cache with key pindulawiki_main:pcache:idhash:23172-0!canonical and timestamp 20210623124749 and revision id 106614
 -->
</div></div><div class="printfooter">
Retrieved from "<a dir="ltr" href="https://www.pindula.co.zw/index.php?title=Matabeleland&amp;oldid=106614">https://www.pindula.co.zw/index.php?title=Matabeleland&amp;oldid=106614</a>"</div>
</div>
			<div class="post-content" id="page-secondary-actions">
			
			</div>
		</main>
		<footer class="mw-footer minerva-footer">
		<div class="last-modified-bar">
	<div class="post-content last-modified-bar__content">
		<span class="last-modified-bar__icon mw-ui-icon mw-ui-icon-mw-ui-icon-small mw-ui-icon-wikimedia-history-base20 "></span>
		<a class="last-modified-bar__text modified-enhancement" href="/index.php?title=Matabeleland&amp;action=history"
				data-user-name="Michaellaban"
				data-user-gender="unknown"
				data-timestamp="1624452469">
				<span>Last edited on 23 June 2021, at 12:47</span>
		</a>
		<span class="mw-ui-icon mw-ui-icon-small mw-ui-icon-mf-expand-gray mf-mw-ui-icon-rotate-anti-clockwise indicator"></span>
	</div>
</div>

		<div class="post-content footer-content">
			<div id='mw-data-after-content'>
	<p>Contributors: <a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michael</bdi></a></p>
</div>

			<h2><img src="/pindula logo_122x40.png" width="122" height="40" alt="Pindula"/></h2>
			<div class="license"></div>
			<ul class="footer-info hlist hlist-separated">
				<li id="footer-info-lastmod"> This page was last edited on 23 June 2021, at 12:47.</li>
			</ul>
			<ul class="footer-places hlist hlist-separated">
				<li id="footer-places-privacy"><a href="/Pindula:Privacy_policy" title="Pindula:Privacy policy">Privacy policy</a></li><li id="footer-places-about"><a href="/Pindula:About" title="Pindula:About">About Pindula</a></li><li id="footer-places-disclaimer"><a href="/Pindula:General_disclaimer" title="Pindula:General disclaimer">Disclaimers</a></li>
			</ul>
		</div>
		</footer>
		
		
		
	</div>
</div>
<div class="mw-notification-area" data-mw="interface"></div>
<!-- v:8.3.0 -->

<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.013","walltime":"0.014","ppvisitednodes":{"value":119,"limit":1000000},"postexpandincludesize":{"value":0,"limit":2097152},"templateargumentsize":{"value":0,"limit":2097152},"expansiondepth":{"value":2,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":2695,"limit":5000000},"timingprofile":["100.00%    0.000      1 -total"]},"cachereport":{"timestamp":"20210623124748","ttl":86400,"transientcontent":false}}});mw.config.set({"wgBackendResponseTime":71});});</script>		</body>
		</html>
		