<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Difference between revisions of "Regional Distances" - Pindula</title>
<script>document.documentElement.className="client-js";RLCONF={"wgBreakFrames":!1,"wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgRequestId":"X5rtq9BAO70JwDbRexLw8QAAAIA","wgCSPNonce":!1,"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":!1,"wgNamespaceNumber":0,"wgPageName":"Regional_Distances","wgTitle":"Regional Distances","wgCurRevisionId":94457,"wgRevisionId":94443,"wgArticleId":20219,"wgIsArticle":!0,"wgIsRedirect":!1,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":["Travel","Tourism"],"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgRelevantPageName":"Regional_Distances","wgRelevantArticleId":20219,"wgIsProbablyEditable":!1,"wgRelevantPageIsProbablyEditable":!1,"wgRestrictionEdit":[],"wgRestrictionMove":[],"wgMediaViewerOnClick":!0,
"wgMediaViewerEnabledByDefault":!0,"wgDiffOldId":94423,"wgDiffNewId":94443,"wgMinervaPermissions":{"watch":!0,"talk":!1},"wgMinervaFeatures":{"beta":!1,"donate":!0,"mobileOptionsLink":!1,"categories":!1,"pageIssues":!1,"talkAtTop":!0,"historyInPageActions":!0,"overflowSubmenu":!0,"tabsOnSpecials":!1,"personalMenu":!0,"mainMenuExpanded":!0,"simplifiedTalk":!1},"wgMinervaDownloadNamespaces":[0]};RLSTATE={"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"loading","mediawiki.interface.helpers.styles":"ready","mediawiki.diff.styles":"ready","skins.minerva.base.styles":"ready","skins.minerva.content.styles":"ready","skins.minerva.content.styles.images":"ready","mediawiki.hlist":"ready","mediawiki.ui.icon":"ready","mediawiki.ui.button":"ready","skins.minerva.icons.wikimedia":"ready","skins.minerva.mainMenu.icons":"ready","skins.minerva.mainMenu.styles":"ready","skins.minerva.amc.styles":"ready",
"skins.minerva.personalMenu.icons":"ready","skins.minerva.mainMenu.advanced.icons":"ready","skins.minerva.overflow.icons":"ready"};RLPAGEMODULES=["site","mediawiki.page.startup","skins.minerva.scripts","ext.CategorySuggest"];</script>
<script>(RLQ=window.RLQ||[]).push(function(){mw.loader.implement("user.options@1hzgi",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});});</script>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=mediawiki.diff.styles%7Cmediawiki.hlist%7Cmediawiki.interface.helpers.styles%7Cmediawiki.ui.button%2Cicon%7Cskins.minerva.amc.styles%7Cskins.minerva.base.styles%7Cskins.minerva.content.styles%7Cskins.minerva.content.styles.images%7Cskins.minerva.icons.wikimedia%7Cskins.minerva.mainMenu.advanced.icons%7Cskins.minerva.mainMenu.icons%2Cstyles%7Cskins.minerva.overflow.icons%7Cskins.minerva.personalMenu.icons&amp;only=styles&amp;skin=minerva"/>
<script async="" src="/load.php?lang=en&amp;modules=startup&amp;only=scripts&amp;raw=1&amp;skin=minerva"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=minerva"/>
<meta name="generator" content="MediaWiki 1.35.0"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="viewport" content="initial-scale=1.0, user-scalable=yes, minimum-scale=0.25, maximum-scale=5.0, width=device-width"/>
<link rel="shortcut icon" href="https://www.pindula.co.zw/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Pindula (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="https://www.pindula.co.zw/api.php?action=rsd"/>
<link rel="alternate" type="application/atom+xml" title="Pindula Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<script data-ad-client="ca-pub-2833808250787996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48795431-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48795431-11');
</script>

<meta property="og:title" content="Difference between revisions of &quot;Regional Distances&quot; - Pindula"/>
<meta property="og:site_name" content="Pindula"/>
<meta property="og:url" content="https://www.pindula.co.zw/Regional_Distances"/>
<meta property="og:image" content="https://www.pindula.co.zw/pindula_p_logo_135_1x.png"/>
<meta property="article:modified_time" content="2020-10-29T12:22:22Z"/>
<meta property="article:published_time" content="2020-10-29T12:22:22Z"/>
<meta property="twitter:site" content="@WeArePindula"/>
<meta property="twitter:title" content="Difference between revisions of &quot;Regional Distances&quot; - Pindula"/>
<meta property="twitter:image" content="https://www.pindula.co.zw/pindula_p_logo_135_1x.png"/>
<meta property="twitter:card" content="summary_large_image"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"article","name":"Difference between revisions of \"Regional Distances\" - Pindula","headline":"Difference between revisions of \"Regional Distances\" - Pindula","mainEntityOfPage":"Difference between revisions of \"Regional Distances\"","identifier":"https:\/\/www.pindula.co.zw\/Regional_Distances","url":"https:\/\/www.pindula.co.zw\/Regional_Distances","dateModified":"2020-10-29T12:22:22Z","datePublished":"2020-10-29T12:22:22Z","image":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png"},"author":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"publisher":{"@type":"Organization","name":"Pindula","url":"https:\/\/www.pindula.co.zw","logo":{"@type":"ImageObject","url":"https:\/\/www.pindula.co.zw\/pindula_p_logo_135_1x.png","caption":"Pindula"}},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pindula.co.zw\/index.php?title=Special:Search&search={search_term}","query-input":"required name=search_term"}}</script>
<!--[if lt IE 9]><script src="/resources/lib/html5shiv/html5shiv.js"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-Regional_Distances rootpage-Regional_Distances stable skin-minerva action-view minerva--history-page-action-enabled skin-vector-legacy">
<div id="mw-mf-viewport">
	<div id="mw-mf-page-center">
		<a class="mw-mf-page-center__mask" href="#"></a>
		<header class="header-container header-chrome">
			<form class="header" action="/index.php" method="get">
				<nav class="navigation-drawer toggle-list view-border-box">
					<input type="checkbox" id="main-menu-input" class="toggle-list__checkbox" role="button" aria-labelledby="mw-mf-main-menu-button">
					<label for="main-menu-input" id="mw-mf-main-menu-button"
						class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-menu-base20 mw-ui-icon-flush-left toggle-list__toggle"
						title="Open main menu" data-event-name="ui.mainmenu">Open main menu</label>
					<div id="mw-mf-page-left" class="menu toggle-list__list view-border-box">
	<ul id="p-navigation">
			<li class="">
			    <a href="/Main_Page" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-home" data-event-name="menu.home"><span>Home</span></a>
			</li>
			<li class="">
			    <a href="/Special:Random#/random" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-die " data-event-name="menu.random"><span>Random</span></a>
			</li>
	</ul>
	<ul id="p-interaction">
			<li class="">
			    <a href="/Special:RecentChanges" class="mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-recentChanges " data-event-name="menu.recentchanges"><span>Recent changes</span></a>
			</li>
			<li class="">
			    <a href="/Special:SpecialPages" class="menu__item--specialPages mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-specialPages " data-event-name="menu.specialPages"><span>Special pages</span></a>
			</li>
	</ul>
	<ul id="pt-preferences">
			<li class="">
			    <a href="/Special:Preferences" class="menu__item--preferences mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-preferences  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-settings " data-event-name="menu.preferences"><span>Preferences</span></a>
			</li>
	</ul>
	<ul class="hlist">
			<li class="">
			    <a href="/Pindula:About" class="" data-event-name=""><span>About Pindula</span></a>
			</li>
			<li class="">
			    <a href="/Pindula:General_disclaimer" class="" data-event-name=""><span>Disclaimers</span></a>
			</li>
	</ul>
</div>

					<label class="main-menu-mask" for="main-menu-input"></label>
				</nav>
				<div class="branding-box">
					<a href="/Main_Page">
						<span><img src="/pindula_logo_landscape_135x20.png" width="135" height="20" alt="Pindula"/></span>
						
					</a>
				</div>
				<div class="search-box">
					<input class="search mw-ui-background-icon-search skin-minerva-search-trigger" type="search" name="search" id="searchInput"
						autocomplete="off" placeholder="Search Pindula" aria-label="Search Pindula"
						value="">
				</div>
				<nav class="minerva-user-navigation" aria-label="User navigation">
					<div><button id="searchIcon" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-search-base20 skin-minerva-search-trigger" type="submit">Search</button></div>
					<div class="toggle-list minerva-user-menu">
	<input
		type="checkbox"
		id="minerva-user-menu-checkbox"
		class="toggle-list__checkbox"
		role="button"
		aria-labelledby="minerva-user-menu-toggle"
		aria-expanded="false">
	<label
		id="minerva-user-menu-toggle"
		class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-userAvatarOutline "
		for="minerva-user-menu-checkbox"
		data-event-name="ui.usermenu">
		User menu
	</label>
	<ul class="toggle-list__list new minerva-user-menu-list toggle-list__list--drop-down" id="p-personal">
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor mw-ui-icon mw-ui-icon-before mw-ui-icon-wikimedia-userAvatar-base20 truncated-text primary-action" href="/User:107.23.218.4" data-event-name="menu.profile">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">107.23.218.4</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userTalk mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userTalk " href="/User_talk:107.23.218.4" data-event-name="menu.userTalk">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Talk</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--unStar mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-unStar " href="/Special:Watchlist" data-event-name="menu.unStar">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Watchlist</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--userContributions mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-userContributions " href="/Special:Contributions/107.23.218.4" data-event-name="menu.contributions">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Contributions</span>
						</span>
					</a>
				</li>
				<li class="toggle-list-item">
					<a class="toggle-list-item__anchor menu__item--login mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-logIn " href="/index.php?title=Special:UserLogin&amp;returnto=Regional+Distances&amp;returntoquery=diff%3D94443%26oldid%3D94423" data-event-name="menu.login">
						<span class="toggle-list-item__icon">
							<span class="toggle-list-item__label">Log in</span>
						</span>
					</a>
				</li>
	</ul>
</div>
<!-- version 1.1.1 - used for partial template invalidation -->

				</nav>
			</form>
		</header>
		<main id="content" class="mw-body">
			<div class="banner-container">
			<div id="siteNotice"></div>
			</div>
			
			<div class="pre-content heading-holder">
				<div class="page-heading">
					<h1 id="section_0">Difference between revisions of "Regional Distances"</h1>
					<div class="tagline"></div>
				</div>
					<div class="minerva__tab-container">
							<a href="/Regional_Distances" rel="" class="minerva__tab selected" data-event-name="tabs.subject">Page</a>
							<a href="/index.php?title=Talk:Regional_Distances&amp;action=edit&amp;redlink=1" rel="discussion" class="minerva__tab new" data-event-name="tabs.talk">Discussion</a>
					</div>
				<nav class="page-actions-menu">
	<ul id="page-actions" class="page-actions-menu__list">
		<li id="page-actions-watch" class="page-actions-menu__list-item">
				<a id="ca-watch" href="/index.php?title=Special:UserLogin&amp;returnto=Regional+Distances" class="mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-star-base20 mw-ui-icon-with-label-desktop watch-this-article mw-watchlink menu__item--page-actions-watch"
					data-mw="interface"
					data-event-name="menu.watch" role="button" title="Watch">Watch</a>
		</li>
		<li id="page-actions-history" class="page-actions-menu__list-item">
				<a id="" href="/index.php?title=Regional_Distances&amp;action=history" class="menu__item--page-actions-history mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-history-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.history" role="button" title="">History</a>
		</li>
		<li id="page-actions-edit" class="page-actions-menu__list-item">
				<a id="ca-edit" href="/index.php?title=Regional_Distances&amp;action=edit&amp;section=0" class="edit-page menu__item--page-actions-edit mw-ui-icon mw-ui-icon-element mw-ui-icon-wikimedia-editLock-base20 mw-ui-icon-with-label-desktop"
					data-mw="interface"
					data-event-name="menu.edit" role="button" title="Edit the lead section of this page">Edit</a>
		</li>
			<li id="page-actions-overflow" class="page-actions-menu__list-item">
				<div class="toggle-list ">
					<input
						type="checkbox"
						id="page-actions-overflow-checkbox"
						class="toggle-list__checkbox"
						role="button"
						aria-labelledby="page-actions-overflow-toggle"
						aria-expanded="false">
					<label
						id="page-actions-overflow-toggle"
						class="toggle-list__toggle mw-ui-icon mw-ui-icon-element mw-ui-icon-minerva-ellipsis mw-ui-icon-with-label-desktop"
						for="page-actions-overflow-checkbox"
						data-event-name="ui.overflowmenu">
						More
					</label>
					<ul class="toggle-list__list new page-actions-overflow-list toggle-list__list--drop-down" id="p-tb">
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-info mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-info  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-infoFilled " href="/index.php?title=Regional_Distances&amp;action=info" data-event-name="menu.info">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Page information</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-permalink mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-permalink  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-link " href="/index.php?title=Regional_Distances&amp;oldid=94443" data-event-name="menu.permalink">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">Permanent link</span>
										</span>
									</a>
								</li>
								<li class="toggle-list-item">
									<a class="toggle-list-item__anchor menu__item--page-actions-overflow-backlinks mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-page-actions-overflow-backlinks  mw-ui-icon mw-ui-icon-before mw-ui-icon-minerva-articleRedirect " href="/Special:WhatLinksHere/Regional_Distances" data-event-name="menu.backlinks">
										<span class="toggle-list-item__icon">
											<span class="toggle-list-item__label">What links here</span>
										</span>
									</a>
								</li>
					</ul>
				</div>
			</li>
	</ul>
</nav>
<!-- version 1.0.2 (change every time you update a partial) -->

				
				
				<div class="minerva__subtitle"></div>
			</div>
			
			<div id="bodyContent" class="content"><div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left diff-editfont-monospace" data-mw="interface">
				<col class="diff-marker" />
				<col class="diff-content" />
				<col class="diff-marker" />
				<col class="diff-content" />
				<tr class="diff-title" lang="en">
				<td colspan="2" class="diff-otitle"><div id="mw-diff-otitle1"><strong><a href="/index.php?title=Regional_Distances&amp;oldid=94423" title="Regional Distances">Revision as of 09:59, 29 October 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=Regional_Distances&amp;action=edit&amp;oldid=94423" title="Regional Distances">view source</a>)</span></strong></div><div id="mw-diff-otitle2"><a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michaellaban</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Michaellaban" class="mw-usertoollinks-talk" title="User talk:Michaellaban">talk</a> | <a href="/Special:Contributions/Michaellaban" class="mw-usertoollinks-contribs" title="Special:Contributions/Michaellaban">contribs</a>)</span></div><div id="mw-diff-otitle3"></div><div id="mw-diff-otitle5"></div><div id="mw-diff-otitle4"><a href="/index.php?title=Regional_Distances&amp;diff=prev&amp;oldid=94423" title="Regional Distances" id="differences-prevlink">← Older edit</a></div></td>
				<td colspan="2" class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=Regional_Distances&amp;oldid=94443" title="Regional Distances">Revision as of 12:22, 29 October 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=Regional_Distances&amp;action=edit&amp;oldid=94443" title="Regional Distances">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michaellaban</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Michaellaban" class="mw-usertoollinks-talk" title="User talk:Michaellaban">talk</a> | <a href="/Special:Contributions/Michaellaban" class="mw-usertoollinks-contribs" title="Special:Contributions/Michaellaban">contribs</a>)</span> </div><div id="mw-diff-ntitle3"></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4"><a href="/index.php?title=Regional_Distances&amp;diff=next&amp;oldid=94443" title="Regional Distances" id="differences-nextlink">Newer edit →</a></div></td>
				</tr><tr><td colspan="4" class="diff-multi" lang="en">(19 intermediate revisions by the same user not shown)</td></tr><tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l3" >Line 3:</td>
<td colspan="2" class="diff-lineno">Line 3:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>{| class=&quot;wikitable&quot;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>{| class=&quot;wikitable&quot;</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>|+ <del class="diffchange diffchange-inline">Caption text</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>|+ <ins class="diffchange diffchange-inline">Km</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>!  !! Beit Bridge !! Bulawayo !! Chirundu !! Gweru !! Harare !! Karoi !! Masvingo !! Mutare !! Nyamapanda !! Plumtree !! Victoria Falls</div></td><td class='diff-marker'> </td><td class='diff-context'><div>!  !! Beit Bridge !! Bulawayo !! Chirundu !! Gweru !! Harare !! Karoi !! Masvingo !! Mutare !! Nyamapanda !! Plumtree !! Victoria Falls</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Arusha || <del class="diffchange diffchange-inline">Example </del>|| 3106 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 2668 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Arusha || <ins class="diffchange diffchange-inline">3248 </ins>|| 3106 || <ins class="diffchange diffchange-inline">2332 </ins>|| <ins class="diffchange diffchange-inline">2943 </ins>|| 2668 || <ins class="diffchange diffchange-inline">2481 </ins>|| <ins class="diffchange diffchange-inline">2960 </ins>|| <ins class="diffchange diffchange-inline">2931 || 2906 || 3207 || 2652</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Beria || <del class="diffchange diffchange-inline">Example </del>|| 726 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 565 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Beria || <ins class="diffchange diffchange-inline">887 </ins>|| 726 || <ins class="diffchange diffchange-inline">917 </ins>|| <ins class="diffchange diffchange-inline">707 </ins>|| 565 || <ins class="diffchange diffchange-inline">768 </ins>|| <ins class="diffchange diffchange-inline">599 </ins>|| <ins class="diffchange diffchange-inline">302 || 580 || 1071 || 1318</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Blantyre || <del class="diffchange diffchange-inline">Example </del>|| 1287 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 612 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Blantyre || <ins class="diffchange diffchange-inline">BB </ins>|| 1287 || <ins class="diffchange diffchange-inline">Chi </ins>|| <ins class="diffchange diffchange-inline">Gwe </ins>|| 612 || <ins class="diffchange diffchange-inline">K </ins>|| <ins class="diffchange diffchange-inline">Mas </ins>|| <ins class="diffchange diffchange-inline">mut </ins>|| <ins class="diffchange diffchange-inline">nya || Plum || VF</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Cape Town || <del class="diffchange diffchange-inline">Example </del>|| 2268 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">XX </del>|| 2615 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Cape Town || <ins class="diffchange diffchange-inline">2004 </ins>|| 2268 || <ins class="diffchange diffchange-inline">2904 </ins>|| <ins class="diffchange diffchange-inline">2407 </ins>|| 2615 || <ins class="diffchange diffchange-inline">2756 </ins>|| <ins class="diffchange diffchange-inline">2292 </ins>|| <ins class="diffchange diffchange-inline">2589 </ins>|| <ins class="diffchange diffchange-inline">2902 || 2168 || 2716</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Dar es Salaam || <del class="diffchange diffchange-inline">Example </del>|| 3073 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">XX </del>|| 2634 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Dar es Salaam || <ins class="diffchange diffchange-inline">BB </ins>|| 3073 || <ins class="diffchange diffchange-inline">Chi </ins>|| <ins class="diffchange diffchange-inline">Gwe </ins>|| 2634 || <ins class="diffchange diffchange-inline">K </ins>|| <ins class="diffchange diffchange-inline">Mas </ins>|| <ins class="diffchange diffchange-inline">mut </ins>|| <ins class="diffchange diffchange-inline">nya || Plum || 2458</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Durban || <del class="diffchange diffchange-inline">Example </del>|| 1389 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 1728 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Durban || <ins class="diffchange diffchange-inline">1142 </ins>|| 1389 || <ins class="diffchange diffchange-inline">2042 </ins>|| <ins class="diffchange diffchange-inline">1545 </ins>|| 1728 || <ins class="diffchange diffchange-inline">1894 </ins>|| <ins class="diffchange diffchange-inline">1430 </ins>|| <ins class="diffchange diffchange-inline">1727 </ins>|| <ins class="diffchange diffchange-inline">1960 || 1563 || 1902</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Gaborone || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">798 </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 1147 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Gaborone || <ins class="diffchange diffchange-inline">1029 </ins>|| <ins class="diffchange diffchange-inline">708 </ins>|| <ins class="diffchange diffchange-inline">1133 </ins>|| <ins class="diffchange diffchange-inline">872 </ins>|| 1147 || <ins class="diffchange diffchange-inline">1221 </ins>|| <ins class="diffchange diffchange-inline">988 </ins>|| <ins class="diffchange diffchange-inline">1277 </ins>|| <ins class="diffchange diffchange-inline">1485 || 608 || 1156</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Johannesburg || <del class="diffchange diffchange-inline">Example </del>|| 882 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 1141 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Johannesburg || <ins class="diffchange diffchange-inline">561 </ins>|| 882 || <ins class="diffchange diffchange-inline">1461 </ins>|| <ins class="diffchange diffchange-inline">964 </ins>|| 1141 || <ins class="diffchange diffchange-inline">1313 </ins>|| <ins class="diffchange diffchange-inline">849 </ins>|| <ins class="diffchange diffchange-inline">1146 </ins>|| <ins class="diffchange diffchange-inline">1379 || 982 || 1156</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Lubumbashi || <del class="diffchange diffchange-inline">Example </del>|| 1413 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">975 </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Lubumbashi || <ins class="diffchange diffchange-inline">1572 </ins>|| 1413 || <ins class="diffchange diffchange-inline">672 </ins>|| <ins class="diffchange diffchange-inline">1008 </ins>|| <ins class="diffchange diffchange-inline">1008 </ins>|| <ins class="diffchange diffchange-inline">821K </ins>|| <ins class="diffchange diffchange-inline">1316Mas </ins>|| <ins class="diffchange diffchange-inline">XXmut </ins>|| <ins class="diffchange diffchange-inline">nya ||Plum || 959</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Lusaka || <del class="diffchange diffchange-inline">Example </del>|| 927 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 489 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Lusaka || <ins class="diffchange diffchange-inline">1053 </ins>|| 927 || <ins class="diffchange diffchange-inline">153 </ins>|| <ins class="diffchange diffchange-inline">651 </ins>|| 489 || <ins class="diffchange diffchange-inline">302 </ins>|| <ins class="diffchange diffchange-inline">797 </ins>|| <ins class="diffchange diffchange-inline">768 </ins>|| <ins class="diffchange diffchange-inline">743 || 1027 || 473</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Maputo || <del class="diffchange diffchange-inline">Example </del>|| 1109 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 1368 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Maputo || <ins class="diffchange diffchange-inline">BB </ins>|| 1109 || <ins class="diffchange diffchange-inline">Chi </ins>|| <ins class="diffchange diffchange-inline">Gwe </ins>|| 1368 || <ins class="diffchange diffchange-inline">K </ins>|| <ins class="diffchange diffchange-inline">Mas </ins>|| <ins class="diffchange diffchange-inline">mut </ins>|| <ins class="diffchange diffchange-inline">nya || Plum || 1509</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Maseru || <del class="diffchange diffchange-inline">Example </del>|| 1357 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 1616 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Maseru || <ins class="diffchange diffchange-inline">BB </ins>|| 1357 || <ins class="diffchange diffchange-inline">Chi </ins>|| <ins class="diffchange diffchange-inline">Gwe </ins>|| 1616 || <ins class="diffchange diffchange-inline">K </ins>|| <ins class="diffchange diffchange-inline">Mas </ins>|| <ins class="diffchange diffchange-inline">mut </ins>|| <ins class="diffchange diffchange-inline">nya || Plum || 1869</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| Mbabane || <del class="diffchange diffchange-inline">Example </del>|| 977 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| 1236 || <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| Mbabane || <ins class="diffchange diffchange-inline">BB </ins>|| 977 || <ins class="diffchange diffchange-inline">Chi </ins>|| <ins class="diffchange diffchange-inline">Gwe </ins>|| 1236 || <ins class="diffchange diffchange-inline">K </ins>|| <ins class="diffchange diffchange-inline">Mas </ins>|| <ins class="diffchange diffchange-inline">mut </ins>|| <ins class="diffchange diffchange-inline">nya || Plum || 1628</ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange diffchange-inline">|- </ins></div></td></tr>
<tr><td colspan="2"> </td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange diffchange-inline">| Nairobi || 3524 || 3384 || 2418 || 3219 || 2944 || 2567 || 3236 || 3207 || 3182 || 3484 || 2756</ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|-</div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">Nairobi </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">3384 </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">2944 </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>| <ins class="diffchange diffchange-inline">Windhoek </ins>|| <ins class="diffchange diffchange-inline">BB </ins>|| <ins class="diffchange diffchange-inline">2882 </ins>|| <ins class="diffchange diffchange-inline">Chi </ins>|| <ins class="diffchange diffchange-inline">Gwe </ins>|| <ins class="diffchange diffchange-inline">2029 </ins>|| <ins class="diffchange diffchange-inline">k </ins>|| <ins class="diffchange diffchange-inline">Mas </ins>|| <ins class="diffchange diffchange-inline">Mut </ins>|| <ins class="diffchange diffchange-inline">nya </ins>|| <ins class="diffchange diffchange-inline">Plum </ins>|| <ins class="diffchange diffchange-inline">1177</ins></div></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>|<del class="diffchange diffchange-inline">-</del></div></td><td colspan="2"> </td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>| <del class="diffchange diffchange-inline">Example </del>|| <del class="diffchange diffchange-inline">Example || Example || Example || Example || Example || Example || Example || Example || Example</del></div></td><td colspan="2"> </td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>|}</div></td><td class='diff-marker'> </td><td class='diff-context'><div>|}</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>[[Category:Travel]]</div></td><td class='diff-marker'> </td><td class='diff-context'><div>[[Category:Travel]]</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>[[Category:Tourism]]</div></td><td class='diff-marker'> </td><td class='diff-context'><div>[[Category:Tourism]]</div></td></tr>
</table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Revision as of 12:22, 29 October 2020</h2>
<div class="mw-parser-output"><p>Distances, from Zimbabwe border posts and urban centres, to Regional locations, in Km
</p><p><br />
</p>
<table class="wikitable">
<caption>Km
</caption>
<tbody><tr>
<th></th>
<th>Beit Bridge</th>
<th>Bulawayo</th>
<th>Chirundu</th>
<th>Gweru</th>
<th>Harare</th>
<th>Karoi</th>
<th>Masvingo</th>
<th>Mutare</th>
<th>Nyamapanda</th>
<th>Plumtree</th>
<th>Victoria Falls
</th></tr>
<tr>
<td>Arusha</td>
<td>3248</td>
<td>3106</td>
<td>2332</td>
<td>2943</td>
<td>2668</td>
<td>2481</td>
<td>2960</td>
<td>2931</td>
<td>2906</td>
<td>3207</td>
<td>2652
</td></tr>
<tr>
<td>Beria</td>
<td>887</td>
<td>726</td>
<td>917</td>
<td>707</td>
<td>565</td>
<td>768</td>
<td>599</td>
<td>302</td>
<td>580</td>
<td>1071</td>
<td>1318
</td></tr>
<tr>
<td>Blantyre</td>
<td>BB</td>
<td>1287</td>
<td>Chi</td>
<td>Gwe</td>
<td>612</td>
<td>K</td>
<td>Mas</td>
<td>mut</td>
<td>nya</td>
<td>Plum</td>
<td>VF
</td></tr>
<tr>
<td>Cape Town</td>
<td>2004</td>
<td>2268</td>
<td>2904</td>
<td>2407</td>
<td>2615</td>
<td>2756</td>
<td>2292</td>
<td>2589</td>
<td>2902</td>
<td>2168</td>
<td>2716
</td></tr>
<tr>
<td>Dar es Salaam</td>
<td>BB</td>
<td>3073</td>
<td>Chi</td>
<td>Gwe</td>
<td>2634</td>
<td>K</td>
<td>Mas</td>
<td>mut</td>
<td>nya</td>
<td>Plum</td>
<td>2458
</td></tr>
<tr>
<td>Durban</td>
<td>1142</td>
<td>1389</td>
<td>2042</td>
<td>1545</td>
<td>1728</td>
<td>1894</td>
<td>1430</td>
<td>1727</td>
<td>1960</td>
<td>1563</td>
<td>1902
</td></tr>
<tr>
<td>Gaborone</td>
<td>1029</td>
<td>708</td>
<td>1133</td>
<td>872</td>
<td>1147</td>
<td>1221</td>
<td>988</td>
<td>1277</td>
<td>1485</td>
<td>608</td>
<td>1156
</td></tr>
<tr>
<td>Johannesburg</td>
<td>561</td>
<td>882</td>
<td>1461</td>
<td>964</td>
<td>1141</td>
<td>1313</td>
<td>849</td>
<td>1146</td>
<td>1379</td>
<td>982</td>
<td>1156
</td></tr>
<tr>
<td>Lubumbashi</td>
<td>1572</td>
<td>1413</td>
<td>672</td>
<td>1008</td>
<td>1008</td>
<td>821K</td>
<td>1316Mas</td>
<td>XXmut</td>
<td>nya</td>
<td>Plum</td>
<td>959
</td></tr>
<tr>
<td>Lusaka</td>
<td>1053</td>
<td>927</td>
<td>153</td>
<td>651</td>
<td>489</td>
<td>302</td>
<td>797</td>
<td>768</td>
<td>743</td>
<td>1027</td>
<td>473
</td></tr>
<tr>
<td>Maputo</td>
<td>BB</td>
<td>1109</td>
<td>Chi</td>
<td>Gwe</td>
<td>1368</td>
<td>K</td>
<td>Mas</td>
<td>mut</td>
<td>nya</td>
<td>Plum</td>
<td>1509
</td></tr>
<tr>
<td>Maseru</td>
<td>BB</td>
<td>1357</td>
<td>Chi</td>
<td>Gwe</td>
<td>1616</td>
<td>K</td>
<td>Mas</td>
<td>mut</td>
<td>nya</td>
<td>Plum</td>
<td>1869
</td></tr>
<tr>
<td>Mbabane</td>
<td>BB</td>
<td>977</td>
<td>Chi</td>
<td>Gwe</td>
<td>1236</td>
<td>K</td>
<td>Mas</td>
<td>mut</td>
<td>nya</td>
<td>Plum</td>
<td>1628
</td></tr>
<tr>
<td>Nairobi</td>
<td>3524</td>
<td>3384</td>
<td>2418</td>
<td>3219</td>
<td>2944</td>
<td>2567</td>
<td>3236</td>
<td>3207</td>
<td>3182</td>
<td>3484</td>
<td>2756
</td></tr>
<tr>
<td>Windhoek</td>
<td>BB</td>
<td>2882</td>
<td>Chi</td>
<td>Gwe</td>
<td>2029</td>
<td>k</td>
<td>Mas</td>
<td>Mut</td>
<td>nya</td>
<td>Plum</td>
<td>1177
</td></tr></tbody></table>
<!-- 
NewPP limit report
Cached time: 20201029162827
Cache expiry: 86400
Dynamic content: false
Complications: []
CPU time usage: 0.005 seconds
Real time usage: 0.005 seconds
Preprocessor visited node count: 1/1000000
Post‐expand include size: 0/2097152 bytes
Template argument size: 0/2097152 bytes
Highest expansion depth: 1/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 0/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%    0.000      1 -total
-->
</div></div><div class="printfooter">
Retrieved from "<a dir="ltr" href="https://www.pindula.co.zw/index.php?title=Regional_Distances&amp;oldid=94443">https://www.pindula.co.zw/index.php?title=Regional_Distances&amp;oldid=94443</a>"</div>
</div>
			<div class="post-content" id="page-secondary-actions">
			
			</div>
		</main>
		<footer class="mw-footer minerva-footer">
		<div class="last-modified-bar">
	<div class="post-content last-modified-bar__content">
		<span class="last-modified-bar__icon mw-ui-icon mw-ui-icon-mw-ui-icon-small mw-ui-icon-wikimedia-history-base20 "></span>
		<a class="last-modified-bar__text modified-enhancement" href="/index.php?title=Regional_Distances&amp;action=history"
				data-user-name=""
				data-user-gender=""
				data-timestamp="">
				<span>View edit history of this page.</span>
		</a>
		<span class="mw-ui-icon mw-ui-icon-small mw-ui-icon-mf-expand-gray mf-mw-ui-icon-rotate-anti-clockwise indicator"></span>
	</div>
</div>

		<div class="post-content footer-content">
			<div id='mw-data-after-content'>
	<p>Contributors: <a href="/User:Michaellaban" class="mw-userlink" title="User:Michaellaban"><bdi>Michael</bdi></a></p>
</div>

			<h2><img src="/pindula_logo_landscape_135x20.png" width="135" height="20" alt="Pindula"/></h2>
			<div class="license"></div>
			<ul class="footer-info hlist hlist-separated">
				<li id="footer-info-lastmod"> This page was last edited on 29 October 2020, at 12:22.</li>
			</ul>
			<ul class="footer-places hlist hlist-separated">
				<li id="footer-places-privacy"><a href="/Pindula:Privacy_policy" title="Pindula:Privacy policy">Privacy policy</a></li><li id="footer-places-about"><a href="/Pindula:About" title="Pindula:About">About Pindula</a></li><li id="footer-places-disclaimer"><a href="/Pindula:General_disclaimer" title="Pindula:General disclaimer">Disclaimers</a></li>
			</ul>
		</div>
		</footer>
		<!-- advertising 7AGWRYY8pEKYfbQ6ZE2LQB-L9Nu9vzzsen3rppqM2cxLLFiXL-keb1nVbMjUI7dXuIfsFzxE5be2_Pyk1LxPHg==-->
									<script data-cfasync="false"  id="clevernt" type="text/javascript">
									 (function (document, window) {
		                var c = document.createElement("script");
		                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46523";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
		                c.src = "//clevernt.com/scripts/1f1ad4367d9968acd498b47fabc7a4d0.min.js?20201021=" + Math.floor((new Date).getTime());
		                var a = !1;
		                try {
		                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
		                } catch (e) {
		                    a = !1;
		                }
		                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		                a.parentNode.insertBefore(c, a);
		            })(document, window);
		                                </script>
		                                <!-- end advertising -->
		
		
	</div>
</div>
<div class="mw-notification-area" data-mw="interface"></div>
<!-- v:8.3.0 -->

<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.005","walltime":"0.005","ppvisitednodes":{"value":1,"limit":1000000},"postexpandincludesize":{"value":0,"limit":2097152},"templateargumentsize":{"value":0,"limit":2097152},"expansiondepth":{"value":1,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":0,"limit":5000000},"timingprofile":["100.00%    0.000      1 -total"]},"cachereport":{"timestamp":"20201029162827","ttl":86400,"transientcontent":false}}});mw.config.set({"wgBackendResponseTime":93});});</script>		</body>
		</html>
		